<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Wir wissen, wer den Vorentscheid gewinnt  | News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Wir wissen, wer den Vorentscheid gewinnt" />
<meta property="og:title" content="Wir wissen, wer den Vorentscheid gewinnt"/>
<meta name="description" content="Unsere Experten lehnen sich mal wieder weit aus dem Fenster gelehnt und meinen zu wissen, wer den Vorentscheid in Köln gewinnt. Wer hat wohl den richtigen Riecher?" />
<meta property="og:description" content="Unsere Experten lehnen sich mal wieder weit aus dem Fenster gelehnt und meinen zu wissen, wer den Vorentscheid in Köln gewinnt. Wer hat wohl den richtigen Riecher?" />
<meta property="og:image" content="http://www.eurovision.de/news/vorentscheid600_v-contentxl.jpg" />
<meta itemprop="image" content="http://www.eurovision.de/news/vorentscheid600_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="http://www.eurovision.de/news/vorentscheid600_v-contentxl.jpg"/>
<link rel="canonical" href="/news/Wir-wissen-wer-den-Vorentscheid-gewinnt,experten208.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="http://www.eurovision.de/news/Wir-wissen-wer-den-Vorentscheid-gewinnt,experten208.html"/>
<meta name="twitter:title" content="Wir wissen, wer den Vorentscheid gewinnt"/>
<meta name="twitter:description" content="Unsere Experten lehnen sich mal wieder weit aus dem Fenster gelehnt und meinen zu wissen, wer den Vorentscheid in Köln gewinnt. Wer hat wohl den richtigen Riecher?"/>
<meta name="twitter:image:src" content="http://www.eurovision.de/news/vorentscheid600_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Eurovision Song Contest, Vorentscheid, Gewinner, Experten, Tipps, 2017, Unser Song,NDR,Norddeutscher Rundfunk,Norddeutschland" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig6" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.sophorum.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/">ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/unser_song_2017/index.html">Unser Song 2017</a>
</span>
</li>
<li>
<span class="collapsed  subressort  active">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content" >
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FWir-wissen-wer-den-Vorentscheid-gewinnt%2Cexperten208.html&t=Wir+wissen%2C+wer+den+Vorentscheid+gewinnt"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a href="#" class="too_google"><span class="icon icon_google"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FWir-wissen-wer-den-Vorentscheid-gewinnt%2Cexperten208.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1 class="headline small">Wir wissen, wer den Vorentscheid gewinnt</h1>

<div class="box boxB poll" id="poll_vorentscheid616">
<div class="media mediaA poll">
<h4 class="headline">UMFRAGE</h4>
<form action="" method="post" id="poll_vorentscheid616" >
<input type="hidden" name="pollId" value="4e47eca2-6df1-4296-8f04-567d18605c4e" />
<div class="poll_content_small">
<fieldset>
<legend>Mögliche Antworten</legend>
<h2>Wer liegt eurer Meinung nach richtig?</h2>
<div class="input_field">
<input type="radio" name="pollAnswer_vorentscheid616" id="poll_answer_-513843114" value="-513843114" /><label for="poll_answer_-513843114">Jürgen Werwinski</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_vorentscheid616" id="poll_answer_1845112307" value="1845112307" /><label for="poll_answer_1845112307">Thomas Mohr</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_vorentscheid616" id="poll_answer_-1279301673" value="-1279301673" /><label for="poll_answer_-1279301673">Jan Feddersen</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_vorentscheid616" id="poll_answer_925855447" value="925855447" /><label for="poll_answer_925855447">Mairena Torres Schuster</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_vorentscheid616" id="poll_answer_-997585880" value="-997585880" /><label for="poll_answer_-997585880">Joshua Zonnekein</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_vorentscheid616" id="poll_answer_693084057" value="693084057" /><label for="poll_answer_693084057">Kann mich noch nicht entscheiden.</label>
</div>
</fieldset>
</div>
<div class="poll_bottom">
<!-- Die Klasse iehover ist für den IE6/7, damit dieser über JS den Hover-Effekt anzeigen kann. -->
<button class="button_vote iehover" value="vote" id="votebutton_vorentscheid616"><span>Abstimmen</span></button>
<div class="poll_results_link" id="poll_results_link_vorentscheid616">
<a class="link_arrow" href="?results=vorentscheid616" title="Zu den Ergebnissen">Zu den Ergebnissen</a>
</div>
</div>
</form>
</div>
</div>
<script language="javascript">
$(document).ready(function(){
$('#poll_results_link_vorentscheid616').click(function()
{
$("#poll_vorentscheid616").load("/vorentscheid616-result_type-.html");
countPixel("pollresult");
return false;
});
$("#votebutton_vorentscheid616").click(function(){
$.post("/vorentscheid616-result_type-.jsp",
{
pollId: "4e47eca2-6df1-4296-8f04-567d18605c4e",
pollAnswer_vorentscheid616: $("input[name='pollAnswer_vorentscheid616']:checked").val()
},
function(data){
$("#poll_vorentscheid616").replaceWith(data);
}
);
countPixel("poll");
return false;
});
});
</script>
<p class="text small">Natürlich geht kein Wettbewerb ohne die Vorhersagen von Experten über die Bühne und unsere Fachleute meinen natürlich auch schon im Vorfeld zu wissen, wer das ESC-Ticket nach Kiew löst. <a href="/feddersens_kommentar/index.html" title="Zum Artikel: Jan Feddersen"  >Jan Feddersen</a>, <a href="/mohr188.html" title="Zum Artikel: Thomas Mohr"  >Thomas Mohr</a>, unser VJ-Team Mairena Torres Schuster und Joshua Zonnekein sowie eurovision.de-Teamchef Jürgen Werwinski haben ihre Favoriten bei den Proben begutachtet und lehnen sich weit aus dem Fenster. Wer von ihnen wird am Ende den richtigen Riecher haben?</p></div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<p class="subline">News</p>
<h2 class="headline">Experten-Tipps: Wer gewinnt den Vorentscheid?</h2>
<div class="link">
<a href="#"></a>
</div>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery" data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}' data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":false, "elementClickable": true,"leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Jürgen Werwinski vor der Eurovision Song Contest Fotowand &copy; NDR/Joshua Zonnekein Fotograf: NDR/Joshua Zonnekein" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/unser_song_2017/juergen164_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Eurovision.de-Team-Chef Jürgen Werwinski prognostiziert, dass Felicia Lu gewinnt: &quot;'Ich weiß zum Glück schon, wie es auf einer so großen Bühne läuft', sagt Felicia Lu Kürbiß. Immerhin stand sie schon zuvor einmal im Finale einer großen Casting-Show. Die Kamera konzentriert sich auf das hübsche Gesicht der 21-Jährigen, ihre Ausstrahlung ist besonders, aber nicht lenaesk wie viele behaupten. Also keine Kopie - sondern ein Original. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Felicia Lu bei den Proben für Unser Song 2017  &copy; Willi Weber Fotograf: Willi Weber" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/unser_song_2017/felicia132_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit der Kamera flirten kann sie gut. Und die Kamera steht ja stellvertretend für die vielen Televoter vor den Fernsehern. Felicia trägt ein regelrechtes Show-Outfit: Glitzer-Oberteil und Glitzer-Rock. Also keine Tristesse auf der Bühne. Bei den beiden Songs, die extra für den Vorentscheid ausgewählt wurden, steht Felicia nur vor dem Mikro und fokussiert sich auf den Gesang - als hätte sie das Studio ihres YouTube- Channels auf die Eurovisionsbühne verlegt.&quot;</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Thomas Mohr vor der Eurovision Song Contest Fotowand &copy; NDR/Joshua Zonnekein Fotograf: NDR/Joshua Zonnekein" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/unser_song_2017/thomasmohr158_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">NDR 2 Redakteur Thomas Mohr gehört ebenfalls zu unserem Expertenteam in Sachen Eurovision Song Contest. Seine Favoritin ist Helene Nissen: &quot;Sie strahlt, sie lacht, sie hüpft. Die kleine Helene versprüht auf der Bühne so viel positive Energie wie keine andere. Das sind beste Voraussetzungen, um in drei Minuten aufzufallen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Helene Nissen bei den Proben zu &quot;Unser Song -2017&quot; für den Eurovision Song Contest &copy; Willi Weber Fotograf: Willi Weber" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/unser_song_2017/helene178_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Und Helene ist mutig. Wer sich als 20-Jährige an Johnny Cash herantraut, hat auch keine Angst vor 200 Millionen TV-Zuschauern aufzutreten. Es macht richtig Spaß, ihr zuzugucken. Sie berührt mich. Oder um es mit Mia (ESC Vorentscheid 2004) auszudrücken: Mein Herz tanzt.&quot;</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Mairena Torres-Schuster vor der Eurovision Song Contest Fotowand &copy; NDR/Joshua Zonnekein Fotograf: Joshua Zonnekein" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/unser_song_2017/mairena104_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mairena ist seit Jahren fester Bestandteil des eurovision.de-Teams. Als Autorin unserer Videoproduktionen gewann sie bei den internen Tipprunden fast immer: &quot;Levina ist die professionellste Künstlerin unter den Kandidaten. Man merkt ihr an, dass sie seit frühester Kindheit Musik macht. Unzählige Clubauftritte haben ihr Sicherheit gegeben. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Levina bei den Proben für Unser Song 2017  &copy; Willi Weber Fotograf: Willi Weber" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/unser_song_2017/levina140_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Ihre natürliche Reibeisenstimme macht sie unverwechselbar. Die Songs wurden perfekt für sie arrangiert und mit ihrer Ausstrahlung kann sie die Zuschauer für sich gewinnen. Wenn sie die Coversongrunde übersteht, hat sie gute Chancen mit &quot;Wildfire&quot; zu überzeugen, denn das ist ihr stärkster Song.&quot;</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Jan Feddersen vor der Eurovision Song Contest Fotowand &copy; NDR/Joshua Zonnekein Fotograf: NDR/Joshua Zonnekein" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/unser_song_2017/janfeddersen118_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Jan Feddersen kommentiert beinahe jedes Ereignis rund um den ESC und sorgt nicht selten für Diskussionsstoff. Sein Tipp: Axel Feige.
&quot;Der Mann hat Ausstrahlung, vor allem ist er der einzige Kerl in der Riege der Kiew-Kandidaten. Und Axel hat viel von dem, was andere Männer, die vom Publikum zum ESC gewählt wurden, auch schon hatten: Diese gewisse Aura des Erwachsenseins, eine Distanz zu jugendlichem Unernst. Also: Max Mutzke, Roman Lob und auch - wär' er bloß nach Wien gefahren - Andreas Kümmert. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Axel Feige bei den Proben für Unser Song 2017  &copy; Willi Weber Fotograf: Willi Weber" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/unser_song_2017/axel198_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Feige kann alle Stile, die cool sind: Blues, Funk und Soul. Er hat das, was man schon von der Ausstrahlung her braucht, um in der Ukraine unter die Top 10 zu kommen: Lust und Können live am Mikro. Welches Lied er singt, ist nicht egal, aber zweitrangig: Er ist mein Favorit, weil der ESC mehr erwachsene Männer braucht.&quot;</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Joshua Zonnekein vor der Eurovision Song Contest Fotowand &copy; NDR Fotograf: NDR/Mairena Torres-Schuster" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/unser_song_2017/joshua102_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Joshua - meistens hinter der Kamera von eurovision.de - hat in den letzten Jahren die Songcheck-Videos geschnitten und daher alle vielfach gehört und ein Gespür für gute Songs entwickelt. &quot;Yosefin merkt man ihre Ausbildung zur Schauspielerin an. Wer als Kartoffel gut rüberkommt, der weiß sich auch auf der Bühne zu präsentieren. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Unser Song 2017 - Yosefin bei den Proben für den Vorentscheid. &copy; Willi Weber Fotograf: Willi Weber" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/unser_song_2017/yosefin140_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Ihre Stimme ist ausdrucksstark und spätestens mit ihrem Blick in die Kamera wird sie die Zuschauer fesseln. Sie hat vor Tausenden Zuschauern in Schweden schon die Nationalhymne geschmettert. Die große Bühne wird sie nicht beeindrucken. Und 12 Punkte aus Schweden wären ja auch nicht schlecht...&quot;</p>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Alle-Videos-aus-dem-Proben-zu-Unser-Song-2017,videos306.html" title="Zum Artikel: Alle Videos aus den Proben zu &#034;Unser Song 2017&#034;" class="imglink" >
<img src="/vorentscheid622_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Helene Nissen, Axel Maximilian Feige, Yosefin Buohler, Felicia Lu Kürbiß und Levina. (Fotomontage). &copy; Walter Glöckle Fotograf: Walter Glöckle" title="Helene Nissen, Axel Maximilian Feige, Yosefin Buohler, Felicia Lu Kürbiß und Levina. (Fotomontage)."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Alle-Videos-aus-dem-Proben-zu-Unser-Song-2017,videos306.html" title="Zum Artikel: Alle Videos aus den Proben zu &#034;Unser Song 2017&#034;"  >
<span>Exklusiv: Die Proben-Auftritte der fünf Kandidaten</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Alle-Videos-aus-dem-Proben-zu-Unser-Song-2017,videos306.html" title="Zum Artikel: Alle Videos aus den Proben zu &#034;Unser Song 2017&#034;"  >
08.02.17 |
Alle Kandidaten haben für "Unser Song 2017" an ihren Auftritten gefeilt und auch die beiden ESC-Songs "Wildfire" und "Perfect Life" geprobt. Wir haben alle 15 Songs für euch.
</a>&nbsp;|&nbsp;<strong><a href="/news/Alle-Videos-aus-dem-Proben-zu-Unser-Song-2017,videos306.html" title="Zum Artikel: Alle Videos aus den Proben zu &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/unser_song_2017/pressekonferenz412_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Kandidaten für Unser Song 2017 bei der Pressekonferenz in Köln. &copy; Willi Weber Fotograf: Willi Weber" title="Die Kandidaten für Unser Song 2017 bei der Pressekonferenz in Köln."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >
<span>"Unser Song"-Kandidaten stellen sich der Presse</span>
</a>
</h4>
<p class="teasertext ">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >
09.02.17 |
Die fünf ESC-Vorentscheid-Kandidaten haben sich bei einer Pressekonferenz den Fragen der Journalisten gestellt. Auch die Jury-Mitglieder und Barbara Schöneberger waren dabei.
</a>&nbsp;|&nbsp;<strong><a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Abstimmen-via-App-bei-Unser-Song-2017,app476.html" title="Zum Artikel: Abstimmen via App bei &#034;Unser Song 2017&#034;" class="imglink" >
<img src="/app478_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Abbildung der fünf Vorentscheid-Kandidaten in der ESC-App  " title="Abbildung der fünf Vorentscheid-Kandidaten in der ESC-App"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Abstimmen-via-App-bei-Unser-Song-2017,app476.html" title="Zum Artikel: Abstimmen via App bei &#034;Unser Song 2017&#034;"  >
<span>Abstimmen via App bei "Unser Song 2017"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Abstimmen-via-App-bei-Unser-Song-2017,app476.html" title="Zum Artikel: Abstimmen via App bei &#034;Unser Song 2017&#034;"  >
03.02.17 |
Die Zuschauer in Deutschland können auch per App für ihre Favoriten voten. Wie die Fans im Ausland die Kandidaten bewerten, liefert das Stimmungsbarometer "Eurovision Vibes".
</a>&nbsp;|&nbsp;<strong><a href="/news/Abstimmen-via-App-bei-Unser-Song-2017,app476.html" title="Zum Artikel: Abstimmen via App bei &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/vorentscheid630_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Axel Feige, Helene Nissen, Yosefin, Felicia Lu und Levina (von links, Fotomontage). &copy; Brainpool Fotograf: Steffen Wolff" title="Axel Feige, Helene Nissen, Yosefin, Felicia Lu und Levina (von links, Fotomontage)."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >
<span>Heute live: ESC-Vorentscheid "Unser Song 2017"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >
09.02.17 |
Heute ab 20.15 Uhr wählen die Zuschauer aus fünf Kandidaten und zwei ESC-Songs, wer Deutschland im ESC-Finale in Kiew vertritt. Abgestimmt wird per Telefon, SMS und App.
</a>&nbsp;|&nbsp;<strong><a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Eurovision-Vibes-Fans-mobilisieren-Fans,europa854.html" title="Zum Artikel: &#034;Eurovision Vibes&#034;: Fans mobilisieren Fans" class="imglink" >
<img src="/unser_song_2017/eurovisionvibes102_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Abbildung aus der App zum Eurovision Song Contest: Voting für das internationale Stimmungsbarometer Eurovision Vibes.  " title="Abbildung aus der App zum Eurovision Song Contest: Voting für das internationale Stimmungsbarometer Eurovision Vibes."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Eurovision-Vibes-Fans-mobilisieren-Fans,europa854.html" title="Zum Artikel: &#034;Eurovision Vibes&#034;: Fans mobilisieren Fans"  >
<span>"Eurovision Vibes": Fans mobilisieren Fans</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Eurovision-Vibes-Fans-mobilisieren-Fans,europa854.html" title="Zum Artikel: &#034;Eurovision Vibes&#034;: Fans mobilisieren Fans"  >
03.02.17 |
Über die offizielle ESC-App können Fans den deutschen Act international pushen. Bereits am Vorabend des deutschen Vorentscheids ist die Bewertung der Kandidaten möglich.
</a>&nbsp;|&nbsp;<strong><a href="/news/Eurovision-Vibes-Fans-mobilisieren-Fans,europa854.html" title="Zum Artikel: &#034;Eurovision Vibes&#034;: Fans mobilisieren Fans"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
Eurovision Song Contest |
09.02.2017 | 20:15 Uhr
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/a52549b5-7fce-4459-80af-bb0b2523c5f8"}]'></div>
</div>
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="http://www.eurovision.de/news/Wir-wissen-wer-den-Vorentscheid-gewinnt,experten208.html">http://www.eurovision.de/news/Wir-wissen-wer-den-Vorentscheid-gewinnt,experten208.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FWir-wissen-wer-den-Vorentscheid-gewinnt%2Cexperten208.html&t=Wir+wissen%2C+wer+den+Vorentscheid+gewinnt">facebook</a>
</li>
<li>
<span class="icon icon_google"></span>
<a href="#" class="to_google"></a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FWir-wissen-wer-den-Vorentscheid-gewinnt%2Cexperten208.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">MEHR ZUM THEMA</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<!-- START Thema  -->
<div class="boxbutton">
<h3><a href="/teilnehmer/Deutscher-Vorentscheid-Teilnehmer-Infos-und-Videos,vorentscheid386.html" class="button">Dt. Vorentscheid</a></h3><h3><a href="/geschichte/ESC-2017-Ukraine-Infos-News-Videos,ukraine800.html" class="button">2017</a></h3><h3><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" class="button">Deutschland</a></h3></div>
<!-- ENDE  Thema  -->
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Mehr News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li><a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >ESC: Pressekonferenz von "Unser Song 2017"</a></li>
<li><a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >Alle Infos zum ESC-Vorentscheid "Unser Song 2017"</a></li>
<li><a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >Resümee zu den Proben für den Vorentscheid</a></li>
<li><a href="/news/Alle-Videos-aus-dem-Proben-zu-Unser-Song-2017,videos306.html" title="Zum Artikel: Alle Videos aus den Proben zu &#034;Unser Song 2017&#034;"  >Alle Videos aus den Proben zu "Unser Song 2017"</a></li>
<li><a href="/news/Vorentscheid-Kandidaten-im-ARD-Morgenmagazin,vorentscheid634.html" title="Zum Artikel: Vorentscheid: Kandidaten im ARD-Morgenmagazin"  >Vorentscheid: Kandidaten im ARD-Morgenmagazin</a></li>
<li><a href="/news/ESC-2017-TV-Sendetermine-und-Livestreams,sendetermine382.html" title="Zum Artikel: ESC 2017: TV-Sendetermine und Livestreams"  >ESC 2017: TV-Sendetermine und Livestreams</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
ESC-Termine 2017</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<p class="teasertext ">
<ul><li>1. Halbfinale: 9. Mai 2017</li><li>2. Halbfinale: 11. Mai 2017</li><li>Finale: 13. Mai 2017</li></ul>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conDateBox hasArrow">
<div class="collapseControl">
<h2 class="conHeadline" href="#">Die nächsten Termine<div class="collapseArrow"></div></h2>
</div>
<div class="modCon">
<ul class="boxCon">
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/unser_song_2017/ESC-Vorentscheid-2017-Zurueck-zur-Castingshow,vorentscheid568.html"><span>09.02.2017</span>&nbsp;- ESC-Vorentscheid "Unser Song 2017"</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html"><span>09.05.2017</span>&nbsp;- ESC 2017: 1. Halbfinale</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html"><span>11.05.2017</span>&nbsp;- ESC 2017: 2. Halbfinale</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html"><span>13.05.2017</span>&nbsp;- ESC 2017: Finale</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/ESC-2017-TV-Sendetermine-und-Livestreams,sendetermine382.html"><span>09.02.2017</span>&nbsp;- Sendetermine: TV und Livestreams</a></h3>
</div>
</li>
</ul>
</div>
</div></div><!-- Ende SectionC -->

<div class="section sectionZ">
<div class="con">
<h2 class="conHeadline">
<a href="/teilnehmer/Deutscher-Vorentscheid-Teilnehmer-Infos-und-Videos,vorentscheid386.html">Mehr zum Thema: Dt. Vorentscheid</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Unser Song 2017</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/unser_song_2017/pressekonferenz412_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Kandidaten für Unser Song 2017 bei der Pressekonferenz in Köln. &copy; Willi Weber Fotograf: Willi Weber" title="Die Kandidaten für Unser Song 2017 bei der Pressekonferenz in Köln."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >
<span>"Unser Song"-Kandidaten stellen sich der Presse</span>
</a>
</h4>
<p class="teasertext ">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >
09.02.17 |
Die fünf ESC-Vorentscheid-Kandidaten haben sich bei einer Pressekonferenz den Fragen der Journalisten gestellt. Auch die Jury-Mitglieder und Barbara Schöneberger waren dabei.
</a>&nbsp;|&nbsp;<strong><a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Unser Song 2017</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/vorentscheid630_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Axel Feige, Helene Nissen, Yosefin, Felicia Lu und Levina (von links, Fotomontage). &copy; Brainpool Fotograf: Steffen Wolff" title="Axel Feige, Helene Nissen, Yosefin, Felicia Lu und Levina (von links, Fotomontage)."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >
<span>Heute live: ESC-Vorentscheid "Unser Song 2017"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >
09.02.17 |
Heute ab 20.15 Uhr wählen die Zuschauer aus fünf Kandidaten und zwei ESC-Songs, wer Deutschland im ESC-Finale in Kiew vertritt. Abgestimmt wird per Telefon, SMS und App.
</a>&nbsp;|&nbsp;<strong><a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid" class="imglink" >
<img src="/unser_song_2017/thomasmohr158_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Thomas Mohr vor der Eurovision Song Contest Fotowand &copy; NDR/Joshua Zonnekein Fotograf: NDR/Joshua Zonnekein" title="Thomas Mohr vor der Eurovision Song Contest Fotowand"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >
<span>Mohr: "Kandidaten und Songs haben viel Potenzial"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >
08.02.17 |
Unser Experte Thomas Mohr hat die Proben der fünf Vorentscheid-Kandidaten besucht. Sein Fazit: Alle Kandidaten machen einen super Job und beide ESC-Songs haben Hitpotenzial.
</a>&nbsp;|&nbsp;<strong><a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-2017-Ukraine-Infos-News-Videos,ukraine800.html">Mehr zum Thema: 2017</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Unser Song 2017</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/unser_song_2017/pressekonferenz412_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Kandidaten für Unser Song 2017 bei der Pressekonferenz in Köln. &copy; Willi Weber Fotograf: Willi Weber" title="Die Kandidaten für Unser Song 2017 bei der Pressekonferenz in Köln."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >
<span>"Unser Song"-Kandidaten stellen sich der Presse</span>
</a>
</h4>
<p class="teasertext ">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >
09.02.17 |
Die fünf ESC-Vorentscheid-Kandidaten haben sich bei einer Pressekonferenz den Fragen der Journalisten gestellt. Auch die Jury-Mitglieder und Barbara Schöneberger waren dabei.
</a>&nbsp;|&nbsp;<strong><a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Unser Song 2017</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/vorentscheid630_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Axel Feige, Helene Nissen, Yosefin, Felicia Lu und Levina (von links, Fotomontage). &copy; Brainpool Fotograf: Steffen Wolff" title="Axel Feige, Helene Nissen, Yosefin, Felicia Lu und Levina (von links, Fotomontage)."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >
<span>Heute live: ESC-Vorentscheid "Unser Song 2017"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >
09.02.17 |
Heute ab 20.15 Uhr wählen die Zuschauer aus fünf Kandidaten und zwei ESC-Songs, wer Deutschland im ESC-Finale in Kiew vertritt. Abgestimmt wird per Telefon, SMS und App.
</a>&nbsp;|&nbsp;<strong><a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid" class="imglink" >
<img src="/unser_song_2017/thomasmohr158_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Thomas Mohr vor der Eurovision Song Contest Fotowand &copy; NDR/Joshua Zonnekein Fotograf: NDR/Joshua Zonnekein" title="Thomas Mohr vor der Eurovision Song Contest Fotowand"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >
<span>Mohr: "Kandidaten und Songs haben viel Potenzial"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >
08.02.17 |
Unser Experte Thomas Mohr hat die Proben der fünf Vorentscheid-Kandidaten besucht. Sein Fazit: Alle Kandidaten machen einen super Job und beide ESC-Songs haben Hitpotenzial.
</a>&nbsp;|&nbsp;<strong><a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html">Mehr zum Thema: Deutschland</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Unser Song 2017</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/unser_song_2017/pressekonferenz412_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Kandidaten für Unser Song 2017 bei der Pressekonferenz in Köln. &copy; Willi Weber Fotograf: Willi Weber" title="Die Kandidaten für Unser Song 2017 bei der Pressekonferenz in Köln."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >
<span>"Unser Song"-Kandidaten stellen sich der Presse</span>
</a>
</h4>
<p class="teasertext ">
<a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >
09.02.17 |
Die fünf ESC-Vorentscheid-Kandidaten haben sich bei einer Pressekonferenz den Fragen der Journalisten gestellt. Auch die Jury-Mitglieder und Barbara Schöneberger waren dabei.
</a>&nbsp;|&nbsp;<strong><a href="/unser_song_2017/ESC-Pressekonferenz-von-Unser-Song-2017,pressekonferenz406.html" title="Zum Artikel: ESC: Pressekonferenz von &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Unser Song 2017</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/vorentscheid630_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Axel Feige, Helene Nissen, Yosefin, Felicia Lu und Levina (von links, Fotomontage). &copy; Brainpool Fotograf: Steffen Wolff" title="Axel Feige, Helene Nissen, Yosefin, Felicia Lu und Levina (von links, Fotomontage)."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >
<span>Heute live: ESC-Vorentscheid "Unser Song 2017"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >
09.02.17 |
Heute ab 20.15 Uhr wählen die Zuschauer aus fünf Kandidaten und zwei ESC-Songs, wer Deutschland im ESC-Finale in Kiew vertritt. Abgestimmt wird per Telefon, SMS und App.
</a>&nbsp;|&nbsp;<strong><a href="/unser_song_2017/Alle-Infos-zum-ESC-Vorentscheid-Unser-Song-2017,vorentscheid618.html" title="Zum Artikel: Alle Infos zum ESC-Vorentscheid &#034;Unser Song 2017&#034;"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid" class="imglink" >
<img src="/unser_song_2017/thomasmohr158_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Thomas Mohr vor der Eurovision Song Contest Fotowand &copy; NDR/Joshua Zonnekein Fotograf: NDR/Joshua Zonnekein" title="Thomas Mohr vor der Eurovision Song Contest Fotowand"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >
<span>Mohr: "Kandidaten und Songs haben viel Potenzial"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >
08.02.17 |
Unser Experte Thomas Mohr hat die Proben der fünf Vorentscheid-Kandidaten besucht. Sein Fazit: Alle Kandidaten machen einen super Job und beide ESC-Songs haben Hitpotenzial.
</a>&nbsp;|&nbsp;<strong><a href="/news/Resuemee-zu-den-Proben-fuer-den-Vorentscheid,proben582.html" title="Zum Artikel: Resümee zu den Proben für den Vorentscheid"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2017 in Kiew<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017"  >Alle Infos zum ESC 2017</a></li>
<li><a href="/teilnehmer/index.html" title="Zum Artikel: Alle Teilnehmer und Länder"  >Alle Teilnehmer und Länder</a></li>
<li><a href="/news/ESC-2017-Halbfinalauslosung-in-Kiew,kiew158.html" title="Zum Artikel: Länder im 1. und 2. Halbfinale"  >Länder im 1. und 2. Halbfinale</a></li>
<li><a href="/news/Celebrate-Diversity-ist-der-Claim-des-ESC-2017,claim102.html" title="Zum Artikel: Claim: &#034;Celebrate Diversity&#034;"  >Claim: "Celebrate Diversity"</a></li>
<li><a href="/teilnehmer/Jamala-Biografie-der-ESC-Siegerin-2016-,ukraine652.html" title="Zum Artikel: Gewinnerin 2016: Jamala"  >Gewinnerin 2016: Jamala</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/unser_song_2017/index.html" title="Zum Artikel: Deutscher ESC-Vorentscheid 2017"  >Deutscher ESC-Vorentscheid 2017</a></li>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Teilnehmer"  >Alle Infos und Teilnehmer</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/geschichte/Der-deutsche-ESC-Vorentscheid-2016-in-Koeln,vorentscheid566.html" title="Zum Artikel: Vorentscheid 2016 in Köln"  >Vorentscheid 2016 in Köln</a></li>
<li><a href="/teilnehmer/Jamie-Lee-Kriewitz-vertritt-Deutschland-beim-ESC-2016,kriewitz108.html" title="Zum Artikel: Jamie-Lee"  >Jamie-Lee</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Biografie-der-ESC-Siegerin-2010,lena429.html" title="Zum Artikel: Lena"  >Lena</a></li>
<li><a href="/teilnehmer/Deutschland-Ein-bisschen-Frieden,nicole221.html" title="Zum Artikel: Nicole"  >Nicole</a></li>
<li><a href="/news/Abstimmen-via-App-bei-Unser-Song-2017,app476.html" title="Zum Artikel: Offizielle Eurovisons-App"  >Offizielle Eurovisons-App</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.ndr.de/unterhaltung/Jubilaeum-60-Jahre-Eurovision-Song-Contest,escjubilaeum100.html" title="Zum Artikel: 60 Jahre ESC"  target="_blank">60 Jahre ESC</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/geschichte/Zwillinge-beim-ESC,zwillinge206.html" title="Zum Artikel: Zwillinge"  >Zwillinge</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner bis heute"  >Alle Gewinner bis heute</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/geschichte/ESC-2016-Stockholm-Infos-News-Videos,schweden818.html" title="Zum Artikel: 2016: ESC in Stockholm"  >2016: ESC in Stockholm</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
<li><a href="/videos/Videos-ESC-2013,malmoe208.html" title="Zum Artikel: 2013: Alle Videos aus Malmö"  >2013: Alle Videos aus Malmö</a></li>
</ul>
</div>
</div><div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo"><img
src="/resources/img/base/icon/ard_wse.png" title="ARD Logo" alt="ARD Logo"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/eurovision/s?news.experten208&amp;cid=experten208&amp;pdt=20170208T2357&amp;pti=Wir_wissen_wer_den_Vorentscheid_gewinnt&amp;otp=story&amp;bra=daserste&amp;sid=1440&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/eurovision/s?news.experten208&amp;cid=experten208&amp;pdt=20170208T2357&amp;pti=Wir_wissen_wer_den_Vorentscheid_gewinnt&amp;otp=story&amp;bra=daserste&amp;sid=1440&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/eurovision/s?news.experten208&amp;cid=experten208&amp;pdt=20170208T2357&amp;pti=Wir_wissen_wer_den_Vorentscheid_gewinnt&amp;otp=story&amp;bra=daserste&amp;sid=1440&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</body>
</html>