<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Tickets für ESC-Vorentscheid in Köln gewinnen!  | News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Tickets für ESC-Vorentscheid in Köln gewinnen!" />
<meta property="og:title" content="Tickets für ESC-Vorentscheid in Köln gewinnen!"/>
<meta name="description" content="Letzte Chance auf Vorentscheid-Tickets! Die Karten für die Show &quot;Eurovision Song Contest - Unser Song 2017&quot; in Köln sind ausverkauft. Wenn Sie unser Quiz knacken, können Sie dabei sein!" />
<meta property="og:description" content="Letzte Chance auf Vorentscheid-Tickets! Die Karten für die Show &quot;Eurovision Song Contest - Unser Song 2017&quot; in Köln sind ausverkauft. Wenn Sie unser Quiz knacken, können Sie dabei sein!" />
<meta property="og:image" content="http://www.eurovision.de/news/vorentscheid600_v-contentxl.jpg" />
<meta itemprop="image" content="http://www.eurovision.de/news/vorentscheid600_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="http://www.eurovision.de/news/vorentscheid600_v-contentxl.jpg"/>
<link rel="canonical" href="/news/quiz9536.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="http://www.eurovision.de/news/quiz9536.html"/>
<meta name="twitter:title" content="Tickets für ESC-Vorentscheid in Köln gewinnen!"/>
<meta name="twitter:description" content="Letzte Chance auf Vorentscheid-Tickets! Die Karten für die Show &quot;Eurovision Song Contest - Unser Song 2017&quot; in Köln sind ausverkauft. Wenn Sie unser Quiz knacken, können Sie dabei sein!"/>
<meta name="twitter:image:src" content="http://www.eurovision.de/news/vorentscheid600_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="ESC, Vorentscheid, Ticket, Eintrittskarte, Unser Song 2017, Quiz, Show, Köln,NDR,Norddeutscher Rundfunk" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.sophorum.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/">ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/unser_song_2017/index.html">Unser Song 2017</a>
</span>
</li>
<li>
<span class="collapsed  subressort  active">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content" >
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2Fquiz9536.html&t=Tickets+f%C3%BCr+ESC-Vorentscheid+in+K%C3%B6ln+gewinnen%21"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a href="#" class="too_google"><span class="icon icon_google"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2Fquiz9536.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="headline small">Tickets für ESC-Vorentscheid in Köln gewinnen!</h3>
<p class="small" style="padding: 1em 0 1em 0">ESC-Fans aufgepasst! Am 9. Februar kämpfen fünf Künstler beim deutschen Vorentscheid <a href="/unser_song_2017/Deutscher-Vorentscheid-Kandidaten-stehen-fest,vorentscheid586.html" title="Zum Artikel: Deutscher Vorentscheid: Kandidaten stehen fest"  >"Eurovision Song Contest - Unser Song 2017"</a> in Köln um die Fahrkarte nach Kiew. Die <a href="/unser_song_2017/Unser-Song-2017-Tickets-fuer-Generalprobe,tickets358.html" title="Zum Artikel: &#034;Unser Song 2017&#034;: Tickets für Generalprobe erhältlich"  >Karten sind bereits ausverkauft</a>, aber wir verlosen noch einmal 2 x 2 Last-Minute-Tickets für die Show. Wer sich mit dem deutschen Vorentscheid auskennt und unsere Quizfragen knackt, hat die Chance live dabei zu sein.<br/><br/><strong>Und so geht's:</strong><br/>- Es werden Ihnen fünf Fragen gestellt.<br/>- Pro Frage geben wir drei Antwortmöglichkeiten vor, von denen nur eine richtig ist.<br/>- Um an dem Gewinnspiel teilzunehmen, müssen Sie alle Fragen richtig beantworten.<br/><br/><strong>Einsendeschluss:</strong> Dienstag, 31. Januar 2016, 12 Uhr<br/><br/><strong>Viel Glück!</strong><br/><br/><em>Mitarbeiterinnen und Mitarbeiter des NDR und deren Angehörige sind nicht gewinnberechtigt. Der Rechtsweg ist ausgeschlossen.</em></p>
<div class="ie8warning">
<p class="small">Leider verhindert der Microsoft Internet Explorer 8 die Teilnahme an diesem und anderen Quizzen auf dieser Website. Diese Schritte sind notwendig, um mit dem Internet Explorer 8 dennoch teilzunehmen:</p>
<ol>
<li>Im Menü <b>Extras</b> zu den <b>Internetoptionen</b> gehen.</li>
<li>Auf der Registerkarte <b>Datenschutz</b> den Knopf <b>Erweitert</b> drücken.</li>
<li>Im Fenster bitte den Haken setzen bei <b>Automatische Cookiebehandlung aufheben</b>.</li>
<li>In der Auswahl darunter für beide Cookie Optionen <b>Annehmen</b> aktivieren.</li>
</ol>
</div>
<div class="quizstarter group small">
<div class="mediaCon mediaLeft teaserimage">
<div class="media mediaA">
<img src="/news/vorentscheid600_v-ardteaserwidescreen.jpg" data-type="true" alt="Helene Nissen, Sadi, Axel Maximilian Feige, Levina und  Felicia Lu Kürbiß (von links, Fotomontage). &copy; Brainpool Fotograf: Steffen Wolff" title="Helene Nissen, Sadi, Axel Maximilian Feige, Levina und  Felicia Lu Kürbiß (von links, Fotomontage)."  class="img resize" /></div>
</div>
<a href="?start=1" class="button">Los geht's!</a>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
Das Erste |
09.02.2017 | 20:15 Uhr
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="http://www.eurovision.de/news/quiz9536.html">http://www.eurovision.de/news/quiz9536.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2Fquiz9536.html&t=Tickets+f%C3%BCr+ESC-Vorentscheid+in+K%C3%B6ln+gewinnen%21">facebook</a>
</li>
<li>
<span class="icon icon_google"></span>
<a href="#" class="to_google"></a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2Fquiz9536.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Mehr News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li><a href="/unser_song_2017/ESC-Vorentscheid-2017-Zurueck-zur-Castingshow,vorentscheid568.html" title="Zum Artikel: ESC-Vorentscheid 2017: Zurück zur Castingshow"  >ESC-Vorentscheid 2017: Zurück zur Castingshow</a></li>
<li><a href="/unser_song_2017/index.html" title="Zum Artikel: Deutscher ESC-Vorentscheid: &#034;Unser Song 2017&#034;"  >Deutscher ESC-Vorentscheid: "Unser Song 2017"</a></li>
<li><a href="/unser_song_2017/Helene-Nissen-Nordlicht-mit-Blues-im-Blut,teilnehmer382.html" title="Zum Artikel: Helene Nissen: Nordlicht mit Blues im Blut"  >Helene Nissen: Nordlicht mit Blues im Blut</a></li>
<li><a href="/unser_song_2017/Levina-Preisgekroentes-Gesangstalent,teilnehmer384.html" title="Zum Artikel: Levina: Preisgekröntes Gesangstalent"  >Levina: Preisgekröntes Gesangstalent</a></li>
<li><a href="/unser_song_2017/Axel-Feige-Von-der-Strassenmusik-zum-Vorentscheid,teilnehmer388.html" title="Zum Artikel: Axel Feige: Von der Straßenmusik zum Vorentscheid"  >Axel Feige: Von der Straßenmusik zum Vorentscheid</a></li>
<li><a href="/unser_song_2017/Sadi-Gesangstalent-aus-dem-Pott,teilnehmer378.html" title="Zum Artikel: Sadi: Gesangstalent aus dem Pott"  >Sadi: Gesangstalent aus dem Pott</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
ESC-Termine 2017</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<p class="teasertext ">
<ul><li>1. Halbfinale: 9. Mai 2017</li><li>2. Halbfinale: 11. Mai 2017</li><li>Finale: 13. Mai 2017</li></ul>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conDateBox hasArrow">
<div class="collapseControl">
<h2 class="conHeadline" href="#">Die nächsten Termine<div class="collapseArrow"></div></h2>
</div>
<div class="modCon">
<ul class="boxCon">
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/unser_song_2017/ESC-Vorentscheid-2017-Zurueck-zur-Castingshow,vorentscheid568.html"><span>09.02.2017</span>&nbsp;- ESC-Vorentscheid "Unser Song 2017"</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/ESC-2017-Alle-Teilnehmerlaender-in-Kiew,ukraine802.html"><span>09.05.2017</span>&nbsp;- ESC 2017: 1. Halbfinale</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/ESC-2017-Alle-Teilnehmerlaender-in-Kiew,ukraine802.html"><span>11.05.2017</span>&nbsp;- ESC 2017: 2. Halbfinale</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/ESC-2017-Alle-Teilnehmerlaender-in-Kiew,ukraine802.html"><span>13.05.2017</span>&nbsp;- ESC 2017: Finale</a></h3>
</div>
</li>
</ul>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2016 in Stockholm<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/geschichte/ESC-2016-Schweden-Infos-News-Videos,schweden818.html" title="Zum Artikel: Alle Infos im Überblick"  >Alle Infos im Überblick</a></li>
<li><a href="/news/Diese-zehn-Halbfinalisten-sind-im-ESC-Finale,gewinner336.html" title="Zum Artikel: Infos erstes Halbfinale"  >Infos erstes Halbfinale</a></li>
<li><a href="/news/Zweites-ESC-Halbfinale-Finalisten-stehen-fest,gewinner338.html" title="Zum Artikel: Infos zweites Halbfinale"  >Infos zweites Halbfinale</a></li>
<li><a href="/zahlenspiele/Punkteverteilung-ESC-2016-in-Stockholm-,punkte112.html" title="Zum Artikel: Punkte der Jurys und Zuschauer"  >Punkte der Jurys und Zuschauer</a></li>
<li><a href="/news/Radikale-Aenderung-beim-Voting-zum-ESC,finale1300.html" title="Zum Artikel: Neues Punktesystem"  >Neues Punktesystem</a></li>
<li><a href="/news/Portraet-ueber-Schwedens-Hauptstadt,stockholm165.html" title="Zum Artikel: Stadtporträt Stockholm"  >Stadtporträt Stockholm</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/unser_song_2017/index.html" title="Zum Artikel: Deutscher ESC-Vorentscheid 2017"  >Deutscher ESC-Vorentscheid 2017</a></li>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Teilnehmer"  >Alle Infos und Teilnehmer</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/geschichte/Der-deutsche-ESC-Vorentscheid-2016-in-Koeln,vorentscheid566.html" title="Zum Artikel: Vorentscheid 2016 in Köln"  >Vorentscheid 2016 in Köln</a></li>
<li><a href="/teilnehmer/Jamie-Lee-Kriewitz-vertritt-Deutschland-beim-ESC-2016,kriewitz108.html" title="Zum Artikel: Jamie-Lee"  >Jamie-Lee</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Biografie-der-ESC-Siegerin-2010,lena429.html" title="Zum Artikel: Lena"  >Lena</a></li>
<li><a href="/teilnehmer/Deutschland-Ein-bisschen-Frieden,nicole221.html" title="Zum Artikel: Nicole"  >Nicole</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.ndr.de/unterhaltung/Jubilaeum-60-Jahre-Eurovision-Song-Contest,escjubilaeum100.html" title="Zum Artikel: 60 Jahre ESC"  target="_blank">60 Jahre ESC</a></li>
<li><a href="/geschichte/Die-Jurys-beim-ESC,jury230.html" title="Zum Artikel: Jury"  >Jury</a></li>
<li><a href="/geschichte/mehrfachteilnehmer102.html" title="Zum Artikel: Mehrfachteilnehmer"  >Mehrfachteilnehmer</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/geschichte/Zwillinge-beim-ESC,zwillinge206.html" title="Zum Artikel: Zwillinge"  >Zwillinge</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner"  >Alle Gewinner</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
<li><a href="/videos/Videos-ESC-2013,malmoe208.html" title="Zum Artikel: 2013: Alle Videos aus Malmö"  >2013: Alle Videos aus Malmö</a></li>
<li><a href="/videos/2012-Alle-Videos-aus-Baku,baku226.html" title="Zum Artikel: 2012: Alle Videos aus Baku"  >2012: Alle Videos aus Baku</a></li>
</ul>
</div>
</div><div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo"><img
src="/resources/img/base/icon/ard_wse.png" title="ARD Logo" alt="ARD Logo"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/eurovision/s?news.quiz9536&amp;cid=quiz9536&amp;pdt=20170108T0001&amp;pti=Tickets_fuer_ESC-Vorentscheid_in_Koeln_gewinnen&amp;otp=quiz&amp;bra=daserste&amp;sid=1440&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/eurovision/s?news.quiz9536&amp;cid=quiz9536&amp;pdt=20170108T0001&amp;pti=Tickets_fuer_ESC-Vorentscheid_in_Koeln_gewinnen&amp;otp=quiz&amp;bra=daserste&amp;sid=1440&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/eurovision/s?news.quiz9536&amp;cid=quiz9536&amp;pdt=20170108T0001&amp;pti=Tickets_fuer_ESC-Vorentscheid_in_Koeln_gewinnen&amp;otp=quiz&amp;bra=daserste&amp;sid=1440&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</body>
</html>