<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Deutsches ESC-Finale: Diskussion ist eröffnet  | News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Deutsches ESC-Finale: Diskussion ist eröffnet" />
<meta property="og:title" content="Deutsches ESC-Finale: Diskussion ist eröffnet"/>
<meta name="description" content="Diskutieren und kommentieren: Das gehört zu einem ESC-Abend einfach dazu. Es gibt zwar kein großes Finale aus Rotterdam, aber jede Menge Ersatzshows heute Abend. Diskutiert live mit!" />
<meta property="og:description" content="Diskutieren und kommentieren: Das gehört zu einem ESC-Abend einfach dazu. Es gibt zwar kein großes Finale aus Rotterdam, aber jede Menge Ersatzshows heute Abend. Diskutiert live mit!" />
<meta property="og:image" content="https://www.eurovision.de/flypsite414_v-contentxl.jpg" />
<meta itemprop="image" content="https://www.eurovision.de/flypsite414_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="https://www.eurovision.de/flypsite414_v-contentxl.jpg"/>
<link rel="canonical" href="/news/Deutsches-ESC-Finale-Diskussion-ist-eroeffnet,socialtv358.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="https://www.eurovision.de/news/Deutsches-ESC-Finale-Diskussion-ist-eroeffnet,socialtv358.html"/>
<meta name="twitter:title" content="Deutsches ESC-Finale: Diskussion ist eröffnet"/>
<meta name="twitter:description" content="Diskutieren und kommentieren: Das gehört zu einem ESC-Abend einfach dazu. Es gibt zwar kein großes Finale aus Rotterdam, aber jede Menge Ersatzshows heute Abend. Diskutiert live mit!"/>
<meta name="twitter:image:src" content="https://www.eurovision.de/flypsite414_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Eurovision Song Contest, ESC 2020, Finalshows,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.sophorum.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard/">Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 426.1 195.6" class="ard_logo">
<title>ARD</title>
<polygon points="359.9 127.2 359.9 46.8 279.2 75.8 279.2 95.9 305.9 86.2 305.9 146.5 359.9 127.2" />
<path d="M329.1,0a98.46,98.46,0,0,0-80.6,41.9l14.2,9.9a80.74,80.74,0,0,1,65.9-34.6c44.2,0,79.4,36.2,79.4,80.6s-35.1,80.6-79.4,80.6c-27.3,0-51.3-14-65.8-34.7l-14.5,10.1c17.7,25.3,46.5,41.8,79.7,41.8a98,98,0,0,0,98.1-98A97,97,0,0,0,329.1,0" />
<path d="M205.1,52.6c-9.6,0-15.9.2-21,.3-3.2.1-5.6.1-8,.1h-.4v89.3l3.5.1c7,.2,15,.4,23,.4,30.8,0,47.1-15.8,47.1-45.7,0-29.1-15.3-44.5-44.2-44.5m-1.2,74.8a77.26,77.26,0,0,1-10.3-.6V68.1c2.6-.2,6.4-.2,10.3-.2,17.8,0,26.5,9.8,26.5,30s-8.4,29.5-26.5,29.5"/>
<path d="M53,53.3l-.1-.3H30.5L0,142.5H18.1L24,124.1H57.7l5.9,18.4H83.5ZM28.7,109l8.7-27.4c1.2-3.7,2.3-7.9,3.2-11.7.8,3.2,2,7.2,3.4,11.8L52.8,109Z"/>
<path d="M144.5,111.7c-1.4-2.3-3-4.7-4.3-6.5,11.4-4,18.2-13.1,18.2-25.4,0-17.8-11.2-27.3-32.3-27.3-9.4,0-17.9.2-24.2.3-3.2.2-5.7.2-7.2.2h-.4v89.5h17.9V108.4h9.9l20.2,34.1h21.5ZM112.1,67.9c1.4,0,6-.2,12.7-.2,9.9,0,14.7,4.2,14.7,12.8s-5.1,12.8-15.2,12.8H112.1Z"/>
</svg>
</a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort  active">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div>
<div id="content" >
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FDeutsches-ESC-Finale-Diskussion-ist-eroeffnet%2Csocialtv358.html&t=Deutsches+ESC-Finale%3A+Diskussion+ist+er%C3%B6ffnet"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FDeutsches-ESC-Finale-Diskussion-ist-eroeffnet%2Csocialtv358.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1 class="headline small">Deutsches ESC-Finale: Diskussion ist eröffnet</h1>
<p class="text small"><script src="https://live.flyp.tv/eurovision/escfinale2020/growing.js"></script></p>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt -->
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.eurovision.de/news/Deutsches-ESC-Finale-Diskussion-ist-eroeffnet,socialtv358.html">https://www.eurovision.de/news/Deutsches-ESC-Finale-Diskussion-ist-eroeffnet,socialtv358.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FDeutsches-ESC-Finale-Diskussion-ist-eroeffnet%2Csocialtv358.html&t=Deutsches+ESC-Finale%3A+Diskussion+ist+er%C3%B6ffnet">facebook</a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FDeutsches-ESC-Finale-Diskussion-ist-eroeffnet%2Csocialtv358.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionZ">
<div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-2020-in-den-Niederlanden-Abgesagt-wegen-Corona,niederlande1194.html">Mehr zum Thema: 2020</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/ESC-2020-Die-Highlights-der-Saison-mit-Alina-Stefan,highlights370.html" title="Zum Video: ESC 2020: Die Highlights der Saison mit Alina &amp; Stefan" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/highlights372_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Alina Stiegler und Stefan Spiegel mit Gjon&#039;s Tears aus der Schweiz, Diodato aus Italien und Daði og Gagnamagnið aus Island.  Foto: Lukas Ehlers" title="Alina Stiegler und Stefan Spiegel mit Gjon&#039;s Tears aus der Schweiz, Diodato aus Italien und Daði og Gagnamagnið aus Island."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/ESC-2020-Die-Highlights-der-Saison-mit-Alina-Stefan,highlights370.html" title="Zum Video: ESC 2020: Die Highlights der Saison mit Alina &amp; Stefan"  >
<span>ESC-Highlights 2020 mit Alina & Stefan</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/ESC-2020-Die-Highlights-der-Saison-mit-Alina-Stefan,highlights370.html" title="Zum Video: ESC 2020: Die Highlights der Saison mit Alina &amp; Stefan"  >
16.05.20 |
Vor dem deutschen Finale und Europe Shine A Light schauen Alina Stiegler und Stefan Spiegel auf die ESC-Saison zurück. Wer konnte im Musikvideo überzeugen, wer bei den Home Concerts?
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/ESC-2020-Die-Highlights-der-Saison-mit-Alina-Stefan,highlights370.html" title="Zum Video: ESC 2020: Die Highlights der Saison mit Alina &amp; Stefan"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/schoeneberger1104_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Moderatorin Barbara Schöneberger vor dem Hamburger Hafen. &copy; NDR/Morris Mac Matzen Foto: Morris Mac Matzen" title="Moderatorin Barbara Schöneberger vor dem Hamburger Hafen."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend"  >
<span>Heute live: So feiern wir den ESC-Finalabend</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend"  >
16.05.20 |
Deutsches ESC-Finale live aus der Hamburger Elbphilharmonie, "Europe Shine A Light" aus Hilversum und der komplette ESC 2010 mit Lena: Los geht es im Livestream um 19.45 Uhr.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2020-Shows-am-Finalabend-mit-Audiodeskription,barrierefrei316.html" title="Zum Artikel: ESC 2020: Shows am Finalabend mit Audiodeskription" class="imglink" ><span class="icon icon_video"></span>
<img src="/barrierefrei304_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Eine Frau mit Kopfhörern. &copy; NDR " title="Eine Frau mit Kopfhörern."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2020-Shows-am-Finalabend-mit-Audiodeskription,barrierefrei316.html" title="Zum Artikel: ESC 2020: Shows am Finalabend mit Audiodeskription"  >
<span>ESC-Shows mit Audiodeskription</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2020-Shows-am-Finalabend-mit-Audiodeskription,barrierefrei316.html" title="Zum Artikel: ESC 2020: Shows am Finalabend mit Audiodeskription"  >
16.05.20 |
Am 16. Mai übertragen wir die Shows "Eurovision Song Contest 2020 - das deutsche Finale live aus der Elbphilharmonie" und "Europe Shine A Light" aus Hilversum auch mit Audiodeskription.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2020-Shows-am-Finalabend-mit-Audiodeskription,barrierefrei316.html" title="Zum Artikel: ESC 2020: Shows am Finalabend mit Audiodeskription"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/Eurovision-Song-Contest-und-seine-Fans,fans936.html">Mehr zum Thema: Fans</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/ESC-2020-Die-Highlights-der-Saison-mit-Alina-Stefan,highlights370.html" title="Zum Video: ESC 2020: Die Highlights der Saison mit Alina &amp; Stefan" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/highlights372_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Alina Stiegler und Stefan Spiegel mit Gjon&#039;s Tears aus der Schweiz, Diodato aus Italien und Daði og Gagnamagnið aus Island.  Foto: Lukas Ehlers" title="Alina Stiegler und Stefan Spiegel mit Gjon&#039;s Tears aus der Schweiz, Diodato aus Italien und Daði og Gagnamagnið aus Island."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/ESC-2020-Die-Highlights-der-Saison-mit-Alina-Stefan,highlights370.html" title="Zum Video: ESC 2020: Die Highlights der Saison mit Alina &amp; Stefan"  >
<span>ESC-Highlights 2020 mit Alina & Stefan</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/ESC-2020-Die-Highlights-der-Saison-mit-Alina-Stefan,highlights370.html" title="Zum Video: ESC 2020: Die Highlights der Saison mit Alina &amp; Stefan"  >
16.05.20 |
Vor dem deutschen Finale und Europe Shine A Light schauen Alina Stiegler und Stefan Spiegel auf die ESC-Saison zurück. Wer konnte im Musikvideo überzeugen, wer bei den Home Concerts?
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/ESC-2020-Die-Highlights-der-Saison-mit-Alina-Stefan,highlights370.html" title="Zum Video: ESC 2020: Die Highlights der Saison mit Alina &amp; Stefan"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/schoeneberger1104_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Moderatorin Barbara Schöneberger vor dem Hamburger Hafen. &copy; NDR/Morris Mac Matzen Foto: Morris Mac Matzen" title="Moderatorin Barbara Schöneberger vor dem Hamburger Hafen."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend"  >
<span>Heute live: So feiern wir den ESC-Finalabend</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend"  >
16.05.20 |
Deutsches ESC-Finale live aus der Hamburger Elbphilharmonie, "Europe Shine A Light" aus Hilversum und der komplette ESC 2010 mit Lena: Los geht es im Livestream um 19.45 Uhr.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-Teilnehmer-geben-Konzerte-zu-Hause,konzert1078.html" title="Zum Artikel: ESC-Teilnehmer geben Konzerte zu Hause" class="imglink" >
<img src="/teilnehmer/italien1124_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Diodato, Italiens ESC-Kandidat 2020, singt in ein Mikrofon. &copy; RAI " title="Diodato, Italiens ESC-Kandidat 2020, singt in ein Mikrofon."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-Teilnehmer-geben-Konzerte-zu-Hause,konzert1078.html" title="Zum Artikel: ESC-Teilnehmer geben Konzerte zu Hause"  >
<span>"Eurovision Home Concert" mit Diodato und Dami Im</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-Teilnehmer-geben-Konzerte-zu-Hause,konzert1078.html" title="Zum Artikel: ESC-Teilnehmer geben Konzerte zu Hause"  >
16.05.20 |
Einige ESC-Teilnehmer gaben auf Einladung der EBU jeden Freitag zusammen ein Online-Konzert. Sie haben ihren eigenen Wettbewerbssong gesungen und einen ESC-Titel gecovert.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-Teilnehmer-geben-Konzerte-zu-Hause,konzert1078.html" title="Zum Artikel: ESC-Teilnehmer geben Konzerte zu Hause"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html">Mehr zum Thema: Deutschland</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/schoeneberger1104_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Moderatorin Barbara Schöneberger vor dem Hamburger Hafen. &copy; NDR/Morris Mac Matzen Foto: Morris Mac Matzen" title="Moderatorin Barbara Schöneberger vor dem Hamburger Hafen."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend"  >
<span>Heute live: So feiern wir den ESC-Finalabend</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend"  >
16.05.20 |
Deutsches ESC-Finale live aus der Hamburger Elbphilharmonie, "Europe Shine A Light" aus Hilversum und der komplette ESC 2010 mit Lena: Los geht es im Livestream um 19.45 Uhr.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2020-Programm-fuer-den-Finalabend,shows102.html" title="Zum Artikel: ESC 2020: Programm für den Finalabend"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2020-Shows-am-Finalabend-mit-Audiodeskription,barrierefrei316.html" title="Zum Artikel: ESC 2020: Shows am Finalabend mit Audiodeskription" class="imglink" ><span class="icon icon_video"></span>
<img src="/barrierefrei304_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Eine Frau mit Kopfhörern. &copy; NDR " title="Eine Frau mit Kopfhörern."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2020-Shows-am-Finalabend-mit-Audiodeskription,barrierefrei316.html" title="Zum Artikel: ESC 2020: Shows am Finalabend mit Audiodeskription"  >
<span>ESC-Shows mit Audiodeskription</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2020-Shows-am-Finalabend-mit-Audiodeskription,barrierefrei316.html" title="Zum Artikel: ESC 2020: Shows am Finalabend mit Audiodeskription"  >
16.05.20 |
Am 16. Mai übertragen wir die Shows "Eurovision Song Contest 2020 - das deutsche Finale live aus der Elbphilharmonie" und "Europe Shine A Light" aus Hilversum auch mit Audiodeskription.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2020-Shows-am-Finalabend-mit-Audiodeskription,barrierefrei316.html" title="Zum Artikel: ESC 2020: Shows am Finalabend mit Audiodeskription"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/ESC-2020-Gruesse-der-deutschen-ESC-Finalisten,danke400.html" title="Zum Video: ESC 2020: Grüße der deutschen ESC-Finalisten" class="imglink" ><span class="icon icon_video"></span>
<img src="/teilnehmer/russland1398_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Ilya Prusikin und Sonya Tayurskaya von der russischen Band Little Big.  Foto: Screenshot" title="Ilya Prusikin und Sonya Tayurskaya von der russischen Band Little Big."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/ESC-2020-Gruesse-der-deutschen-ESC-Finalisten,danke400.html" title="Zum Video: ESC 2020: Grüße der deutschen ESC-Finalisten"  >
<span>Grüße der deutschen ESC-Finalisten</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/ESC-2020-Gruesse-der-deutschen-ESC-Finalisten,danke400.html" title="Zum Video: ESC 2020: Grüße der deutschen ESC-Finalisten"  >
16.05.20 |
Zehn Acts stehen im deutschen ESC-Finale, drei treten live auf. Die restlichen sieben, die leider nicht nach Hamburg reisen können, möchten sich aber herzlich bei euch bedanken.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/ESC-2020-Gruesse-der-deutschen-ESC-Finalisten,danke400.html" title="Zum Video: ESC 2020: Grüße der deutschen ESC-Finalisten"  >video</a></strong>
</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2020 in Rotterdam<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-ESC-2020-in-den-Niederlanden,niederlande1188.html" title="Zum Artikel: Alle Infos zum ESC in den Niederlanden"  >Alle Infos zum ESC in den Niederlanden</a></li>
<li><a href="/teilnehmer/index.html" title="Zum Artikel: Alle Teilnehmer und Länder"  >Alle Teilnehmer und Länder</a></li>
<li><a href="/news/Alle-Infos-zu-den-ESC-Songchecks-2020,songcheck954.html" title="Zum Artikel: ESC-Songcheck: Alle Termine"  >ESC-Songcheck: Alle Termine</a></li>
<li><a href="/videos/songcheck/ESC-2020-So-bewerten-Experten-die-Songs,songcheck958.html" title="Zum Artikel: ESC-Reactions: Alle Videos"  >ESC-Reactions: Alle Videos</a></li>
<li><a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC,fernsehtermine112.html" title="Zum Artikel: Sendetermine im TV und Online"  >Sendetermine im TV und Online</a></li>
<li><a href="/news/Open-Up-ist-Motto-des-ESC-2020-in-Rotterdam,slogan124.html" title="Zum Artikel: ESC-Motto: &#034;Open Up&#034;"  >ESC-Motto: "Open Up"</a></li>
<li><a href="/news/ESC-Stadt-2020-Rotterdam-im-Portraet,rotterdam178.html" title="Zum Artikel: ESC-Stadt: Rotterdam im Porträt"  >ESC-Stadt: Rotterdam im Porträt</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Teilnehmer"  >Alle Infos und Teilnehmer</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/news/Alle-Infos-zum-deutschen-ESC-Vorentscheid-2019,vorentscheid760.html" title="Zum Artikel: Deutscher ESC-Vorentscheid 2019"  >Deutscher ESC-Vorentscheid 2019</a></li>
<li><a href="/vorentscheid/ESC-Vorentscheide-Moderatoren-1960-bis-heute,uebersichtmoderatoren100.html" title="Zum Artikel: Vorentscheid: Alle Moderatoren"  >Vorentscheid: Alle Moderatoren</a></li>
<li><a href="/teilnehmer/Deutschland-ESC-Vorentscheide-Kandidaten-Titel,vorentscheid386.html" title="Zum Artikel: Vorentscheid: Alle Sieger"  >Vorentscheid: Alle Sieger</a></li>
<li><a href="/teilnehmer/ESC-2019-Sisters-starten-mit-Sister-fuer-Deutschland,deutschland1288.html" title="Zum Artikel: Kandidatinnen 2019: S!sters"  >Kandidatinnen 2019: S!sters</a></li>
<li><a href="/teilnehmer/ESC-2018-Michael-Schulte-holt-Deutschland-aus-dem-ESC-Tief,deutschland1080.html" title="Zum Artikel: Kandidat 2018: Michael Schulte"  >Kandidat 2018: Michael Schulte</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Die-ESC-Siegerin-von-Oslo,lena429.html" title="Zum Artikel: Siegerin 2010: Lena"  >Siegerin 2010: Lena</a></li>
<li><a href="/teilnehmer/Nicole-Biografie-der-deutschen-ESC-Siegerin,nicole221.html" title="Zum Artikel: Siegerin 1982: Nicole"  >Siegerin 1982: Nicole</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/thema158.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/news/European-Broadcasting-Union-EBU,ebu114.html" title="Zum Artikel: EBU"  >EBU</a></li>
<li><a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: ESC Update im Radio"  >ESC Update im Radio</a></li>
<li><a href="/Playlists-Songs-Eurovision-Song-Contest,playlist62924.html" title="Zum Artikel: Video-Playlists"  >Video-Playlists</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/geschichte/Alle-Infos-zum-Eurovision-Song-Contest,esc3098.html" title="Zum Artikel: Alle Infos zum ESC"  >Alle Infos zum ESC</a></li>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner bis heute"  >Alle Gewinner bis heute</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/videos/2019-Videos-vom-ESC-in-Tel-Aviv,telaviv484.html" title="Zum Artikel: 2019: Alle Videos aus Tel Aviv"  >2019: Alle Videos aus Tel Aviv</a></li>
<li><a href="/videos/2018-Videos-vom-ESC-in-Lissabon,lissabon204.html" title="Zum Artikel: 2018: Alle Videos aus Lissabon"  >2018: Alle Videos aus Lissabon</a></li>
<li><a href="/videos/2017-Videos-vom-ESC-in-Kiew,kiew290.html" title="Zum Artikel: 2017: Alle Videos aus Kiew"  >2017: Alle Videos aus Kiew</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
</ul>
</div>
</div><div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 838.3 195.6" class="ard_logo_claim">
<title>Wir sind deins. ARD</title>
<polygon points="772 127.2 772 46.8 691.3 75.8 691.3 95.9 718.1 86.2 718.1 146.5 772 127.2"/>
<path d="M741.3,0a98.46,98.46,0,0,0-80.6,41.9l14.2,9.9a80.74,80.74,0,0,1,65.9-34.6c44.2,0,79.4,36.2,79.4,80.6s-35.1,80.6-79.4,80.6c-27.3,0-51.3-14-65.8-34.7l-14.5,10.1c17.7,25.3,46.5,41.8,79.7,41.8a98,98,0,0,0,98.1-98A97,97,0,0,0,741.3,0"/>
<path d="M617.3,52.6c-9.6,0-15.9.2-21,.3-3.2.1-5.6.1-8,.1h-.4v89.3l3.5.1c7,.2,15,.4,23,.4,30.8,0,47.1-15.8,47.1-45.7,0-29.1-15.3-44.5-44.2-44.5m-1.2,74.8a77.26,77.26,0,0,1-10.3-.6V68.1c2.6-.2,6.4-.2,10.3-.2,17.8,0,26.5,9.8,26.5,30s-8.4,29.5-26.5,29.5"/>
<path d="M465.2,53.3l-.1-.3H442.7l-30.5,89.5h18.1l5.9-18.4h33.7l5.9,18.4h19.9ZM440.9,109l8.7-27.4c1.2-3.7,2.3-7.9,3.2-11.7.8,3.2,2,7.2,3.4,11.8L465,109Z"/>
<path d="M556.7,111.7c-1.4-2.3-3-4.7-4.3-6.5,11.4-4,18.2-13.1,18.2-25.4,0-17.8-11.2-27.3-32.3-27.3-9.4,0-17.9.2-24.2.3-3.2.1-5.8.1-7.3.1h-.4v89.5h17.9V108.3h9.9l20.2,34.1h21.5ZM524.3,67.9c1.4,0,6-.2,12.7-.2,9.9,0,14.7,4.2,14.7,12.8s-5.1,12.8-15.2,12.8H524.3Z"/>
<path d="M47.8,142.5H40l-8.6-30c-.6-2.2-1.1-4.7-1.5-7h-.1a45.6,45.6,0,0,1-1.4,7l-8.4,30H12.2L0,96.9H6.6l7.8,29.6c.9,3.6,1.5,6.7,2,9.8h.1a89.73,89.73,0,0,1,2-9.5L27,96.9h6.2L42,127.1a86.25,86.25,0,0,1,2.1,9.1h.1c.5-2.8.9-5.6,1.6-8.4l8-30.9h6.1Z"/>
<path d="M68.3,102.3a4,4,0,1,1,0-7.9,4,4,0,1,1,0,7.9Zm-3,40.2V109h6.1v33.6H65.3Z"/>
<path d="M97.4,114.4c-7.1-1.3-10.5,3.9-10.5,14.6v13.5H80.8V109h5.9a49,49,0,0,1-.7,8h.1c1.4-4.7,4.9-9.2,11.5-8.6Z"/>
<path d="M132.4,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M145.1,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,145.1,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M179,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3H179Z"/>
<path d="M214.8,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3Zm-.2-28.5a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3V114Z"/>
<path d="M263.1,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3ZM263,114a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3Z"/>
<path d="M302.8,141.1a34.34,34.34,0,0,1-11.5,2c-10.3,0-15.9-5.4-15.9-17.2,0-10,5.6-17.6,15.1-17.6s13.3,6.3,13.3,13.8c0,2.1-.2,4-.2,4H281.7c-.1,8.2,3.2,12.1,10.3,12.1a28.8,28.8,0,0,0,9.9-1.8Zm-5.1-19.2c.1-5.8-2.8-9-7.5-9-4.4,0-7.7,3.2-8.4,9Z"/>
<path d="M313.7,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,313.7,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M347.5,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3h-6.1Z"/>
<path d="M380,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M392.5,143.1a4.2,4.2,0,1,1,0-8.4,4.16,4.16,0,0,1,4.2,4.2A4.29,4.29,0,0,1,392.5,143.1Z"/>
</svg>
</a>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Deutsches ESC-Finale: Diskussion ist eröffnet'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '12'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[socialtv358]',
4: '[' + encodeURIComponent('Deutsches ESC-Finale: Diskussion ist eröffnet') + ']',
5: '[67b268f7-57b9-4649-9ad5-d7dea189bc7c]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('daserste') + ']',
9: '1440',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-05-16T18:54:35') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Eurovision Song Contest| ESC 2020| Finalshows') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'daserste';
var pdt = '2020-05-16T18:54:35';
var sid = '1440';
var src = '';
var tags = 'Eurovision Song Contest| ESC 2020| Finalshows';
var uuid = '67b268f7-57b9-4649-9ad5-d7dea189bc7c';
var sophoraID = 'socialtv358';
var pageTitle = 'Deutsches ESC-Finale: Diskussion ist eröffnet';
var objectType = 'story';
var atiLevel2 = '12';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</body>
</html>