<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>ESC-Eröffnungsfeier: Scharenweise High Heels  | Feddersens Kommentar</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="ESC-Eröffnungsfeier: Scharenweise High Heels" />
<meta property="og:title" content="ESC-Eröffnungsfeier: Scharenweise High Heels"/>
<meta name="description" content="Am Sonntag fand die offizielle Eröffnung des diesjährigen ESC statt. Der rote Teppich wirkte unendlich lang und alle Künstlerinnen trugen hohe Schuhe, hat Jan Feddersen beobachtet." />
<meta property="og:description" content="Am Sonntag fand die offizielle Eröffnung des diesjährigen ESC statt. Der rote Teppich wirkte unendlich lang und alle Künstlerinnen trugen hohe Schuhe, hat Jan Feddersen beobachtet." />
<meta property="og:image" content="http://www.eurovision.de/news/roterteppich360_v-contentxl.jpg" />
<meta itemprop="image" content="http://www.eurovision.de/news/roterteppich360_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="http://www.eurovision.de/news/roterteppich360_v-contentxl.jpg"/>
<link rel="canonical" href="/feddersens_kommentar/ESC-Eroeffnungsfeier-Scharenweise-High-Heels,eroeffnung766.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="http://www.eurovision.de/feddersens_kommentar/ESC-Eroeffnungsfeier-Scharenweise-High-Heels,eroeffnung766.html"/>
<meta name="twitter:title" content="ESC-Eröffnungsfeier: Scharenweise High Heels"/>
<meta name="twitter:description" content="Am Sonntag fand die offizielle Eröffnung des diesjährigen ESC statt. Der rote Teppich wirkte unendlich lang und alle Künstlerinnen trugen hohe Schuhe, hat Jan Feddersen beobachtet."/>
<meta name="twitter:image:src" content="http://www.eurovision.de/news/roterteppich360_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Eurovision Song Contest, Kiew, roter Teppich, Eröffnungszeremonie, Kommentar, Jan Feddersen,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.sophorum.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/">ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/unser_song_2017/index.html">Unser Song 2017</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content" >
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Ffeddersens_kommentar%2FESC-Eroeffnungsfeier-Scharenweise-High-Heels%2Ceroeffnung766.html&t=ESC-Er%C3%B6ffnungsfeier%3A+Scharenweise+High+Heels"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a href="#" class="too_google"><span class="icon icon_google"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Ffeddersens_kommentar%2FESC-Eroeffnungsfeier-Scharenweise-High-Heels%2Ceroeffnung766.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1 class="headline small">ESC-Eröffnungsfeier: Scharenweise High Heels</h1>
<div class="authorline small">von <a href="/feddersens_kommentar/index.html">Jan Feddersen</a>
<img width="144" height="144" src="/janfeddersen114_v-mediateasersmall.jpg" alt="Jan Feddersen  " title="Jan Feddersen"  /></div>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/news/roterteppich354_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Anja Nissen aus Dänemark auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" title="Anja Nissen aus Dänemark auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew."  class="img resize" />
<div class="mediaInfo"><p class="infotext">Die Dänin Anja Nissen kam in einem eleganten Abendkleid zur Eröffnung.</p></div>
</div>
</div><p class="text small">Es ist inzwischen Tradition beim <a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew"  >Eurovision Song Contest</a>: Der Einlauf der Stars über einen roten Teppich - als glamouröse Geste zum Auftakt, ehe es ernsthaft in die Halbfinale und das Grand Final geht. Allen voran für die Künstler, aber auch für Fans und Journalisten sind das schöne Momente der  Wertschätzung, ehe es hart zur Sache geht. Vor der offiziellen Eröffnung des ESC in Kiew war es nun so weit und alle Künstler beschritten den - mit stolzen 265 Metern schier unendlich wirkenden - roten Teppich.</p></div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<p class="subline">Feddersens Kommentar</p>
<h2 class="headline">Roter Teppich in Kiew: Wer strahlt am meisten?</h2>
<div class="link">
<a href="#"></a>
</div>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery" data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}' data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":false, "elementClickable": true,"leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Lindita Halimi aus Albanien auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich348_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Bei ihren ersten Schritten bewegt sich Lindita Halimi noch etwas unsicher auf dem roten Teppich in Kiew. Dafür wirkt das knappe Kleid der albanischen Teilnehmerin umso mehr.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Artsvik aus Armenien auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich366_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Ebenfalls mit einem cremefarbenen Outfit mit Schleppe präsentiert sich die armenische Sängerin Artsvik. Eine Nationalflagge im Mini-Format darf nicht fehlen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Martina Bárta aus der Tschechischen Republik auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich358_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die Teilnehmerinnen des diesjährigen ESC verbreiten mit ihren Outfits Sommerlaune - so auch Martina Bárta aus der Tschechischen Republik.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Anja Nissen aus Dänemark auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich354_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Helle Farbtöne scheinen beim ESC 2017 ein Trend zu sein. Anja Nissen aus Dänemark kommt zur offiziellen Eröffnungsfeier in einem cremefarbenen Kleid mit Schleppe.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Levina im Gespräch mit Alina Stiegler auf dem roten Teppich zur ESC-Eröffnungszeremonie  in Kiew. &copy; NDR" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/levina510_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Auch Levina kommt bei Temperaturen um die 27 Grad im hellen sommerlichen Outfit. Nach den ersten Proben ist sie entspannt und genießt den Rummel auf dem roten Teppich.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Levina bei der Eröffnungszeremonie in Kiew auf dem roten Teppich &copy; picture alliance / AA Fotograf: Vladimir Shtanko" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/levina512_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Auch wenn es für sie in diesen Tagen von einem Termin zum nächsten geht und das Schlafen eher zu kurz kommt: Beim Faktor &quot;Strahlen&quot; liegt sie trotz aller Anspannung ganz weit vorn.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Naviband aus Weißrussland auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich356_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Das Folk-Pop-Duo Naviband aus Weißrussland bringt seine Gitarre mit. Möge bei der Zeremonie kommen, was wolle: Für Stimmung sorgen die beiden im Zweifel selbst.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Demy aus Griechenland auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich374_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Selfie-Alarm bei Demy aus Griechenland: Bei so vielen Fotografen, die am roten Teppich warten, darf ein Erinnerungsfoto in eigener Sache nicht fehlen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Francesco Gabbani aus Italien auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich378_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Auch wenn er nach Party-Laune aussieht, endet der Abend für ihn nicht ausschweifend: Francesco Gabbani ist nicht unbedingt ein Party-Typ, wie er auf dem roten Teppich verriet.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Slavko Kalezić aus Montenegro auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich382_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die Bühne ist sein Leben, sagt Slavko Kalezić aus Montenegro über sich. Und verrät, dass er ein Perfektionist ist. Er komme eben vom Theater, da müsse alles auf den Punkt stimmen, erklärt er.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Valentina Monetta und Jimmie Wilson aus San Marino auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich386_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Selbstbewusste Pose vor der Fotowand: Der vierte Anlauf auf den ESC soll für Valentina Monetta aus San Marino endlich erfolgreich verlaufen. Vielleicht klappt es ja zusammen mit Sänger Jimmie Wilson.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Dihaj aus Aserbaidschan auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich350_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Der Look so düster und reduziert wie die Bühnenoutfits kommt Dihaj aus Aserbaidschan mit ihrem Team zur Eröffnungsfeier. Für ihren Auftritt kündigt sie eine ganz und gar außergewöhnliche Performance an.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Svala aus Island auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich376_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Im ersten Moment könnte man glauben, die US-amerikanische Sängerin Gwen Stefani würde hier in Empfang genommen. Dabei ist es die Isländerin Svala.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Blanche aus Belgien auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich364_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Passend zum Künstlernamen trägt sie Weiß: Blanche aus Belgien. Fast wirkt sie ein bisschen eingeschüchtert von so viel medialer Präsenz auf dem roten Teppich.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="SunStroke Project aus Moldau auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich380_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Bei Temperaturen von 27 Grad in Kiew erscheinen die Mitglieder von SunStroke Project entsprechend gekleidet. Sie setzen auf sommerliche Coolness statt Anzug. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Kristian Kostov aus Bulgarien auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich352_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Für Kristian Kostov ist das Leben dann perfekt, wenn zu Hause jemand auf ihn wartet. Entsprechend hat der 17-jährige seine Familie mit nach Kiew gebracht, die ihn kräftig anfeuern wird.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Jowst aus Norwegen auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich384_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Auf der Bühne sieht man ihn dieser Tage nur maskiert, für den roten Teppich hat er das seinem Team überlassen: Der norwegische DJ Jowst zeigt sich ganz offen zusammen mit Sänger Aleksander Walmann.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Norma John aus Finnland auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich372_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Ganz und gar nicht schwermütig erleben wir das finnische Duo Norma John, das beim ESC mit einer melancholischen Ballade an den Start geht.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Oleksandr Skichko, Volodymyr Ostapchuk und Timur Miroshnychenko auf dem roten Teppich bei der Eröffnungszeremonie zum ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich362_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Sie scheinen sehr gut zu harmonieren - die Moderatoren des diesjährigen ESC: Oleksandr Skichko, Volodymyr Ostapchuk und Timur Miroshnychenko (von links).</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Amy, Lisa und Shelley und Vol von O'G3NE aus den Niederlanden auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich388_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die drei Schwestern Amy, Lisa und Shelley von O'G3NE aus den Niederlanden zeigen viel Haut.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Koit Toome & Laura aus Estland auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich370_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die estnischen Kandidaten Koit Toome und Laura: Während ihr Bühnenoutfit ganz schlicht in Weiß gehalten ist, ist Laura in ihrem feuerroten Kleid ein absoluter Hingucker auf dem roten Teppich. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Timebelle aus der Schweiz auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich394_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Ihre Ausstrahlung ist einnehmend: Die Sängerin des Schweizer Acts Timebelle, Miruna Manescu, weiß sich aufmerksamkeitsstark in Szene zu setzen - so auch auf dem Weg zur Eröffnungszeremonie.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Salvador Sobral und Luísa aus Portugal auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/roterteppich390_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Nachdem seine Schwester Luísa ihn bei den ersten Proben vertreten hat, ist er zur Eröffnungsfeier nun endlich da: Salvador Sobral aus Portugal. </p>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle small">Push-ups und tiefe Ausschnitte</h3>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/news/roterteppich388_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Amy, Lisa und Shelley und Vol von O&#039;G3NE aus den Niederlanden auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" title="Amy, Lisa und Shelley und Vol von O&#039;G3NE aus den Niederlanden auf dem roten Teppich bei der Eröffnungszeremonie für den ESC in Kiew."  class="img resize" />
<div class="mediaInfo"><p class="infotext">Die Schwestern von O&#039;G3NE aus den Niederlanden zeigten sich betont sexy.</p></div>
</div>
</div><p class="text small">Die modischen Trends des Jahres sind schnell auf den Punkt gebracht: Keine einzige Frau unter den Künstlerinnen kam ohne hohe Schuhe. Eine gefühlte Rate von fünfzig Prozent bevorzugte Kleidung, die entweder durchsichtig oder bauschig wahrzunehmen war, es war viel Chiffon und Tüll auf dem Red Carpet zu beobachten. Ein gutes Drittel probierte es mit tiefen Dekolletés und Push-up-Effekten. Die Frisuren deuteten allesamt auf viel Fönarbeit hin, sehr viele Frauen trugen ihre Haare lockig.</p>
<p class="text small">Die Männer hingegen kamen in größter Diversität: Einige Bartträger waren zu sehen. Auffällig war, dass die Frauen mit größter Grazie über den roten Teppich stöckelten, manche auch zu schreiten wussten. Die Männer hingegen, hier besonders der <a href="/teilnehmer/Imri-Ziv-Biografie-des-israelischen-ESC-Kandidaten,israel666.html" title="Zum Artikel: Imri: Biografie des israelischen ESC-Kandidaten"  ><span class="icon icon_video"></span>Israeli Imri</a>, schlenderten wie beiläufig und bewusst cool über die Flaniermeile der Stars dieses ESC.</p>
<h3 class="subtitle small">Levina kam im knappen Rock mit Federbausch</h3>
<p class="text small"><a href="/teilnehmer/Levina-Biografie-der-deutschen-ESC-Teilnehmerin-2017,deutschland916.html" title="Zum Artikel: Levina: Biografie der deutschen ESC-Teilnehmerin 2017"  ><span class="icon icon_video"></span>Levinas</a> Kleid war farblich sehr dezent gehalten und so gesehen ihrem Bühnenlook für ihren Auftritt mit <a href="/unser_song_2017/Songtext-Perfect-Life,lyrics222.html" title="Zum Artikel: Songtext: &#034;Perfect Life&#034;"  ><span class="icon icon_video"></span>"Perfect Life"</a> nicht unähnlich. Dafür besteht es aber aus einem äußerst knappen Minirock mit Federbesatz. Damit war die deutsche Teilnehmerin sehr stylish gekleidet - anders als die meisten anderen.</p><div class="mediaCon mediaTop small">
<div class="media mediaA">
<!--  neuer player -->
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2017/0508/TV-20170508-0013-0500.hq.mp4" />
<meta itemprop="embedURL" content="http://www.ndr.de/videos/2017/roterteppich396-player.html" />
<span itemprop="thumbnailUrl" content="http://www.ndr.de/news/levina508_v-einspaltig.jpg"></span>
<span itemprop="duration" content="04:22" />
<span itemprop="uploadDate" content="2017-05-08T11:46:34.993+02:00" />
<img width="192" height="144" src="/news/levina508_v-content.jpg" alt="Levina in Kiew auf dem roten Teppich  " title="Levina in Kiew auf dem roten Teppich"   width=0 height=0 style='display:none' />
<iframe
id="pp_roterteppich396"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/feddersens_kommentar/roterteppich396-player_image-a07390f3-ec0a-412f-b6ff-dd3d47ab9446_theme-eurovision.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
ESC-Eröffnungsfeier: Levina auf dem roten Teppich
</h2>
<span itemprop="name" content="Video: ESC-Eröffnungsfeier: Levina auf dem roten Teppich"></span>
<div class="subline">
<span itemprop="alternateName"></span>
<span itemprop="alternateName">Eurovision Song Contest</span>
-
<span itemprop="datePublished" content="2017-05-13T21:00:00.000+02:00">13.05.2017 21:00 Uhr </span> <span itemprop="author"></span>
</div>
<p itemprop="description">Bei schönstem Wetter findet die offizielle Eröffnung des 62. Eurovision Song Contest statt. Alina Stiegler hat Levina bei dieser Gelegenheit Fragen unserer User gestellt.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=http://www.eurovision.de%2Fvideos%2F2017%2FESC-Eroeffnungsfeier-Levina-auf-dem-roten-Teppich%2Croterteppich396.html&t=ESC-Er%C3%B6ffnungsfeier%3A+Levina+auf+dem+roten+Teppich" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://plus.google.com/share?url=http://www.eurovision.de%2Fvideos%2F2017%2FESC-Eroeffnungsfeier-Levina-auf-dem-roten-Teppich%2Croterteppich396.html" class="socialmedia"><span class="icon icon_google"></span></a>
<a href="http://twitter.com/share?url=http://www.eurovision.de%2Fvideos%2F2017%2FESC-Eroeffnungsfeier-Levina-auf-dem-roten-Teppich%2Croterteppich396.html&text=ESC-Er%C3%B6ffnungsfeier%3A+Levina+auf+dem+roten+Teppich" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="4.947368421052632" data-uuid="12696127-f4fd-4fea-9764-5c795f78baf9" data-obid="12696127-f4fd-4fea-9764-5c795f78baf9" title="Bisherige Bewertung: 4,95 Sterne bei 19 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>4,95</span> bei 19 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter daserste group">
<div class="logo"></div>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div><!-- media -->
</div>
<h3 class="subtitle small">Keine queeren Looks</h3>
<p class="text small">Der ESC war stets eine Arena für queere Looks - diese fehlten in diesem Jahr gänzlich. Frauen sahen wie Frauen aus, Männer wie Männer: Von Zwischenstufen, von Androgynem kann nichts überliefert werden.</p>
<p class="text small">Davon abgesehen, dass das Laufen über den roten Teppich für Künstler und alle anderen immer schön, weil festlich zum Auftakt ist - zumal am Anfang eben immer noch alle gleich punktlos sind - war dieser Programmpunkt der Eurovisions-Festtage eher wenig erfrischend: Ein bisschen mehr Tempo hätte dem Ganzen in gewisser Weise gut getan. Beim ESC darf ja auch kein Lied länger als drei Minuten dauern.</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew" class="imglink" >
<img src="/teilnehmer/buehne408_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Vor der Probe: Die Bühne im International Exhibition Centre (IEC) in Kiew. &copy; eurovision.tv Fotograf: Thomas Hanses" title="Vor der Probe: Die Bühne im International Exhibition Centre (IEC) in Kiew."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew"  >
<span>Alle Infos zum ESC 2017 in Kiew</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew"  >
08.05.17 |
Am ESC in der Ukraine nehmen vom 9. bis 13. Mai insgesamt 42 Länder teil. Welches Land mit welcher Startnummer in den beiden Halbfinalen antritt, steht bereits fest.
</a>&nbsp;|&nbsp;<strong><a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: ESC 2017: Alle Infos zum ersten Halbfinale" class="imglink" >
<img src="/teilnehmer/lettland472_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Triana Park auf der Bühne im Messezentrum in Kiew. &copy; Eurovision.tv Fotograf: Thomas Hanses" title="Triana Park auf der Bühne im Messezentrum in Kiew."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: ESC 2017: Alle Infos zum ersten Halbfinale"  >
<span>Alle Infos zum ersten Halbfinale</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: ESC 2017: Alle Infos zum ersten Halbfinale"  >
08.05.17 |
In Kiew treten am 9. Mai 18 Kandidatinnen und Kandidaten im ersten Halbfinale an. Zehn von ihnen qualifizieren sich für das große Finale. Übersicht der Teilnehmer und deren Startplätze.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: ESC 2017: Alle Infos zum ersten Halbfinale"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2017-Alle-Infos-zum-zweiten-Halbfinale,ukraine954.html" title="Zum Artikel: ESC 2017: Alle Infos zum zweiten Halbfinale" class="imglink" >
<img src="/teilnehmer/schweiz714_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Band Timebelle performt ihren Song &#034;Apollo&#034; auf der Bühne. &copy; Eurovision.tv Fotograf: Thomas Hanses" title="Die Band Timebelle performt ihren Song &#034;Apollo&#034; auf der Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2017-Alle-Infos-zum-zweiten-Halbfinale,ukraine954.html" title="Zum Artikel: ESC 2017: Alle Infos zum zweiten Halbfinale"  >
<span>Alle Infos zum zweiten Halbfinale</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2017-Alle-Infos-zum-zweiten-Halbfinale,ukraine954.html" title="Zum Artikel: ESC 2017: Alle Infos zum zweiten Halbfinale"  >
01.05.17 |
In Kiew treten am 11. Mai 19 Kandidatinnen und Kandidaten im zweiten Halbfinale an. Zehn von ihnen qualifizieren sich für das große Finale. Übersicht der Teilnehmer und deren Startplätze.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2017-Alle-Infos-zum-zweiten-Halbfinale,ukraine954.html" title="Zum Artikel: ESC 2017: Alle Infos zum zweiten Halbfinale"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Favoriten-und-spannende-Acts-des-ESC-2017,favoriten104.html" title="Zum Artikel: Favoriten und spannende Acts des ESC 2017" class="imglink" >
<img src="/teilnehmer/tschechischerepublik186_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Martina Bárta performt &#034;My Turn&#034; auf der ESC-Bühne in Kiew. &copy; Eurovision.tv Fotograf: Andres Putting" title="Martina Bárta performt &#034;My Turn&#034; auf der ESC-Bühne in Kiew."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Favoriten-und-spannende-Acts-des-ESC-2017,favoriten104.html" title="Zum Artikel: Favoriten und spannende Acts des ESC 2017"  >
<span>Die spannendsten Acts des ESC 2017 </span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Favoriten-und-spannende-Acts-des-ESC-2017,favoriten104.html" title="Zum Artikel: Favoriten und spannende Acts des ESC 2017"  >
08.05.17 |
Bis zum Finale stellen wir zehn Acts vor, die aus dem Teilnehmerfeld hervorstechen. Das können Favoriten sein oder Kandidaten, die noch nicht so im Fokus stehen, aber spannend sind.
</a>&nbsp;|&nbsp;<strong><a href="/news/Favoriten-und-spannende-Acts-des-ESC-2017,favoriten104.html" title="Zum Artikel: Favoriten und spannende Acts des ESC 2017"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
Eurovision Song Contest |
13.05.2017 | 21:00 Uhr
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/304a3c2a-4f1f-4600-b16e-610622217517"}]'></div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 07.05.17 21:27 Uhr</p>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="http://www.eurovision.de/feddersens_kommentar/ESC-Eroeffnungsfeier-Scharenweise-High-Heels,eroeffnung766.html">http://www.eurovision.de/feddersens_kommentar/ESC-Eroeffnungsfeier-Scharenweise-High-Heels,eroeffnung766.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Ffeddersens_kommentar%2FESC-Eroeffnungsfeier-Scharenweise-High-Heels%2Ceroeffnung766.html&t=ESC-Er%C3%B6ffnungsfeier%3A+Scharenweise+High+Heels">facebook</a>
</li>
<li>
<span class="icon icon_google"></span>
<a href="#" class="to_google"></a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Ffeddersens_kommentar%2FESC-Eroeffnungsfeier-Scharenweise-High-Heels%2Ceroeffnung766.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">MEHR ZUM THEMA</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<!-- START Thema  -->
<div class="boxbutton">
<h3><a href="/geschichte/ESC-2017-Ukraine-Infos-News-Videos,ukraine800.html" class="button">2017</a></h3><h3><a href="/laender/ESC-Land-Ukraine-Teilnehmer-Ergebnisse-und-Infos,ukraine534.html" class="button">Ukraine</a></h3></div>
<!-- ENDE  Thema  -->
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li><a href="/news/Favoriten-und-spannende-Acts-des-ESC-2017,favoriten104.html" title="Zum Artikel: Favoriten und spannende Acts des ESC 2017"  >Favoriten und spannende Acts des ESC 2017</a></li>
<li><a href="/news/ESC-2017-Ticketrunde-laeuft,tickets374.html" title="Zum Artikel: ESC 2017: Tickets für Shows und EuroClub verfügbar"  >ESC 2017: Tickets für Shows und EuroClub verfügbar</a></li>
<li><a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: ESC 2017: Alle Infos zum ersten Halbfinale"  >ESC 2017: Alle Infos zum ersten Halbfinale</a></li>
<li><a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew"  >Alle Infos zum ESC 2017 in Kiew</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Netiquette</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box ">
<div class="teaser" >
<h4 class="headline">
<a href="/Richtig-kommentieren,netiquette105.html" title="Zum Artikel: Richtig kommentieren"  >
<span>Richtig kommentieren</span>
</a>
</h4>
<p class="teasertext ">
<a href="/Richtig-kommentieren,netiquette105.html" title="Zum Artikel: Richtig kommentieren"  >
Unsere Leitlinien für eine faire und sachliche Diskussion.
</a>&nbsp;|&nbsp;<strong><a href="/Richtig-kommentieren,netiquette105.html" title="Zum Artikel: Richtig kommentieren"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
<div class="section sectionZ">
<div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-2017-Ukraine-Infos-News-Videos,ukraine800.html">Mehr zum Thema: 2017</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2017-Ticketrunde-laeuft,tickets374.html" title="Zum Artikel: ESC 2017: Tickets für Shows und EuroClub verfügbar" class="imglink" >
<img src="/ticket138_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Stapel Eintrittskarten vor tanzender Gruppe (Montage) &copy; fotolia.com Fotograf: Robert Kneschke, Julia Wesenberg, Noel Powell, Visual Concepts" title="Stapel Eintrittskarten vor tanzender Gruppe (Montage)"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2017-Ticketrunde-laeuft,tickets374.html" title="Zum Artikel: ESC 2017: Tickets für Shows und EuroClub verfügbar"  >
<span>Tickets für einige Shows und EuroClub verfügbar</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2017-Ticketrunde-laeuft,tickets374.html" title="Zum Artikel: ESC 2017: Tickets für Shows und EuroClub verfügbar"  >
08.05.17 |
Seit 10. April gibt es eine neue Ticketverkaufswelle für den ESC 2017 in Kiew. Im Verkauf befinden sich Karten für die Halbfinale, vier Kostümproben und den EuroClub.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2017-Ticketrunde-laeuft,tickets374.html" title="Zum Artikel: ESC 2017: Tickets für Shows und EuroClub verfügbar"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: ESC 2017: Alle Infos zum ersten Halbfinale" class="imglink" >
<img src="/teilnehmer/lettland472_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Triana Park auf der Bühne im Messezentrum in Kiew. &copy; Eurovision.tv Fotograf: Thomas Hanses" title="Triana Park auf der Bühne im Messezentrum in Kiew."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: ESC 2017: Alle Infos zum ersten Halbfinale"  >
<span>Alle Infos zum ersten Halbfinale</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: ESC 2017: Alle Infos zum ersten Halbfinale"  >
08.05.17 |
In Kiew treten am 9. Mai 18 Kandidatinnen und Kandidaten im ersten Halbfinale an. Zehn von ihnen qualifizieren sich für das große Finale. Übersicht der Teilnehmer und deren Startplätze.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: ESC 2017: Alle Infos zum ersten Halbfinale"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Teilnehmer</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/teilnehmer/Blanche-Biografie-der-belgischen-ESC-Kandidatin,belgien522.html" title="Zum Artikel: Blanche: Biografie der belgischen ESC-Kandidatin" class="imglink" ><span class="icon icon_video"></span>
<img src="/teilnehmer/belgien560_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Blanche mit &#034;City Lights&#034; auf der ESC-Bühne in Kiew. &copy; Eurovision.tv Fotograf: Thomas Hanses" title="Blanche mit &#034;City Lights&#034; auf der ESC-Bühne in Kiew."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/teilnehmer/Blanche-Biografie-der-belgischen-ESC-Kandidatin,belgien522.html" title="Zum Artikel: Blanche: Biografie der belgischen ESC-Kandidatin"  >
<span>Blanche: Belgische Unaufgeregtheit</span>
</a>
</h4>
<p class="teasertext ">
<a href="/teilnehmer/Blanche-Biografie-der-belgischen-ESC-Kandidatin,belgien522.html" title="Zum Artikel: Blanche: Biografie der belgischen ESC-Kandidatin"  >
08.05.17 |
Die 17-jährige Blanche bringt im Vorfeld zum ESC 2017 die Wettquoten gehörig durcheinander. Mit ihrem Elektro-Pop-Song besticht die Belgierin vor allem durch Unaufgeregtheit.
</a>&nbsp;|&nbsp;<strong><a href="/teilnehmer/Blanche-Biografie-der-belgischen-ESC-Kandidatin,belgien522.html" title="Zum Artikel: Blanche: Biografie der belgischen ESC-Kandidatin"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/laender/ESC-Land-Ukraine-Teilnehmer-Ergebnisse-und-Infos,ukraine534.html">Mehr zum Thema: Ukraine</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2017-Ticketrunde-laeuft,tickets374.html" title="Zum Artikel: ESC 2017: Tickets für Shows und EuroClub verfügbar" class="imglink" >
<img src="/ticket138_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Stapel Eintrittskarten vor tanzender Gruppe (Montage) &copy; fotolia.com Fotograf: Robert Kneschke, Julia Wesenberg, Noel Powell, Visual Concepts" title="Stapel Eintrittskarten vor tanzender Gruppe (Montage)"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2017-Ticketrunde-laeuft,tickets374.html" title="Zum Artikel: ESC 2017: Tickets für Shows und EuroClub verfügbar"  >
<span>Tickets für einige Shows und EuroClub verfügbar</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2017-Ticketrunde-laeuft,tickets374.html" title="Zum Artikel: ESC 2017: Tickets für Shows und EuroClub verfügbar"  >
08.05.17 |
Seit 10. April gibt es eine neue Ticketverkaufswelle für den ESC 2017 in Kiew. Im Verkauf befinden sich Karten für die Halbfinale, vier Kostümproben und den EuroClub.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2017-Ticketrunde-laeuft,tickets374.html" title="Zum Artikel: ESC 2017: Tickets für Shows und EuroClub verfügbar"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew" class="imglink" >
<img src="/teilnehmer/buehne408_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Vor der Probe: Die Bühne im International Exhibition Centre (IEC) in Kiew. &copy; eurovision.tv Fotograf: Thomas Hanses" title="Vor der Probe: Die Bühne im International Exhibition Centre (IEC) in Kiew."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew"  >
<span>Alle Infos zum ESC 2017 in Kiew</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew"  >
08.05.17 |
Am ESC in der Ukraine nehmen vom 9. bis 13. Mai insgesamt 42 Länder teil. Welches Land mit welcher Startnummer in den beiden Halbfinalen antritt, steht bereits fest.
</a>&nbsp;|&nbsp;<strong><a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017 in Kiew"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Freiwillige-Helfer-beim-ESC-2017-in-Kiew,volunteers152.html" title="Zum Artikel: Freiwillige Helfer beim ESC 2017 in Kiew" class="imglink" >
<img src="/news/volunteers154_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Mikhailo Sukhonosov und Alla Tschop sind zwei Ehrenamtliche, die für das Festival arbeiten. &copy; NDR " title="Mikhailo Sukhonosov und Alla Tschop sind zwei Ehrenamtliche, die für das Festival arbeiten."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Freiwillige-Helfer-beim-ESC-2017-in-Kiew,volunteers152.html" title="Zum Artikel: Freiwillige Helfer beim ESC 2017 in Kiew"  >
<span>Warum es schön ist, Helfer beim ESC zu sein</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Freiwillige-Helfer-beim-ESC-2017-in-Kiew,volunteers152.html" title="Zum Artikel: Freiwillige Helfer beim ESC 2017 in Kiew"  >
08.05.17 |
900 Freiwillige sorgen beim ESC in Kiew dafür, dass sich die internationalen Gäste zurechtfinden und wohlfühlen. Zwei von ihnen erzählen, warum ihnen das so viel Freude bereitet.
</a>&nbsp;|&nbsp;<strong><a href="/news/Freiwillige-Helfer-beim-ESC-2017-in-Kiew,volunteers152.html" title="Zum Artikel: Freiwillige Helfer beim ESC 2017 in Kiew"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2017 in Kiew<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-ESC-2017-in-Kiew,ukraine802.html" title="Zum Artikel: Alle Infos zum ESC 2017"  >Alle Infos zum ESC 2017</a></li>
<li><a href="/teilnehmer/index.html" title="Zum Artikel: Alle Teilnehmer und Länder"  >Alle Teilnehmer und Länder</a></li>
<li><a href="/news/ESC-2017-Alle-Infos-zum-ersten-Halbfinale,ukraine950.html" title="Zum Artikel: Alle Infos zum 1. Halbfinale"  >Alle Infos zum 1. Halbfinale</a></li>
<li><a href="/news/ESC-2017-Alle-Infos-zum-zweiten-Halbfinale,ukraine954.html" title="Zum Artikel: Alle Infos zum 2. Halbfinale"  >Alle Infos zum 2. Halbfinale</a></li>
<li><a href="/news/Celebrate-Diversity-ist-der-Claim-des-ESC-2017,claim102.html" title="Zum Artikel: Claim: &#034;Celebrate Diversity&#034;"  >Claim: "Celebrate Diversity"</a></li>
<li><a href="/teilnehmer/Jamala-Biografie-der-ESC-Siegerin-2016-,ukraine652.html" title="Zum Artikel: Gewinnerin 2016: Jamala"  >Gewinnerin 2016: Jamala</a></li>
<li><a href="/news/Kiew-Der-farbenfrohe-ESC-Austragungsort,kiew160.html" title="Zum Artikel: Stadtporträt Kiew"  >Stadtporträt Kiew</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/unser_song_2017/index.html" title="Zum Artikel: Deutscher ESC-Vorentscheid 2017"  >Deutscher ESC-Vorentscheid 2017</a></li>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Teilnehmer"  >Alle Infos und Teilnehmer</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/geschichte/Der-deutsche-ESC-Vorentscheid-2016-in-Koeln,vorentscheid566.html" title="Zum Artikel: Vorentscheid 2016 in Köln"  >Vorentscheid 2016 in Köln</a></li>
<li><a href="/teilnehmer/Levina-Biografie-der-deutschen-ESC-Teilnehmerin-2017,deutschland916.html" title="Zum Artikel: Levina"  >Levina</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Biografie-der-ESC-Siegerin-2010,lena429.html" title="Zum Artikel: Lena"  >Lena</a></li>
<li><a href="/teilnehmer/Nicole-Biografie-der-deutschen-ESC-Siegerin,nicole221.html" title="Zum Artikel: Nicole"  >Nicole</a></li>
<li><a href="/news/Abstimmen-via-App-bei-Unser-Song-2017,app476.html" title="Zum Artikel: Offizielle Eurovisons-App"  >Offizielle Eurovisons-App</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Thema-European-Broadcasting-Union-EBU,ebu114.html" title="Zum Artikel: European Broadcasting Union (EBU)"  >European Broadcasting Union (EBU)</a></li>
<li><a href="http://www.ndr.de/unterhaltung/Jubilaeum-60-Jahre-Eurovision-Song-Contest,escjubilaeum100.html" title="Zum Artikel: 60 Jahre ESC"  target="_blank">60 Jahre ESC</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/geschichte/Zwillinge-beim-ESC,zwillinge206.html" title="Zum Artikel: Zwillinge"  >Zwillinge</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner bis heute"  >Alle Gewinner bis heute</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/geschichte/ESC-2016-Stockholm-Infos-News-Videos,schweden818.html" title="Zum Artikel: 2016: ESC in Stockholm"  >2016: ESC in Stockholm</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
<li><a href="/videos/Videos-ESC-2013,malmoe208.html" title="Zum Artikel: 2013: Alle Videos aus Malmö"  >2013: Alle Videos aus Malmö</a></li>
</ul>
</div>
</div><div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo"><img
src="/resources/img/base/icon/ard_wse.png" title="ARD Logo" alt="ARD Logo"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/eurovision/s?feddersens_kommentar.eroeffnung766&amp;cid=eroeffnung766&amp;pdt=20170508T1141&amp;pti=ESC-Eroeffnungsfeier_Scharenweise_High_Heels&amp;otp=story&amp;bra=daserste&amp;sid=1440&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/eurovision/s?feddersens_kommentar.eroeffnung766&amp;cid=eroeffnung766&amp;pdt=20170508T1141&amp;pti=ESC-Eroeffnungsfeier_Scharenweise_High_Heels&amp;otp=story&amp;bra=daserste&amp;sid=1440&amp;src=-&amp;ctp=Artikel");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/eurovision/s?feddersens_kommentar.eroeffnung766&amp;cid=eroeffnung766&amp;pdt=20170508T1141&amp;pti=ESC-Eroeffnungsfeier_Scharenweise_High_Heels&amp;otp=story&amp;bra=daserste&amp;sid=1440&amp;src=-&amp;ctp=Artikel" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</body>
</html>