<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Find the Difference: ESC-Edition  | Videos - ESC 2020</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Find the Difference: ESC-Edition" />
<meta property="og:title" content="Find the Difference: ESC-Edition"/>
<meta name="description" content="Zehn Bilder, jeweils drei Unterschiede. Wem gelingt es, sie alle zu finden? Achtung - für jedes Bilderpaar aus der schillernden Welt des ESC gibt es nur 30 Sekunden Zeit." />
<meta property="og:description" content="Zehn Bilder, jeweils drei Unterschiede. Wem gelingt es, sie alle zu finden? Achtung - für jedes Bilderpaar aus der schillernden Welt des ESC gibt es nur 30 Sekunden Zeit." />
<meta property="og:image" content="https://www.eurovision.de/news/findthedifference100_v-contentxl.jpg" />
<meta itemprop="image" content="https://www.eurovision.de/news/findthedifference100_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="https://www.eurovision.de/news/findthedifference100_v-contentxl.jpg"/>
<link rel="canonical" href="/videos/2020/Find-the-Difference-ESC-Edition,unterschiede108.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="https://www.eurovision.de/videos/2020/Find-the-Difference-ESC-Edition,unterschiede108.html"/>
<meta name="twitter:title" content="Find the Difference: ESC-Edition"/>
<meta name="twitter:description" content="Zehn Bilder, jeweils drei Unterschiede. Wem gelingt es, sie alle zu finden? Achtung - für jedes Bilderpaar aus der schillernden Welt des ESC gibt es nur 30 Sekunden Zeit."/>
<meta name="twitter:image:src" content="https://www.eurovision.de/news/findthedifference100_v-contentxl.jpg" />
<meta name="medium" content="video" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="video.episode"/>
<meta property="og:site_name" content="Eurovision"/>
<meta itemprop="url" content="https://www.eurovision.de/videos/2020/Find-the-Difference-ESC-Edition,unterschiede108.html"/>
<meta property="og:url" content="https://www.eurovision.de/videos/2020/Find-the-Difference-ESC-Edition,unterschiede108.html"/>
<meta property="og:video" content="https://www.eurovision.de/videos/2020/Find-the-Difference-ESC-Edition,unterschiede108.html"/>
<meta property="og:video:type" content="text/html"/>
<meta property="video:duration" content="414"/>
<meta property="video:release_date" content="2020-11-09T17:00:00.000"/>
<meta name="keywords"  lang="de" content="ESC, Eurovision Song Contest, Spiel, Game, Rätsel, Find the Difference, Finde die Unterschiede, Bilder, Fehler, raten" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig6" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.sophorum.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li>
<a class="home" href="https://www.ardmediathek.de" title="Link zur ESC-Seite der ARD Mediathek"><img src="/resources/img/base/logo/ard.png" alt="Logo ARD Mediathek"></a>
</li>
<li>
<a class="home" href="https://www.tagesschau.de" title="Link zur Tagesschau"><img src="/resources/img/base/logo/tagesschau.png" alt="Logo Tagesschau"></a>
</li>
<li>
<a class="home" href="https://www.sportschau.de" title="Link zur Sportschau"><img src="/resources/img/base/logo/sportschau.png" alt="Sportschau"></a>
</li>
<li>
<a class="home" href="https://www.ardaudiothek.de/" title="Link zur ARD Audiothek"><img src="/resources/img/base/logo/audiothek.png" alt="Audiothek"></a>
</li>
<li>
<a class="home" href="https://www.kika.de" title="Link zum Kinderkanal"><img src="/resources/img/base/logo/kika.png" alt="Kinderkanal"></a>
</li>
</ul>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort  active">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div>
<div id="content" >
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fvideos%2F2020%2FFind-the-Difference-ESC-Edition%2Cunterschiede108.html&t=Find+the+Difference%3A+ESC-Edition"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fvideos%2F2020%2FFind-the-Difference-ESC-Edition%2Cunterschiede108.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modIFrame">
<div class="boxCon">
<div class="box">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder stagePlayer" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name" content="Video: Find the Difference: ESC-Edition" />
<span itemprop="description" content="Zehn Bilder, jeweils drei Unterschiede. Wem gelingt es, sie alle zu finden? Achtung - f&uuml;r jedes Bilderpaar aus der schillernden Welt des ESC gibt es nur 30 Sekunden Zeit. " />
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2020/1109/TV-20201109-1223-2600.hq.mp4" />
<meta itemprop="embedURL" content="https://www.eurovision.de/videos/2020/unterschiede108-player.html" />
<span itemprop="thumbnailUrl" content="https://www.eurovision.de/news/findthedifference100_v-contentxl.jpg"></span>
<span itemprop="duration" content="PT6M54S" />
<span itemprop="uploadDate" content="2020-11-09T16:43:39.594+01:00" />
<span itemprop="expires" content="" />
<img width="184" height="104" src="/news/findthedifference100_v-einspaltig.jpg" alt="Die israelische ESC-Gewinnerin Netta auf zwei Bildern. Im rechten Bild sind drei Fehler versteckt.  Foto: Rolf Klatt / Lukas Ehlers" title="Die israelische ESC-Gewinnerin Netta auf zwei Bildern. Im rechten Bild sind drei Fehler versteckt."   class='showcopyright' width=0 height=0 style='display:none' />
<iframe
id="pp_unterschiede108"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/videos/2020/unterschiede108-ardplayer_image-3212be10-b788-4de7-a732-88c834b46e3b_theme-eurovision.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h1>
ESC-Spiel: Findet die Unterschiede
</h1>
<div class="subline">
<span itemprop="alternateName"></span>
<span itemprop="alternateName">Eurovision Song Contest</span>
-
<span itemprop="datePublished" content="2020-11-09T17:00:00.000+01:00">09.11.2020 17:00 Uhr </span> <span itemprop="author"></span>
</div>
<p>Zehn Bilder, jeweils drei Unterschiede. Wem gelingt es, sie alle zu finden? Achtung - für jedes Bilderpaar aus der schillernden Welt des ESC gibt es nur 30 Sekunden Zeit. </p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.eurovision.de%2Fvideos%2F2020%2FFind-the-Difference-ESC-Edition%2Cunterschiede108.html&t=Find the Difference: ESC-Edition" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.eurovision.de%2Fvideos%2F2020%2FFind-the-Difference-ESC-Edition%2Cunterschiede108.html&text=Find the Difference: ESC-Edition" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="0.0" data-uuid="0d27dc5e-bce6-4dc9-8290-8468d49d77ba" data-obid="0d27dc5e-bce6-4dc9-8290-8468d49d77ba" title="Bisherige Bewertung: 0 Sterne bei 0 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>0</span> bei 0 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter daserste group">
<div class="logo"></div>
<div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/0d27dc5e-bce6-4dc9-8290-8468d49d77ba"}]'></div>
</div>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.eurovision.de/videos/2020/Find-the-Difference-ESC-Edition,unterschiede108.html">https://www.eurovision.de/videos/2020/Find-the-Difference-ESC-Edition,unterschiede108.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fvideos%2F2020%2FFind-the-Difference-ESC-Edition%2Cunterschiede108.html&t=Find+the+Difference%3A+ESC-Edition">facebook</a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fvideos%2F2020%2FFind-the-Difference-ESC-Edition%2Cunterschiede108.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">Mehr Videos</h2>
<div class="mod modA  modList ">
<div class="boxCon">
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/Susan-beim-Vocal-Coaching-fuer-den-Junior-ESC,vocalcoaching100.html" title="Zum Video: Susan beim Vocal Coaching für den Junior ESC" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/deutschland1602_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Susan, Deutschlands JESC-Kandidatin 2020, springt in die Luft. &copy; KiKA/Svea Pietschmann Foto: Svea Pietschmann" title="Susan, Deutschlands JESC-Kandidatin 2020, springt in die Luft."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/Susan-beim-Vocal-Coaching-fuer-den-Junior-ESC,vocalcoaching100.html" title="Zum Video: Susan beim Vocal Coaching für den Junior ESC"  >
<span>Susan beim Vocal Coaching für den Junior ESC</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/Susan-beim-Vocal-Coaching-fuer-den-Junior-ESC,vocalcoaching100.html" title="Zum Video: Susan beim Vocal Coaching für den Junior ESC"  >
12.10.20 |
Nur noch wenige Wochen bis zum Junior Eurovision Song Contest 2020. Deutschlands Kandidatin Susan zeigt einen kleinen Einblick in ihr Vocal Coaching.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/Susan-beim-Vocal-Coaching-fuer-den-Junior-ESC,vocalcoaching100.html" title="Zum Video: Susan beim Vocal Coaching für den Junior ESC"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/Susan-Stronger-With-You-offizielles-Musikvideo,deutschland1594.html" title="Zum Video: Susan - &#034;Stronger With You&#034; (offizielles Musikvideo)" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/deutschland1592_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Deutschlands JESC-Kandidatin Susan in einem weißen Kleid auf einer Bühne im rbb Sendesaal.  Foto: Screenshot" title="Deutschlands JESC-Kandidatin Susan in einem weißen Kleid auf einer Bühne im rbb Sendesaal."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/Susan-Stronger-With-You-offizielles-Musikvideo,deutschland1594.html" title="Zum Video: Susan - &#034;Stronger With You&#034; (offizielles Musikvideo)"  >
<span>Susan - "Stronger With You" (offizielles Musikvideo)</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/Susan-Stronger-With-You-offizielles-Musikvideo,deutschland1594.html" title="Zum Video: Susan - &#034;Stronger With You&#034; (offizielles Musikvideo)"  >
26.09.20 |
Mit "Stronger With You" tritt Susan beim Junior Eurovision Song Contest 2020 für Deutschland an. Im Musikvideo spielen sowohl ihre Freundinnen als auch Komponist Levent Geiger mit.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/Susan-Stronger-With-You-offizielles-Musikvideo,deutschland1594.html" title="Zum Video: Susan - &#034;Stronger With You&#034; (offizielles Musikvideo)"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/Susan-Stronger-With-You-Making-Of-des-Musikvideos,deutschland1590.html" title="Zum Video: Susan - &#034;Stronger With You&#034;: Making Of des Musikvideos" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/susan286_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Deutschlands JESC-Kandidatin Susan und Kameramann Joshua Zonnekein beim Musikvideodreh zum Song &#034;Stronger With You&#034; in Berlin.  Foto: Screenshot" title="Deutschlands JESC-Kandidatin Susan und Kameramann Joshua Zonnekein beim Musikvideodreh zum Song &#034;Stronger With You&#034; in Berlin."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/Susan-Stronger-With-You-Making-Of-des-Musikvideos,deutschland1590.html" title="Zum Video: Susan - &#034;Stronger With You&#034;: Making Of des Musikvideos"  >
<span>Susan - "Stronger With You": Making Of des Musikvideos</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/Susan-Stronger-With-You-Making-Of-des-Musikvideos,deutschland1590.html" title="Zum Video: Susan - &#034;Stronger With You&#034;: Making Of des Musikvideos"  >
18.09.20 |
Susan hat in Berlin ihr erstes eigenes Musikvideo gedreht. Für den Clip zu "Stronger With You" stand sie zwei Tage vor der Kamera. Wir haben sie dabei begleitet.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/Susan-Stronger-With-You-Making-Of-des-Musikvideos,deutschland1590.html" title="Zum Video: Susan - &#034;Stronger With You&#034;: Making Of des Musikvideos"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/Susan-Stronger-With-You-Casting-Auftritt,deutschland1582.html" title="Zum Video: Susan - &#034;Stronger With You&#034; (Casting-Auftritt)" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/deutschland1588_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="JESC-Kandidatin Susan singt im Casting vor einer Jury. &copy; KiKA Foto: Stefan Daub" title="JESC-Kandidatin Susan singt im Casting vor einer Jury."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/Susan-Stronger-With-You-Casting-Auftritt,deutschland1582.html" title="Zum Video: Susan - &#034;Stronger With You&#034; (Casting-Auftritt)"  >
<span>Susan - "Stronger With You" (Casting-Auftritt)</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/Susan-Stronger-With-You-Casting-Auftritt,deutschland1582.html" title="Zum Video: Susan - &#034;Stronger With You&#034; (Casting-Auftritt)"  >
02.09.20 |
Dieser Auftritt überzeugte die Jury: Deutschlands Junior-ESC-Kandidatin Susan singt eine Demoversion ihres Songs für Warschau. "Stronger With You" wurde von Levent Geiger komponiert.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/Susan-Stronger-With-You-Casting-Auftritt,deutschland1582.html" title="Zum Video: Susan - &#034;Stronger With You&#034; (Casting-Auftritt)"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/ESC-2020-The-Roop-aus-Litauen-unterwegs-in-Hamburg,litauen750.html" title="Zum Video: ESC 2020: The Roop aus Litauen unterwegs in Hamburg" class="imglink" ><span class="icon icon_video"></span>
<img src="/teilnehmer/litauen752_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die Mitglieder der litauischen Band The Roop, Mantas Banišauskas, Vaidotas Valiukevičius und Robertas Baranauskas in Hamburg.  Foto: Screenshot" title="Die Mitglieder der litauischen Band The Roop, Mantas Banišauskas, Vaidotas Valiukevičius und Robertas Baranauskas in Hamburg."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/ESC-2020-The-Roop-aus-Litauen-unterwegs-in-Hamburg,litauen750.html" title="Zum Video: ESC 2020: The Roop aus Litauen unterwegs in Hamburg"  >
<span>The Roop aus Litauen sagen "Danke Deutschland"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/ESC-2020-The-Roop-aus-Litauen-unterwegs-in-Hamburg,litauen750.html" title="Zum Video: ESC 2020: The Roop aus Litauen unterwegs in Hamburg"  >
27.05.20 |
Litauen ist Deutschlands ESC-Gewinner der Herzen. The Roop haben die Zeit in Hamburg aber auch zum Sightseeing und bedanken sich für ihren Sieg im deutschen Finale.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/ESC-2020-The-Roop-aus-Litauen-unterwegs-in-Hamburg,litauen750.html" title="Zum Video: ESC 2020: The Roop aus Litauen unterwegs in Hamburg"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/ESC-2020-Die-Top-17-Cringe-Momente-des-Jahres,cringe102.html" title="Zum Video: ESC 2020: Die Top 17 Cringe-Momente des Jahres" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/cringe100_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die Songcheck-Moderatoren Alina Stiegler und Stefan Spiegel mit Samanta Tīna aus Lettland, Ben &amp; Tan aus Dänemark und dem Eiffelturm im Hintergrund.  Foto: Lukas Ehlers" title="Die Songcheck-Moderatoren Alina Stiegler und Stefan Spiegel mit Samanta Tīna aus Lettland, Ben &amp; Tan aus Dänemark und dem Eiffelturm im Hintergrund."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/ESC-2020-Die-Top-17-Cringe-Momente-des-Jahres,cringe102.html" title="Zum Video: ESC 2020: Die Top 17 Cringe-Momente des Jahres"  >
<span>Die Top 17 Fremdschäm-Momente des ESC 2020</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/ESC-2020-Die-Top-17-Cringe-Momente-des-Jahres,cringe102.html" title="Zum Video: ESC 2020: Die Top 17 Cringe-Momente des Jahres"  >
22.05.20 |
"Cringe-Momente" sind Augenblicke, bei denen es einen kurz schaudert und man gerne im Boden versinken möchte. Alina und Stefan haben sich kurz fremdgeschämt - für ihre Top 17.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/ESC-2020-Die-Top-17-Cringe-Momente-des-Jahres,cringe102.html" title="Zum Video: ESC 2020: Die Top 17 Cringe-Momente des Jahres"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/2020-Artists-Love-Shine-A-Light,eurovision720.html" title="Zum Video: 2020 Artists - &#034;Love Shine A Light&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="https://www.ndr.de/fernsehen/screenshot873370_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Blas Cantó singt &#034;Shine a Light&#034;.  " title="Blas Cantó singt &#034;Shine a Light&#034;."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/2020-Artists-Love-Shine-A-Light,eurovision720.html" title="Zum Video: 2020 Artists - &#034;Love Shine A Light&#034;"  >
<span>2020 Artists - "Love Shine A Light"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/2020-Artists-Love-Shine-A-Light,eurovision720.html" title="Zum Video: 2020 Artists - &#034;Love Shine A Light&#034;"  >
16.05.20 |
Der ESC 2020 ist abgesagt. Doch die Künstler machen weiter. In der Show "Europe Shine a Light" bringen sie in dem gleichnamigen Song den ESC zum Scheinen.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/2020-Artists-Love-Shine-A-Light,eurovision720.html" title="Zum Video: 2020 Artists - &#034;Love Shine A Light&#034;"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/Johnny-Logan-Whats-Another-Year,irland866.html" title="Zum Video: Johnny Logan - &#034;What&#039;s Another Year&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="https://www.ndr.de/fernsehen/screenshot873308_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Johnny Logan singt &#034;Whats Another Year&#034;.  " title="Johnny Logan singt &#034;Whats Another Year&#034;."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/Johnny-Logan-Whats-Another-Year,irland866.html" title="Zum Video: Johnny Logan - &#034;What&#039;s Another Year&#034;"  >
<span>Johnny Logan - "What's Another Year"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/Johnny-Logan-Whats-Another-Year,irland866.html" title="Zum Video: Johnny Logan - &#034;What&#039;s Another Year&#034;"  >
16.05.20 |
Johnny Logan hat als Sänger und Komponist insgesamt drei Mal den ESC gewonnen. Für die Show in Hilversum singt er "What's Another Year", seinen Siegertitel aus dem Jahr 1980.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/Johnny-Logan-Whats-Another-Year,irland866.html" title="Zum Video: Johnny Logan - &#034;What&#039;s Another Year&#034;"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/Mans-Zelmerloew-Heroes,schweden1552.html" title="Zum Video: Måns Zelmerlöw - &#034;Heroes&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="https://www.ndr.de/fernsehen/screenshot873316_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Mans Zelmerlöw singt &#034;Heroes&#034; für die Helden der Corona-Krise.  " title="Mans Zelmerlöw singt &#034;Heroes&#034; für die Helden der Corona-Krise."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/Mans-Zelmerloew-Heroes,schweden1552.html" title="Zum Video: Måns Zelmerlöw - &#034;Heroes&#034;"  >
<span>Måns Zelmerlöw - "Heroes"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/Mans-Zelmerloew-Heroes,schweden1552.html" title="Zum Video: Måns Zelmerlöw - &#034;Heroes&#034;"  >
16.05.20 |
Die Helden unserer Zeit: Måns Zelmerlöw singt für die Menschen, die das System in der Corona-Krise am Laufen halten. Da gibt es natürlich kein passenderes Lied als den Siegersong von 2015.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/Mans-Zelmerloew-Heroes,schweden1552.html" title="Zum Video: Måns Zelmerlöw - &#034;Heroes&#034;"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/Gali-Atari-und-Chor-Hallelujah,israel1176.html" title="Zum Video: Gali Atari und Chor - &#034;Hallelujah&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="https://www.ndr.de/fernsehen/screenshot873324_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Gali Atari und Chor singt &#034;Hallelujah&#034; in Jerusalem.  " title="Gali Atari und Chor singt &#034;Hallelujah&#034; in Jerusalem."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/Gali-Atari-und-Chor-Hallelujah,israel1176.html" title="Zum Video: Gali Atari und Chor - &#034;Hallelujah&#034;"  >
<span>Gali Atari und Chor - "Hallelujah"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/Gali-Atari-und-Chor-Hallelujah,israel1176.html" title="Zum Video: Gali Atari und Chor - &#034;Hallelujah&#034;"  >
16.05.20 |
Ein bisschen Hilfe von oben kann in der Corona-Krise nicht schaden: In der deutschen ESC-Show gab es das Wort zum Sonntag, bei "Europe Shine A Light" singt Gali Atari "Hallelujah".
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/Gali-Atari-und-Chor-Hallelujah,israel1176.html" title="Zum Video: Gali Atari und Chor - &#034;Hallelujah&#034;"  >video</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2020 in Rotterdam<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-ESC-2020-in-den-Niederlanden,niederlande1188.html" title="Zum Artikel: Alle Infos zum ESC in den Niederlanden"  >Alle Infos zum ESC in den Niederlanden</a></li>
<li><a href="/teilnehmer/index.html" title="Zum Artikel: Alle Teilnehmer und Länder"  >Alle Teilnehmer und Länder</a></li>
<li><a href="/news/Alle-Infos-zu-den-ESC-Songchecks-2020,songcheck954.html" title="Zum Artikel: ESC-Songcheck: Alle Termine"  >ESC-Songcheck: Alle Termine</a></li>
<li><a href="/videos/songcheck/ESC-2020-So-bewerten-Experten-die-Songs,songcheck958.html" title="Zum Artikel: ESC-Reactions: Alle Videos"  >ESC-Reactions: Alle Videos</a></li>
<li><a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC,fernsehtermine112.html" title="Zum Artikel: Sendetermine im TV und Online"  >Sendetermine im TV und Online</a></li>
<li><a href="/news/Open-Up-ist-Motto-des-ESC-2021-in-Rotterdam,slogan124.html" title="Zum Artikel: ESC-Motto: &#034;Open Up&#034;"  >ESC-Motto: "Open Up"</a></li>
<li><a href="/news/ESC-Stadt-2021-Rotterdam-im-Portraet,rotterdam178.html" title="Zum Artikel: ESC-Stadt: Rotterdam im Porträt"  >ESC-Stadt: Rotterdam im Porträt</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Teilnehmer"  >Alle Infos und Teilnehmer</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/news/Alle-Infos-zum-deutschen-ESC-Vorentscheid-2019,vorentscheid760.html" title="Zum Artikel: Deutscher ESC-Vorentscheid 2019"  >Deutscher ESC-Vorentscheid 2019</a></li>
<li><a href="/vorentscheid/ESC-Vorentscheide-Moderatoren-1960-bis-heute,uebersichtmoderatoren100.html" title="Zum Artikel: Vorentscheid: Alle Moderatoren"  >Vorentscheid: Alle Moderatoren</a></li>
<li><a href="/teilnehmer/Deutschland-ESC-Vorentscheide-Kandidaten-Titel,vorentscheid386.html" title="Zum Artikel: Vorentscheid: Alle Sieger"  >Vorentscheid: Alle Sieger</a></li>
<li><a href="/teilnehmer/ESC-2019-Sisters-starten-mit-Sister-fuer-Deutschland,deutschland1288.html" title="Zum Artikel: Kandidatinnen 2019: S!sters"  >Kandidatinnen 2019: S!sters</a></li>
<li><a href="/teilnehmer/ESC-2018-Michael-Schulte-holt-Deutschland-aus-dem-ESC-Tief,deutschland1080.html" title="Zum Artikel: Kandidat 2018: Michael Schulte"  >Kandidat 2018: Michael Schulte</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Die-ESC-Siegerin-von-Oslo,lena429.html" title="Zum Artikel: Siegerin 2010: Lena"  >Siegerin 2010: Lena</a></li>
<li><a href="/teilnehmer/Nicole-Biografie-der-deutschen-ESC-Siegerin,nicole221.html" title="Zum Artikel: Siegerin 1982: Nicole"  >Siegerin 1982: Nicole</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/thema158.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/news/European-Broadcasting-Union-EBU,ebu114.html" title="Zum Artikel: EBU"  >EBU</a></li>
<li><a href="/news/Podcast-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: ESC Update im Radio"  >ESC Update im Radio</a></li>
<li><a href="/Playlists-Songs-Eurovision-Song-Contest,playlist62924.html" title="Zum Artikel: Video-Playlists"  >Video-Playlists</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/geschichte/Alle-Infos-zum-Eurovision-Song-Contest,esc3098.html" title="Zum Artikel: Alle Infos zum ESC"  >Alle Infos zum ESC</a></li>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner bis heute"  >Alle Gewinner bis heute</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/videos/2019-Videos-vom-ESC-in-Tel-Aviv,telaviv484.html" title="Zum Artikel: 2019: Alle Videos aus Tel Aviv"  >2019: Alle Videos aus Tel Aviv</a></li>
<li><a href="/videos/2018-Videos-vom-ESC-in-Lissabon,lissabon204.html" title="Zum Artikel: 2018: Alle Videos aus Lissabon"  >2018: Alle Videos aus Lissabon</a></li>
<li><a href="/videos/2017-Videos-vom-ESC-in-Kiew,kiew290.html" title="Zum Artikel: 2017: Alle Videos aus Kiew"  >2017: Alle Videos aus Kiew</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
</ul>
</div>
</div><div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 838.3 195.6" class="ard_logo_claim">
<title>Wir sind deins. ARD</title>
<polygon points="772 127.2 772 46.8 691.3 75.8 691.3 95.9 718.1 86.2 718.1 146.5 772 127.2"/>
<path d="M741.3,0a98.46,98.46,0,0,0-80.6,41.9l14.2,9.9a80.74,80.74,0,0,1,65.9-34.6c44.2,0,79.4,36.2,79.4,80.6s-35.1,80.6-79.4,80.6c-27.3,0-51.3-14-65.8-34.7l-14.5,10.1c17.7,25.3,46.5,41.8,79.7,41.8a98,98,0,0,0,98.1-98A97,97,0,0,0,741.3,0"/>
<path d="M617.3,52.6c-9.6,0-15.9.2-21,.3-3.2.1-5.6.1-8,.1h-.4v89.3l3.5.1c7,.2,15,.4,23,.4,30.8,0,47.1-15.8,47.1-45.7,0-29.1-15.3-44.5-44.2-44.5m-1.2,74.8a77.26,77.26,0,0,1-10.3-.6V68.1c2.6-.2,6.4-.2,10.3-.2,17.8,0,26.5,9.8,26.5,30s-8.4,29.5-26.5,29.5"/>
<path d="M465.2,53.3l-.1-.3H442.7l-30.5,89.5h18.1l5.9-18.4h33.7l5.9,18.4h19.9ZM440.9,109l8.7-27.4c1.2-3.7,2.3-7.9,3.2-11.7.8,3.2,2,7.2,3.4,11.8L465,109Z"/>
<path d="M556.7,111.7c-1.4-2.3-3-4.7-4.3-6.5,11.4-4,18.2-13.1,18.2-25.4,0-17.8-11.2-27.3-32.3-27.3-9.4,0-17.9.2-24.2.3-3.2.1-5.8.1-7.3.1h-.4v89.5h17.9V108.3h9.9l20.2,34.1h21.5ZM524.3,67.9c1.4,0,6-.2,12.7-.2,9.9,0,14.7,4.2,14.7,12.8s-5.1,12.8-15.2,12.8H524.3Z"/>
<path d="M47.8,142.5H40l-8.6-30c-.6-2.2-1.1-4.7-1.5-7h-.1a45.6,45.6,0,0,1-1.4,7l-8.4,30H12.2L0,96.9H6.6l7.8,29.6c.9,3.6,1.5,6.7,2,9.8h.1a89.73,89.73,0,0,1,2-9.5L27,96.9h6.2L42,127.1a86.25,86.25,0,0,1,2.1,9.1h.1c.5-2.8.9-5.6,1.6-8.4l8-30.9h6.1Z"/>
<path d="M68.3,102.3a4,4,0,1,1,0-7.9,4,4,0,1,1,0,7.9Zm-3,40.2V109h6.1v33.6H65.3Z"/>
<path d="M97.4,114.4c-7.1-1.3-10.5,3.9-10.5,14.6v13.5H80.8V109h5.9a49,49,0,0,1-.7,8h.1c1.4-4.7,4.9-9.2,11.5-8.6Z"/>
<path d="M132.4,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M145.1,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,145.1,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M179,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3H179Z"/>
<path d="M214.8,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3Zm-.2-28.5a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3V114Z"/>
<path d="M263.1,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3ZM263,114a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3Z"/>
<path d="M302.8,141.1a34.34,34.34,0,0,1-11.5,2c-10.3,0-15.9-5.4-15.9-17.2,0-10,5.6-17.6,15.1-17.6s13.3,6.3,13.3,13.8c0,2.1-.2,4-.2,4H281.7c-.1,8.2,3.2,12.1,10.3,12.1a28.8,28.8,0,0,0,9.9-1.8Zm-5.1-19.2c.1-5.8-2.8-9-7.5-9-4.4,0-7.7,3.2-8.4,9Z"/>
<path d="M313.7,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,313.7,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M347.5,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3h-6.1Z"/>
<path d="M380,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M392.5,143.1a4.2,4.2,0,1,1,0-8.4,4.16,4.16,0,0,1,4.2,4.2A4.29,4.29,0,0,1,392.5,143.1Z"/>
</svg>
</a>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Find the Difference: ESC-Edition'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '12'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[unterschiede108]',
4: '[' + encodeURIComponent('Find the Difference: ESC-Edition') + ']',
5: '[0d27dc5e-bce6-4dc9-8290-8468d49d77ba]',
6: '[' + encodeURIComponent('video') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('daserste') + ']',
9: '1440',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-11-09T16:43:39') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('ESC| Eurovision Song Contest| Spiel| Game| Rätsel| Find the Difference| Finde die Unterschiede| Bilder| Fehler| raten| Fehlerbilder| Unterschiede| Spot the Difference') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'daserste';
var pdt = '2020-11-09T16:43:39';
var sid = '1440';
var src = '';
var tags = 'ESC| Eurovision Song Contest| Spiel| Game| Rätsel| Find the Difference| Finde die Unterschiede| Bilder| Fehler| raten| Fehlerbilder| Unterschiede| Spot the Difference';
var uuid = '0d27dc5e-bce6-4dc9-8290-8468d49d77ba';
var sophoraID = 'unterschiede108';
var pageTitle = 'Find the Difference: ESC-Edition';
var objectType = 'video';
var atiLevel2 = '12';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</body>
</html>