<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Abba will 2021 fünf neue Songs veröffentlichen  | News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Abba will 2021 fünf neue Songs veröffentlichen" />
<meta property="og:title" content="Abba will 2021 fünf neue Songs veröffentlichen"/>
<meta name="description" content="Abba-Mitglied Björn Ulveaus hat noch einmal bestätigt: Abba wird neue Musik herausbringen. Zum ersten Mal ist die Rede von fünf statt zwei Songs. Auch eine Hologramm-Tour folgt." />
<meta property="og:description" content="Abba-Mitglied Björn Ulveaus hat noch einmal bestätigt: Abba wird neue Musik herausbringen. Zum ersten Mal ist die Rede von fünf statt zwei Songs. Auch eine Hologramm-Tour folgt." />
<meta property="og:image" content="https://www.eurovision.de/geschichte/abba348_v-contentxl.jpg" />
<meta itemprop="image" content="https://www.eurovision.de/geschichte/abba348_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="https://www.eurovision.de/geschichte/abba348_v-contentxl.jpg"/>
<link rel="canonical" href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="https://www.eurovision.de/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html"/>
<meta name="twitter:title" content="Abba will 2021 fünf neue Songs veröffentlichen"/>
<meta name="twitter:description" content="Abba-Mitglied Björn Ulveaus hat noch einmal bestätigt: Abba wird neue Musik herausbringen. Zum ersten Mal ist die Rede von fünf statt zwei Songs. Auch eine Hologramm-Tour folgt."/>
<meta name="twitter:image:src" content="https://www.eurovision.de/geschichte/abba348_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Abba, Björn Ulveaus, Benny Andersson, Agnetha Fältskog, Anni-Frid Lyngstad, Musik, Songs, neu, fünf, Abbatare" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig6" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.sophorum.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li>
<a class="home" href="https://www.ardmediathek.de" title="Link zur ESC-Seite der ARD Mediathek"><img src="/resources/img/base/logo/ard.png" alt="Logo ARD Mediathek"></a>
</li>
<li>
<a class="home" href="https://www.tagesschau.de" title="Link zur Tagesschau"><img src="/resources/img/base/logo/tagesschau.png" alt="Logo Tagesschau"></a>
</li>
<li>
<a class="home" href="https://www.sportschau.de" title="Link zur Sportschau"><img src="/resources/img/base/logo/sportschau.png" alt="Sportschau"></a>
</li>
<li>
<a class="home" href="https://www.ardaudiothek.de/" title="Link zur ARD Audiothek"><img src="/resources/img/base/logo/audiothek.png" alt="Audiothek"></a>
</li>
<li>
<a class="home" href="https://www.kika.de" title="Link zum Kinderkanal"><img src="/resources/img/base/logo/kika.png" alt="Kinderkanal"></a>
</li>
</ul>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort  active">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div>
<div id="content" >
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FAbba-will-2021-fuenf-neue-Songs-veroeffentlichen%2Cabba404.html&t=Abba+will+2021+f%C3%BCnf+neue+Songs+ver%C3%B6ffentlichen"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FAbba-will-2021-fuenf-neue-Songs-veroeffentlichen%2Cabba404.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="lastchanged small">Stand: 24.07.20 12:25 Uhr</div>
<h1 class="headline small">Abba will 2021 fünf neue Songs veröffentlichen</h1>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/geschichte/abba348_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die schwedische Band ABBA. &copy; NDR " title="Die schwedische Band ABBA."  class="img resize" />
<div class="mediaInfo"><p class="infotext">2021 wollen die Bandmitglieder wieder zusammen touren - allerdings nur als Hologramme.</p></div>
</div>
</div><p class="text small">40 Jahre nach ihrem letzten Album "The Visitors" soll es nun tatsächlich neue Musik von <a href="/teilnehmer/Abba-Biografie-der-ESC-Sieger-von-1974,abba121.html" title="Zum Artikel: Abba: Biografie der ESC Sieger von 1974"  >Abba</a> geben. Anders als bisher bekannt will die Gruppe im Jahr 2021 offenbar nicht nur zwei, sondern gleich fünf neue Songs herausbringen. Das berichtet BBC-Radio-Journalist Geoff Lloyd nach einem Gespräch mit Abba-Mitglied Björn Ulvaeus in seinem Podcast "Reasons To Be Cheerful". Bereits im April 2018 <a href="/news/Abba-fuer-zwei-Songs-wiedervereint,abba382.html" title="Zum Artikel: Abba für zwei Songs wiedervereint"  >kündingte die Band zwei neue Songs an</a>, die bereits in einem Studio in Stockholm aufgenommen wurden. Außerdem solle es eine große Tour mit <a href="/feddersens_kommentar/Abba-Comeback-Nur-virtuell,abba362.html" title="Zum Artikel: Abba-Comeback? Nur virtuell!"  >Abba-Hologrammen, sogenannten Abbataren</a>, geben. Doch zuerst wurde die Veröffentlichung der Songs wegen technischer Probleme verschoben und nun macht die <a href="/nachrichten/info/Coronavirus-Live-Ticker-Die-Lage-am-Freitag-24-Juli,coronaliveticker406.html" title="Zum Artikel: Link auf den Live-Ticker zum Coronavirus in Norddeutschland"  >Corona-Krise</a> der Band einen Strich durch die Rechnung. Ulvaeus habe ihm aber versprochen, dass die neue Musik 2021 veröffentlicht wird, so Lloyd. Auch die Tour solle stattfinden. Abba-Managerin Görel Hanser bestätigt gegenüber der schwedischen Zeitung "Aftonbladet" allerdings weiterhin nur zwei neue Songs.</p>
<p><div class="small"><div class="optinembed" data-type="facebook" data-url='&lt;iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fabbathenewsongs%2Fvideos%2F285483162899959%2F&amp;show_text=0&amp;width=560" width="100%" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"&gt;&lt;/iframe&gt;'></div></div></p>
<h3 class="subtitle small">Abba-Songs: Tanzbarer 70er-Pop und zeitlose Sounds</h3>
<p class="text small">Die neuen Songs wurden von Björn Ulveaus immer wieder angekündigt und dann immer wieder verschoben. Bereits bekannt ist: Zwei der fünf Songs tragen die Titel "I Still Have Faith In You" und "Don't Shut Me Down". Während sich ein Song wie ein tanzbarer Popsong der 70er-Jahre anhören soll, soll der andere zeitloser und "nordisch-traurig und gleichzeitig fröhlich sein". Für Ulveaus sorge die "überragende Qualität" der zwei Sängerinnen Agneta Fältskog und Anni-Frid Lyngstad dafür, dass sich auch das traurigste Lied ermutigend anfühle. Wie die drei nun zusätzlich angekündigten Songs klingen, ist noch unbekannt.</p>
<h3 class="subtitle small">Abba-Mitglieder arbeiten an eigener Musik</h3>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/news/mammamia114_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Björn Ulveaus und Benny Andersson von Abba beim 20-jährigen Jubiläum des Musicals &#034;Mamma Mia&#034; 2019 in London. &copy; pictrue alliance / empics Foto: Yui Mok" title="Björn Ulveaus und Benny Andersson von Abba beim 20-jährigen Jubiläum des Musicals &#034;Mamma Mia&#034; 2019 in London."  class="img resize" />
<div class="mediaInfo"><p class="infotext">Björn Ulveaus (l.) und Benny Andersson haben die Musik des Abba-Musicals &#034;Mamma Mia&#034; geschrieben.</p></div>
</div>
</div><p class="text small">Die Band Abba verkaufte in ihrer Karriere über 400 Millionen Alben und ist eine der erfolgreichsten Musikgruppen aller Zeiten. Ihre internationale Karriere startete mit dem Song "Waterloo" und dem Sieg beim <a href="/geschichte/ESC-1974-Brighton-Punkte-Ergebnisse-Videos,brighton110.html" title="Zum Artikel: ESC 1974 Brighton: Punkte, Ergebnisse, Videos"  >Eurovision Song Contest 1974 in Brighton</a>. Bereits ein Jahr zuvor wollte Abba mit "Ring Ring" zum <a href="/geschichte/ESC-1973-Luxemburg-Punkte-Ergebnisse-Videos,luxemburg164.html" title="Zum Artikel: ESC 1973 Luxemburg: Punkte, Ergebnisse, Videos"  >ESC nach Luxemburg</a>, der Song wurde im schwedischen Vorentscheid "Melodifestivalen" aber nur Dritter. Abba hat sich nie offiziell getrennt, trat aber zwischen 1986 und 2018 nicht mehr zusammen auf. Benny Andersson und Björn Ulveaus haben seit den 80ern erfolgreich zusammen an Musicals wie "Chess" und "Mamma Mia" gearbeitet, Andersson ist zudem Bandleader eines Orchesters und <a href="/feddersens_kommentar/Jan-Feddersen-ueber-Benny-Anderssons-Album-Piano,andersson150.html" title="Zum Artikel: Jan Feddersen über Benny Anderssons Album &#034;Piano&#034;"  >brachte ein Piano-Album heraus</a>. Zusammen schrieben Andersson und Ulveaus den <a href="/news/ESC-Hymne-von-Benny-und-Bjoern,hymne115.html" title="Zum Artikel: ESC-Hymne von Benny und Björn"  >Eröffnungssong</a> des <a href="/geschichte/ESC-2013-Malmoe-Punkte-Ergebnisse-Videos,malmoe204.html" title="Zum Artikel: ESC 2013 Malmö: Punkte, Ergebnisse, Videos"  >ESC 2013 in Malmö</a>. Agneta Fältskog und Anni-Frid Lyngstad arbeiteten beide an einer Solokarriere. Fältskog zog sich mehr als ein Jahrzehnt aus der Öffentlichkeit zurück, brachte 2013 aber ein neues Album heraus. Auch Lyngstad veröffentlichte in unregelmäßigen Abständen neue Musik, am erfolgreichsten blieb aber ihre Single "I Know There's Something Going On", die 1982 von Phil Collins produziert wurde.</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/feddersens_kommentar/Abba-Trilogie-Teil-1-Was-vor-ihrem-Sieg-geschah,abba233.html" title="Zum Artikel: Abba: Die ESC-Revolutionäre" class="imglink" >
<img src="/media/abba110_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie" alt="Pressebild von Abba aus den 70er Jahren, VL: Benny Andersson, Anni-Frid Lyngstad, Agnetha Fältskog und Björn Ulvaeus.  " title="Pressebild von Abba aus den 70er Jahren, VL: Benny Andersson, Anni-Frid Lyngstad, Agnetha Fältskog und Björn Ulvaeus."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/feddersens_kommentar/Abba-Trilogie-Teil-1-Was-vor-ihrem-Sieg-geschah,abba233.html" title="Zum Artikel: Abba: Die ESC-Revolutionäre"  >
<span>Abba: Die ESC-Revolutionäre</span>
</a>
</h4>
<p class="teasertext ">
<a href="/feddersens_kommentar/Abba-Trilogie-Teil-1-Was-vor-ihrem-Sieg-geschah,abba233.html" title="Zum Artikel: Abba: Die ESC-Revolutionäre"  >
01.04.14 |
Vor 40 Jahren gewannen Abba den ESC. Der Startschuss für die wohl größte Karriere eines Grand-Prix-Gewinners. Ein Rückblick von Experte Jan Feddersen in drei Teilen.
</a>&nbsp;|&nbsp;<strong><a href="/feddersens_kommentar/Abba-Trilogie-Teil-1-Was-vor-ihrem-Sieg-geschah,abba233.html" title="Zum Artikel: Abba: Die ESC-Revolutionäre"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/feddersens_kommentar/Abba-Freundliche-Invasion-zweier-Paare,abba239.html" title="Zum Artikel: Abba: Freundliche Invasion zweier Paare" class="imglink" >
<img src="https://www.ndr.de/media/abba241_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="&#034;Abba&#034; gewinnt Grand Prix d&#039; Eurovision 1974 in Brighton &copy; A0001 UPI Foto: A0001 UPI" title="&#034;Abba&#034; gewinnt Grand Prix d&#039; Eurovision 1974 in Brighton"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/feddersens_kommentar/Abba-Freundliche-Invasion-zweier-Paare,abba239.html" title="Zum Artikel: Abba: Freundliche Invasion zweier Paare"  >
<span>Abba: Freundliche Invasion zweier Paare</span>
</a>
</h4>
<p class="teasertext ">
<a href="/feddersens_kommentar/Abba-Freundliche-Invasion-zweier-Paare,abba239.html" title="Zum Artikel: Abba: Freundliche Invasion zweier Paare"  >
03.04.14 |
Vor 40 Jahren gewannen Abba den ESC. Unser Experte Jan Feddersen analysiert in Teil zwei seiner Abba-Rückschau die Rolle des Band-Managers und die Wahl der Bühnen-Outfits.
</a>&nbsp;|&nbsp;<strong><a href="/feddersens_kommentar/Abba-Freundliche-Invasion-zweier-Paare,abba239.html" title="Zum Artikel: Abba: Freundliche Invasion zweier Paare"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/feddersens_kommentar/Abbaisierung-der-Popwelt,abba253.html" title="Zum Artikel: Abbaisierung der Popwelt" class="imglink" >
<img src="/geschichte/abba135_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="ABBA bei einem Auftritt in der Fernsehshow &#034;Am laufenden Band&#034; (1978) &copy; picture-alliance " title="ABBA bei einem Auftritt in der Fernsehshow &#034;Am laufenden Band&#034; (1978)"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/feddersens_kommentar/Abbaisierung-der-Popwelt,abba253.html" title="Zum Artikel: Abbaisierung der Popwelt"  >
<span>Abbaisierung der Popwelt</span>
</a>
</h4>
<p class="teasertext ">
<a href="/feddersens_kommentar/Abbaisierung-der-Popwelt,abba253.html" title="Zum Artikel: Abbaisierung der Popwelt"  >
03.04.14 |
Vor 40 Jahren gewannen Abba den ESC. Unser Experte Jan Feddersen analysiert im dritten Teil seiner Abba-Rückschau wie die Schweden nach ihrem Sieg in Brighton die Pop-Ästhetik veränderten.
</a>&nbsp;|&nbsp;<strong><a href="/feddersens_kommentar/Abbaisierung-der-Popwelt,abba253.html" title="Zum Artikel: Abbaisierung der Popwelt"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
NDR Blue |
ESC Update |
29.08.2020 | 19:05 Uhr
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/7f997d7e-1917-429e-bcdd-fdc7d8347d48"}]'></div>
</div>
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.eurovision.de/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html">https://www.eurovision.de/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FAbba-will-2021-fuenf-neue-Songs-veroeffentlichen%2Cabba404.html&t=Abba+will+2021+f%C3%BCnf+neue+Songs+ver%C3%B6ffentlichen">facebook</a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FAbba-will-2021-fuenf-neue-Songs-veroeffentlichen%2Cabba404.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">MEHR ZUM THEMA</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<!-- START Thema  -->
<div class="boxbutton">
<h3><a href="/geschichte/ESC-1974-Brighton-Punkte-Ergebnisse-Videos,brighton110.html" class="button">1974</a></h3><h3><a href="/laender/ESC-Land-Schweden-Teilnehmer-Ergebnisse-und-Infos,schweden586.html" class="button">Schweden</a></h3><h3><a href="/geschichte/ESC-Gewinner-News-und-Portraets,gewinner258.html" class="button">Gewinner</a></h3><h3><a href="/geschichte/ESC-2021-in-den-Niederlanden-Infos-News-Videos,niederlande1234.html" class="button">2021</a></h3></div>
<!-- ENDE  Thema  -->
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Mehr News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li><a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >Abba will 2021 fünf neue Songs veröffentlichen</a></li>
<li><a href="/news/Alle-Infos-zum-JESC-2020-in-Polen,polen930.html" title="Zum Artikel: Alle Infos zum JESC 2020 in Polen"  >Alle Infos zum JESC 2020 in Polen</a></li>
<li><a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: Radiosendung &#034;ESC Update&#034; auf NDR Blue"  >Radiosendung "ESC Update" auf NDR Blue</a></li>
<li><a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >Alle Infos zum ESC 2021 in den Niederlanden</a></li>
<li><a href="/news/Little-Big-YouTube-Rekord-fuer-Russlands-ESC-Song-Uno,youtube1536.html" title="Zum Artikel: Little Big: YouTube-Rekord für Russlands ESC-Song &#034;Uno&#034;"  >Little Big: YouTube-Rekord für Russlands ESC-Song "Uno"</a></li>
<li><a href="/news/ESC-2021-Viele-Laender-schicken-dieselben-Teilnehmer,teilnehmer460.html" title="Zum Artikel: ESC 2021: Viele Länder schicken Kandidaten von 2020"  >ESC 2021: Viele Länder schicken Kandidaten von 2020</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
<div class="section sectionZ">
<div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-1974-Brighton-Punkte-Ergebnisse-Videos,brighton110.html">Mehr zum Thema: 1974</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen" class="imglink" >
<img src="/geschichte/abba348_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die schwedische Band ABBA. &copy; NDR " title="Die schwedische Band ABBA."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >
<span>Abba will 2021 fünf neue Songs veröffentlichen</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >
24.07.20 |
Abba-Mitglied Björn Ulveaus hat noch einmal bestätigt: Abba wird neue Musik herausbringen. Zum ersten Mal ist die Rede von fünf statt zwei Songs. Auch eine Hologramm-Tour folgt.
</a>&nbsp;|&nbsp;<strong><a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Feddersens Kommentar</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/feddersens_kommentar/Kommentar-zu-Cher-singt-Abba,cher124.html" title="Zum Artikel: Kommentar zu Cher singt Abba" class="imglink" >
<img src="https://www.ndr.de/ndr2/musik/cher107_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Cher Künstlerfoto &copy; Warner Music Foto: Warner Music" title="Cher Künstlerfoto"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/feddersens_kommentar/Kommentar-zu-Cher-singt-Abba,cher124.html" title="Zum Artikel: Kommentar zu Cher singt Abba"  >
<span>Cher singt Abba: Mitunter wie Karaoke</span>
</a>
</h4>
<p class="teasertext ">
<a href="/feddersens_kommentar/Kommentar-zu-Cher-singt-Abba,cher124.html" title="Zum Artikel: Kommentar zu Cher singt Abba"  >
02.10.18 |
Nach dem zweiten Abba-Film nun auch das Album von Cher mit Hits der ESC-Legenden, inklusive "Waterloo". Sie sagt: Es war schwerer zu singen als gedacht. Das hört man, meint Jan Feddersen.
</a>&nbsp;|&nbsp;<strong><a href="/feddersens_kommentar/Kommentar-zu-Cher-singt-Abba,cher124.html" title="Zum Artikel: Kommentar zu Cher singt Abba"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Eurovision-Weekend-in-Berlin-mit-Cindy-Berger,escweekend102.html" title="Zum Artikel: &#034;Eurovision Weekend&#034; in Berlin mit Cindy Berger" class="imglink" >
<img src="/cindyberger112_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die Sängerin Cindy Berger schaut durch einen Vorhang - eine Aufnahme vom 06. Januar 2018. &copy; dpa Foto: Jörg Carstensen" title="Die Sängerin Cindy Berger schaut durch einen Vorhang - eine Aufnahme vom 06. Januar 2018."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Eurovision-Weekend-in-Berlin-mit-Cindy-Berger,escweekend102.html" title="Zum Artikel: &#034;Eurovision Weekend&#034; in Berlin mit Cindy Berger"  >
<span>"Eurovision Weekend" in Berlin mit Cindy Berger</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Eurovision-Weekend-in-Berlin-mit-Cindy-Berger,escweekend102.html" title="Zum Artikel: &#034;Eurovision Weekend&#034; in Berlin mit Cindy Berger"  >
06.07.18 |
Vom 13. bis 15. Juli findet in Berlin wieder das "Eurovision Weekend" statt. Stargäste sind Cindy Berger, Bianca Shomburg und Moran Mazor. Partnerland ist diesmal Israel.
</a>&nbsp;|&nbsp;<strong><a href="/news/Eurovision-Weekend-in-Berlin-mit-Cindy-Berger,escweekend102.html" title="Zum Artikel: &#034;Eurovision Weekend&#034; in Berlin mit Cindy Berger"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/laender/ESC-Land-Schweden-Teilnehmer-Ergebnisse-und-Infos,schweden586.html">Mehr zum Thema: Schweden</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen" class="imglink" >
<img src="/geschichte/abba348_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die schwedische Band ABBA. &copy; NDR " title="Die schwedische Band ABBA."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >
<span>Abba will 2021 fünf neue Songs veröffentlichen</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >
24.07.20 |
Abba-Mitglied Björn Ulveaus hat noch einmal bestätigt: Abba wird neue Musik herausbringen. Zum ersten Mal ist die Rede von fünf statt zwei Songs. Auch eine Hologramm-Tour folgt.
</a>&nbsp;|&nbsp;<strong><a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/ESC-Songchecker-zu-Schweden-The-Mamas-Move,schweden1536.html" title="Zum Video: ESC-Songchecker zu Schweden: The Mamas - &#034;Move&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/teilnehmer/schweden1532_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Malte Brinkwerth und Schwedens ESC-Kandidatinnen The Mamas.  Foto: Lukas Ehlers" title="Malte Brinkwerth und Schwedens ESC-Kandidatinnen The Mamas."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/ESC-Songchecker-zu-Schweden-The-Mamas-Move,schweden1536.html" title="Zum Video: ESC-Songchecker zu Schweden: The Mamas - &#034;Move&#034;"  >
<span>Schweden: The Mamas - "Move" | Reactions</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/ESC-Songchecker-zu-Schweden-The-Mamas-Move,schweden1536.html" title="Zum Video: ESC-Songchecker zu Schweden: The Mamas - &#034;Move&#034;"  >
05.05.20 |
Das ist Vanity Trashs Lieblingssong aus diesem Jahr! Und nicht nur sie bringen die Mamas zum Grooven. Marcel Stober und Broder Breese finden Schwedens Wahl allerdings vorhersehbar.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/ESC-Songchecker-zu-Schweden-The-Mamas-Move,schweden1536.html" title="Zum Video: ESC-Songchecker zu Schweden: The Mamas - &#034;Move&#034;"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2020-The-Mamas-sollten-Move-fuer-Schweden-singen,schweden1526.html" title="Zum Artikel: ESC 2020: The Mamas sollten &#034;Move&#034; für Schweden singen" class="imglink" >
<img src="/news/schweden1528_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="The Mamas fahren für Schweden zum ESC nach Rotterdam. &copy; SVT Foto: Stina Stjernkvist" title="The Mamas fahren für Schweden zum ESC nach Rotterdam."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2020-The-Mamas-sollten-Move-fuer-Schweden-singen,schweden1526.html" title="Zum Artikel: ESC 2020: The Mamas sollten &#034;Move&#034; für Schweden singen"  >
<span>The Mamas sollten "Move" für Schweden singen</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2020-The-Mamas-sollten-Move-fuer-Schweden-singen,schweden1526.html" title="Zum Artikel: ESC 2020: The Mamas sollten &#034;Move&#034; für Schweden singen"  >
25.03.20 |
Das Frauentrio The Mamas hat das schwedische Melodifestival knapp für sich entschieden. Die Sängerinnen wären mit der Soul-Popnummer "Move" zum Eurovision Song Contest gefahren.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2020-The-Mamas-sollten-Move-fuer-Schweden-singen,schweden1526.html" title="Zum Artikel: ESC 2020: The Mamas sollten &#034;Move&#034; für Schweden singen"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-Gewinner-News-und-Portraets,gewinner258.html">Mehr zum Thema: Gewinner</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen" class="imglink" >
<img src="/geschichte/abba348_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die schwedische Band ABBA. &copy; NDR " title="Die schwedische Band ABBA."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >
<span>Abba will 2021 fünf neue Songs veröffentlichen</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >
24.07.20 |
Abba-Mitglied Björn Ulveaus hat noch einmal bestätigt: Abba wird neue Musik herausbringen. Zum ersten Mal ist die Rede von fünf statt zwei Songs. Auch eine Hologramm-Tour folgt.
</a>&nbsp;|&nbsp;<strong><a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: Radiosendung &#034;ESC Update&#034; auf NDR Blue" class="imglink" >
<img src="/news/geiger158_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Levent Geiger von der KiKA-Show &#034;Dein Song&#034; mit einer Gitarre.  Foto: privat" title="Levent Geiger von der KiKA-Show &#034;Dein Song&#034; mit einer Gitarre."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: Radiosendung &#034;ESC Update&#034; auf NDR Blue"  >
<span>ESC Update: Deutschland feiert Premiere beim Junior ESC</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: Radiosendung &#034;ESC Update&#034; auf NDR Blue"  >
21.07.20 |
Deutschland startet 2020 zum ersten Mal beim Junior Eurovision Song Contest, Ben Dolic wird nicht automatisch ESC-Act 2021 und Will Ferrell hat einen Film über den ESC gedreht.
</a>&nbsp;|&nbsp;<strong><a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: Radiosendung &#034;ESC Update&#034; auf NDR Blue"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Junior-ESC-Kuenstler-die-es-zum-ESC-schafften,jesc232.html" title="Zum Artikel: Junior-ESC: Künstler, die es zum ESC schafften" class="imglink" >
<img src="/teilnehmer/probesemifinale133_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="The Tolmachevy Twins proben für das 1. ESC-Halbfinale. &copy; NDR / Rolf Klatt Foto: Rolf Klatt" title="The Tolmachevy Twins proben für das 1. ESC-Halbfinale."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Junior-ESC-Kuenstler-die-es-zum-ESC-schafften,jesc232.html" title="Zum Artikel: Junior-ESC: Künstler, die es zum ESC schafften"  >
<span>Junior ESC und ESC: Nur wenige schaffen beides</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Junior-ESC-Kuenstler-die-es-zum-ESC-schafften,jesc232.html" title="Zum Artikel: Junior-ESC: Künstler, die es zum ESC schafften"  >
14.07.20 |
Nur recht wenige Künstler haben bisher den Sprung von einer Teilnahme beim Junior ESC zum richtigen Eurovision Song Contest geschafft. Doch fast alle haben etwas gemeinsam.
</a>&nbsp;|&nbsp;<strong><a href="/news/Junior-ESC-Kuenstler-die-es-zum-ESC-schafften,jesc232.html" title="Zum Artikel: Junior-ESC: Künstler, die es zum ESC schafften"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-2021-in-den-Niederlanden-Infos-News-Videos,niederlande1234.html">Mehr zum Thema: 2021</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen" class="imglink" >
<img src="/geschichte/abba348_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die schwedische Band ABBA. &copy; NDR " title="Die schwedische Band ABBA."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >
<span>Abba will 2021 fünf neue Songs veröffentlichen</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >
24.07.20 |
Abba-Mitglied Björn Ulveaus hat noch einmal bestätigt: Abba wird neue Musik herausbringen. Zum ersten Mal ist die Rede von fünf statt zwei Songs. Auch eine Hologramm-Tour folgt.
</a>&nbsp;|&nbsp;<strong><a href="/news/Abba-will-2021-fuenf-neue-Songs-veroeffentlichen,abba404.html" title="Zum Artikel: Abba will 2021 fünf neue Songs veröffentlichen"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: Radiosendung &#034;ESC Update&#034; auf NDR Blue" class="imglink" >
<img src="/news/geiger158_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Levent Geiger von der KiKA-Show &#034;Dein Song&#034; mit einer Gitarre.  Foto: privat" title="Levent Geiger von der KiKA-Show &#034;Dein Song&#034; mit einer Gitarre."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: Radiosendung &#034;ESC Update&#034; auf NDR Blue"  >
<span>ESC Update: Deutschland feiert Premiere beim Junior ESC</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: Radiosendung &#034;ESC Update&#034; auf NDR Blue"  >
21.07.20 |
Deutschland startet 2020 zum ersten Mal beim Junior Eurovision Song Contest, Ben Dolic wird nicht automatisch ESC-Act 2021 und Will Ferrell hat einen Film über den ESC gedreht.
</a>&nbsp;|&nbsp;<strong><a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: Radiosendung &#034;ESC Update&#034; auf NDR Blue"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden" class="imglink" >
<img src="/news/ahoyarena102_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die Ahoy Arena in Rotterdam. &copy; Guido Pijper Foto: Guido Pijper" title="Die Ahoy Arena in Rotterdam."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >
<span>Alle Infos zum ESC 2021</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >
21.07.20 |
Beim Eurovision Song Contest 2021 bekommt Rotterdam erneut die Chance, Gastgeberstadt zu sein. Alle Infos zu den teilnehmenden Ländern, den Kandidaten und zum Ticketverkauf.
</a>&nbsp;|&nbsp;<strong><a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2020 in Rotterdam<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-ESC-2020-in-den-Niederlanden,niederlande1188.html" title="Zum Artikel: Alle Infos zum ESC in den Niederlanden"  >Alle Infos zum ESC in den Niederlanden</a></li>
<li><a href="/teilnehmer/index.html" title="Zum Artikel: Alle Teilnehmer und Länder"  >Alle Teilnehmer und Länder</a></li>
<li><a href="/news/Alle-Infos-zu-den-ESC-Songchecks-2020,songcheck954.html" title="Zum Artikel: ESC-Songcheck: Alle Termine"  >ESC-Songcheck: Alle Termine</a></li>
<li><a href="/videos/songcheck/ESC-2020-So-bewerten-Experten-die-Songs,songcheck958.html" title="Zum Artikel: ESC-Reactions: Alle Videos"  >ESC-Reactions: Alle Videos</a></li>
<li><a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC,fernsehtermine112.html" title="Zum Artikel: Sendetermine im TV und Online"  >Sendetermine im TV und Online</a></li>
<li><a href="/news/Open-Up-ist-Motto-des-ESC-2020-in-Rotterdam,slogan124.html" title="Zum Artikel: ESC-Motto: &#034;Open Up&#034;"  >ESC-Motto: "Open Up"</a></li>
<li><a href="/news/ESC-Stadt-2021-Rotterdam-im-Portraet,rotterdam178.html" title="Zum Artikel: ESC-Stadt: Rotterdam im Porträt"  >ESC-Stadt: Rotterdam im Porträt</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Teilnehmer"  >Alle Infos und Teilnehmer</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/news/Alle-Infos-zum-deutschen-ESC-Vorentscheid-2019,vorentscheid760.html" title="Zum Artikel: Deutscher ESC-Vorentscheid 2019"  >Deutscher ESC-Vorentscheid 2019</a></li>
<li><a href="/vorentscheid/ESC-Vorentscheide-Moderatoren-1960-bis-heute,uebersichtmoderatoren100.html" title="Zum Artikel: Vorentscheid: Alle Moderatoren"  >Vorentscheid: Alle Moderatoren</a></li>
<li><a href="/teilnehmer/Deutschland-ESC-Vorentscheide-Kandidaten-Titel,vorentscheid386.html" title="Zum Artikel: Vorentscheid: Alle Sieger"  >Vorentscheid: Alle Sieger</a></li>
<li><a href="/teilnehmer/ESC-2019-Sisters-starten-mit-Sister-fuer-Deutschland,deutschland1288.html" title="Zum Artikel: Kandidatinnen 2019: S!sters"  >Kandidatinnen 2019: S!sters</a></li>
<li><a href="/teilnehmer/ESC-2018-Michael-Schulte-holt-Deutschland-aus-dem-ESC-Tief,deutschland1080.html" title="Zum Artikel: Kandidat 2018: Michael Schulte"  >Kandidat 2018: Michael Schulte</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Die-ESC-Siegerin-von-Oslo,lena429.html" title="Zum Artikel: Siegerin 2010: Lena"  >Siegerin 2010: Lena</a></li>
<li><a href="/teilnehmer/Nicole-Biografie-der-deutschen-ESC-Siegerin,nicole221.html" title="Zum Artikel: Siegerin 1982: Nicole"  >Siegerin 1982: Nicole</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/thema158.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/news/European-Broadcasting-Union-EBU,ebu114.html" title="Zum Artikel: EBU"  >EBU</a></li>
<li><a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: ESC Update im Radio"  >ESC Update im Radio</a></li>
<li><a href="/Playlists-Songs-Eurovision-Song-Contest,playlist62924.html" title="Zum Artikel: Video-Playlists"  >Video-Playlists</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/geschichte/Alle-Infos-zum-Eurovision-Song-Contest,esc3098.html" title="Zum Artikel: Alle Infos zum ESC"  >Alle Infos zum ESC</a></li>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner bis heute"  >Alle Gewinner bis heute</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/videos/2019-Videos-vom-ESC-in-Tel-Aviv,telaviv484.html" title="Zum Artikel: 2019: Alle Videos aus Tel Aviv"  >2019: Alle Videos aus Tel Aviv</a></li>
<li><a href="/videos/2018-Videos-vom-ESC-in-Lissabon,lissabon204.html" title="Zum Artikel: 2018: Alle Videos aus Lissabon"  >2018: Alle Videos aus Lissabon</a></li>
<li><a href="/videos/2017-Videos-vom-ESC-in-Kiew,kiew290.html" title="Zum Artikel: 2017: Alle Videos aus Kiew"  >2017: Alle Videos aus Kiew</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
</ul>
</div>
</div><div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 838.3 195.6" class="ard_logo_claim">
<title>Wir sind deins. ARD</title>
<polygon points="772 127.2 772 46.8 691.3 75.8 691.3 95.9 718.1 86.2 718.1 146.5 772 127.2"/>
<path d="M741.3,0a98.46,98.46,0,0,0-80.6,41.9l14.2,9.9a80.74,80.74,0,0,1,65.9-34.6c44.2,0,79.4,36.2,79.4,80.6s-35.1,80.6-79.4,80.6c-27.3,0-51.3-14-65.8-34.7l-14.5,10.1c17.7,25.3,46.5,41.8,79.7,41.8a98,98,0,0,0,98.1-98A97,97,0,0,0,741.3,0"/>
<path d="M617.3,52.6c-9.6,0-15.9.2-21,.3-3.2.1-5.6.1-8,.1h-.4v89.3l3.5.1c7,.2,15,.4,23,.4,30.8,0,47.1-15.8,47.1-45.7,0-29.1-15.3-44.5-44.2-44.5m-1.2,74.8a77.26,77.26,0,0,1-10.3-.6V68.1c2.6-.2,6.4-.2,10.3-.2,17.8,0,26.5,9.8,26.5,30s-8.4,29.5-26.5,29.5"/>
<path d="M465.2,53.3l-.1-.3H442.7l-30.5,89.5h18.1l5.9-18.4h33.7l5.9,18.4h19.9ZM440.9,109l8.7-27.4c1.2-3.7,2.3-7.9,3.2-11.7.8,3.2,2,7.2,3.4,11.8L465,109Z"/>
<path d="M556.7,111.7c-1.4-2.3-3-4.7-4.3-6.5,11.4-4,18.2-13.1,18.2-25.4,0-17.8-11.2-27.3-32.3-27.3-9.4,0-17.9.2-24.2.3-3.2.1-5.8.1-7.3.1h-.4v89.5h17.9V108.3h9.9l20.2,34.1h21.5ZM524.3,67.9c1.4,0,6-.2,12.7-.2,9.9,0,14.7,4.2,14.7,12.8s-5.1,12.8-15.2,12.8H524.3Z"/>
<path d="M47.8,142.5H40l-8.6-30c-.6-2.2-1.1-4.7-1.5-7h-.1a45.6,45.6,0,0,1-1.4,7l-8.4,30H12.2L0,96.9H6.6l7.8,29.6c.9,3.6,1.5,6.7,2,9.8h.1a89.73,89.73,0,0,1,2-9.5L27,96.9h6.2L42,127.1a86.25,86.25,0,0,1,2.1,9.1h.1c.5-2.8.9-5.6,1.6-8.4l8-30.9h6.1Z"/>
<path d="M68.3,102.3a4,4,0,1,1,0-7.9,4,4,0,1,1,0,7.9Zm-3,40.2V109h6.1v33.6H65.3Z"/>
<path d="M97.4,114.4c-7.1-1.3-10.5,3.9-10.5,14.6v13.5H80.8V109h5.9a49,49,0,0,1-.7,8h.1c1.4-4.7,4.9-9.2,11.5-8.6Z"/>
<path d="M132.4,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M145.1,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,145.1,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M179,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3H179Z"/>
<path d="M214.8,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3Zm-.2-28.5a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3V114Z"/>
<path d="M263.1,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3ZM263,114a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3Z"/>
<path d="M302.8,141.1a34.34,34.34,0,0,1-11.5,2c-10.3,0-15.9-5.4-15.9-17.2,0-10,5.6-17.6,15.1-17.6s13.3,6.3,13.3,13.8c0,2.1-.2,4-.2,4H281.7c-.1,8.2,3.2,12.1,10.3,12.1a28.8,28.8,0,0,0,9.9-1.8Zm-5.1-19.2c.1-5.8-2.8-9-7.5-9-4.4,0-7.7,3.2-8.4,9Z"/>
<path d="M313.7,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,313.7,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M347.5,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3h-6.1Z"/>
<path d="M380,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M392.5,143.1a4.2,4.2,0,1,1,0-8.4,4.16,4.16,0,0,1,4.2,4.2A4.29,4.29,0,0,1,392.5,143.1Z"/>
</svg>
</a>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Abba will 2021 fünf neue Songs veröffentlichen'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '12'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[abba404]',
4: '[' + encodeURIComponent('Abba will 2021 fünf neue Songs veröffentlichen') + ']',
5: '[7f997d7e-1917-429e-bcdd-fdc7d8347d48]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndrblue') + ']',
9: '1625',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-07-24T12:25:29') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Abba| Björn Ulveaus| Benny Andersson| Agnetha Fältskog| Anni-Frid Lyngstad| Musik| Songs| neu| fünf| Abbatare| Tour| Eurovision Song Contest') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrblue';
var pdt = '2020-07-24T12:25:29';
var sid = '1625';
var src = '';
var tags = 'Abba| Björn Ulveaus| Benny Andersson| Agnetha Fältskog| Anni-Frid Lyngstad| Musik| Songs| neu| fünf| Abbatare| Tour| Eurovision Song Contest';
var uuid = '7f997d7e-1917-429e-bcdd-fdc7d8347d48';
var sophoraID = 'abba404';
var pageTitle = 'Abba will 2021 fünf neue Songs veröffentlichen';
var objectType = 'story';
var atiLevel2 = '12';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</body>
</html>