<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>ESC 2021: Proben fürs erste Halbfinale in Rotterdam  | News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="ESC 2021: Proben fürs erste Halbfinale in Rotterdam" />
<meta property="og:title" content="ESC 2021: Proben fürs erste Halbfinale in Rotterdam"/>
<meta name="description" content="Die Proben fürs erste Semifinale beginnen mit The Roop aus Litauen. Außerdem dabei: Manizha aus Russland und Tusse aus Schweden." />
<meta property="og:description" content="Die Proben fürs erste Semifinale beginnen mit The Roop aus Litauen. Außerdem dabei: Manizha aus Russland und Tusse aus Schweden." />
<meta property="og:image" content="https://www.eurovision.de/schweden1592_v-contentxl.jpg" />
<meta itemprop="image" content="https://www.eurovision.de/schweden1592_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="https://www.eurovision.de/schweden1592_v-contentxl.jpg"/>
<link rel="canonical" href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="https://www.eurovision.de/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html"/>
<meta name="twitter:title" content="ESC 2021: Proben fürs erste Halbfinale in Rotterdam"/>
<meta name="twitter:description" content="Die Proben fürs erste Semifinale beginnen mit The Roop aus Litauen. Außerdem dabei: Manizha aus Russland und Tusse aus Schweden."/>
<meta name="twitter:image:src" content="https://www.eurovision.de/schweden1592_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="ESC, Eurovision Song Contest, ESC 2021, Rotterdam, Open Up, Proben, The Roop, Destiny, Efendi, Tusse" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig6" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li>
<a class="home" href="https://www.ardmediathek.de" title="Link zur ESC-Seite der ARD Mediathek"><img src="/resources/img/base/logo/ard.png" alt="Logo ARD Mediathek"></a>
</li>
<li>
<a class="home" href="https://www.tagesschau.de" title="Link zur Tagesschau"><img src="/resources/img/base/logo/tagesschau.png" alt="Logo Tagesschau"></a>
</li>
<li>
<a class="home" href="https://www.sportschau.de" title="Link zur Sportschau"><img src="/resources/img/base/logo/sportschau.png" alt="Sportschau"></a>
</li>
<li>
<a class="home" href="https://www.ardaudiothek.de/" title="Link zur ARD Audiothek"><img src="/resources/img/base/logo/audiothek.png" alt="Audiothek"></a>
</li>
<li>
<a class="home" href="https://www.kika.de" title="Link zum Kinderkanal"><img src="/resources/img/base/logo/kika.png" alt="Kinderkanal"></a>
</li>
</ul>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort  active">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div>
<div id="content" >
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam%2Cproben656.html&t=ESC+2021%3A+Proben+f%C3%BCrs+erste+Halbfinale+in+Rotterdam"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam%2Cproben656.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="lastchanged small">Stand: 08.05.21 15:55 Uhr</div>
<h1 class="headline small">Proben fürs erste ESC-Halbfinale laufen</h1>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/backstage596_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Backstage: Die Ankunftshalle in Rotterdam. &copy; eurovision.tv Foto: Andres Putting" title="Backstage: Die Ankunftshalle in Rotterdam."  class="img resize" />
<div class="mediaInfo"><p class="infotext">Backstage ist beim ESC 2021 längst nicht so viel los wie sonst.</p></div>
</div>
</div><p class="text small">Genau zwei Wochen vor dem großen Finale des <a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >Eurovision Song Contest 2021</a> beginnen an diesem Wochenende die ersten Proben fürs <a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos"  >erste Halbfinale</a>. <a href="/teilnehmer/ESC-2021-The-Roop-singen-Discoteque-fuer-Litauen,litauen730.html" title="Zum Artikel: ESC 2021: The Roop singen &#034;Discoteque&#034; für Litauen"  >The Roop</a> aus Litauen, die im vergangenen Jahr noch das <a href="/news/ESC-2020-Litauen-ist-Sieger-der-Herzen-im-deutschen-Finale,finale1430.html" title="Zum Artikel: ESC 2020: Litauen ist &#034;Sieger der Herzen&#034; im deutschen Finale"  >deutsche ESC-Finale in Hamburg</a> gewonnen haben, haben den Anfang gemacht. Danach folgen <a href="/teilnehmer/ESC-2021-Ana-Sokli-mit-Amen-fuer-Slowenien-nominiert,slowenien690.html" title="Zum Artikel: ESC 2021: Ana Soklič mit &#034;Amen&#034; für Slowenien nominiert"  >Ana Soklič</a> aus Slowenien, <a href="/teilnehmer/Manizha-vertritt-Russland-beim-ESC-2021,russland1452.html" title="Zum Artikel: Manizha vertritt Russland beim ESC 2021"  >Manizha</a> aus Russland, <a href="/teilnehmer/ESC-2021-Tusse-singt-Voices-fuer-Schweden-,schweden1560.html" title="Zum Artikel: ESC 2021: Tusse singt &#034;Voices&#034; für Schweden "  >Tusse</a> aus Schweden, <a href="/teilnehmer/ESC-2021-Nordmazedonien-setzt-weiter-auf-Vasil,nordmazedonien202.html" title="Zum Artikel: ESC 2021: Nordmazedonien setzt weiter auf Vasil"  >Vasil</a> aus Nordmazedonien und zum Schluss <a href="/teilnehmer/ESC-2021-Lesley-Roy-startet-erneut-fuer-Irland-,irland870.html" title="Zum Artikel: ESC 2021: Lesley Roy startet für Irland "  >Lesley Roy</a> aus Irland. Gleich am ersten Tag hätte außerdem Australien proben sollen. Die Delegation rund um Sängerin <a href="/teilnehmer/ESC-2021-Montaigne-tritt-fuer-Australien-an,australien1244.html" title="Zum Artikel: ESC 2021: Montaigne tritt für Australien an"  >Montaigne</a> fährt allerdings Corona-bedingt nicht nach Rotterdam. Australien <a href="/news/ESC-2021-Kein-Live-Auftritt-von-Montaigne,australien1282.html" title="Zum Artikel: ESC 2021: Kein Live-Auftritt von Montaigne"  >tritt über eine bereits im März aufgezeichnete Live-on-tape-Performance an</a> und muss nichts mehr proben.</p></div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<p class="subline">News</p>
<h2 class="headline">Russland originell, Australien on tape, Irland aufwändig</h2>
<div class="link">
<a href="#"></a>
</div>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery" data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}' data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":false, "elementClickable": true,"leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Vaidotas Valiukevičius von The Roop aus Litauen auf der Bühne.  &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/litauen780_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit einem &quot;Okay, I feel the rhythm&quot; vom Litauer Vaidotas Valiukevičius beginnt die erste ESC-Probe seit zwei Jahren. Er macht mit seiner Band The Roop für Litauen den Anfang in der Ahoy Arena.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="The Roop aus Litauen auf der Bühne.  &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/litauen784_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Ihr Auftritt orientiert sich sehr an dem aus dem litauischen Vorentscheid. Alle Bandmitglieder tragen gelbe Anzüge - der Bühnenhintergrund wechselt zwischen lilafarben und einem Schachbrettmuster.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Ana Soklič (Slowenien) auf der Bühne.  &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/slowenien728_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Ana Soklič aus Slowenien hat mit Sicherheit eine der besten Stimmen im Wettbewerb, was sie auch schon in ihrer ersten Probe zeigt. Sie steht alleine - und ohne sichtbaren Chor - auf der Bühne.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Ana Soklič (Slowenien) auf der Bühne.  &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/slowenien724_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Im Hintergrund sieht man mal eine Weltkugel, mal eine explodierende Sonne oder Landschaftsaufnahmen. Gibt Ana Soklič ihrem Song &quot;Amen&quot; damit einen ökologisch-kritischen Anstrich?</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Die Sängerin Manizha steckt in einer großen Matrjoschka-Puppenfigur.  &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/russland1472_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Russlands Manizha beginnt ihr &quot;Russian Woman&quot; als übergroße Matrjoschka-Puppe. In dem großen Kleid kann sie sich nicht bewegen und wird in der Aufmachung auf der Bühne herumgewirbelt.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Manizha auf der Bühne.  &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/russland1480_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Allerdings befreit sie sich daraus und zeigt mit ihren vier Backgroundsängern eine lustige, originelle Performance. Am Ende singen Hunderte Menschen über Videos auf dem Bühnenhintergrund mit ihr.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Tusse auf der Bühne.  &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/schweden1594_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Schwedens ESC-Performances ähneln traditionell dem Auftritt im nationalen Vorentscheid sehr stark. Tusse ist keine Ausnahme. Auffällig anders ist nur, dass sein roter Anzug keine Ärmel mehr hat.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Tusse mit Tänzern und Background-Sängern auf der Bühne.  &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/schweden1592_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit seinen vier Tänzern performt er den Song &quot;Voices&quot; - und das erst wenige Wochen nach einer Stimmbandoperation. Ein paar Töne sitzen in der Probe noch nicht, aber dennoch überzeugt der Auftritt.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Montaigne tritt für Australien an.  &copy; eurovision.tv Foto: Jess Gleeson" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/australien1288_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Montaigne aus Australien ist - Stand jetzt - die einzige Kandidatin, die nicht live in Rotterdam auftritt. Sie hat ihr Backup-Video bereits produziert. Mit dem nimmt sie trotzdem am Wettbewerb teil.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Montaigne tritt für Australien an.  &copy; eurovision.tv Foto: Jess Gleeson" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/australien1290_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Da es von ihr natürlich keine Probenaufnahmen gibt, ist auch ihre Performance noch ein Rätsel. Auf jeden Fall trägt sie ein schwarzes Lederkostüm, das so gar nicht zum Songtitel &quot;Technicolour&quot; passt.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Vasil für Nordmazedonien auf der Bühne. &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/nordmazedonien228_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Vasil aus Nordmazedonien verarbeitet in seinem Song &quot;Here I Stand&quot; wie traurig er von der Absage des ESC 2020 war. Jetzt ist für ihn endlich der große Moment auf der Bühne gekommen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Vasil für Nordmazedonien auf der Bühne. &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/nordmazedonien232_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Und in Nordmazedonien setzt man voll auf eindrucksvolles Licht. Vasil gibt die erwarteten großen Gesten und nutzt viel Mimik. Stimmlich allerdings gibt es noch Verbesserungspotenzial.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Lesley Roy (Irland) auf der Bühne. &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/irland900_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Für den Abschluss des ersten Probentages sorgt die Irin Lesley Roy. Sie soll - so die Idee - auf der Bühne aussehen wie in einem Märchenbuch. Auf dem Bildschirm soll ein riesiges Daumenkino entstehen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Lesley Roy (Irland) auf der Bühne. &copy; EBU Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/irland896_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Allerdings ist ihr Bühnenaufbau so kompliziert, dass sie - anders als alle anderen - nur zwei statt drei Proben in den vorgegebenen 30 Minuten schafft. Und auch gesanglich sollte noch mehr kommen.</p>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small">Morgen steht dann die zweite Hälfte des ersten Halbfinales auf der Bühne - los geht es mit <a href="/teilnehmer/Elena-Tsagrinou-ist-Zyperns-ESC-Kandidatin-2021,zypern882.html" title="Zum Artikel: Elena Tsagrinou ist Zyperns ESC-Kandidatin 2021"  >Elena Tsagrinou</a> aus Zypern, <a href="/teilnehmer/Destiny-ist-Maltas-ESC-Kandidatin-2021,malta746.html" title="Zum Artikel: Destiny ist Maltas ESC-Kandidatin 2021"  >Destiny</a> aus Malta beschließt Probentag zwei.</p>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt -->
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
ONE |
Eurovision Song Contest |
18.05.2021 | 21:00 Uhr
</h2>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.eurovision.de/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html">https://www.eurovision.de/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam%2Cproben656.html&t=ESC+2021%3A+Proben+f%C3%BCrs+erste+Halbfinale+in+Rotterdam">facebook</a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam%2Cproben656.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">MEHR ZUM THEMA</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<!-- START Thema  -->
<div class="boxbutton">
<h3><a href="/news/European-Broadcasting-Union-EBU,ebu114.html" class="button">EBU</a></h3><h3><a href="/geschichte/ESC-2021-in-den-Niederlanden-Infos-News-Videos,niederlande1234.html" class="button">2021</a></h3></div>
<!-- ENDE  Thema  -->
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Mehr News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li><a href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" title="Zum Artikel: ESC 2021: Proben fürs erste Halbfinale in Rotterdam"  >ESC 2021: Proben fürs erste Halbfinale in Rotterdam</a></li>
<li><a href="/news/Votingnummern-fuer-das-erste-ESC-Halbfinale-2021,televoting166.html" title="Zum Artikel: Votingnummern für das erste ESC-Halbfinale 2021"  >Votingnummern für das erste ESC-Halbfinale 2021</a></li>
<li><a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos"  >Erstes ESC-Halbfinale 2021: Alle Infos</a></li>
<li><a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >Alle Infos zum ESC 2021 in den Niederlanden</a></li>
<li><a href="/news/Warm-up-vor-ESC-Shows-2021-mit-Alina-und-Stefan,warmup116.html" title="Zum Artikel: Warm-up vor ESC-Shows 2021 mit Alina und Stefan"  >Warm-up vor ESC-Shows 2021 mit Alina und Stefan</a></li>
<li><a href="/news/ESC-2021-Sendetermine-in-TV-Radio-und-Livestreams-zum-ESC,fernsehtermine118.html" title="Zum Artikel: ESC 2021: Sendetermine in TV, Radio und Livestreams zum ESC"  >ESC 2021: Sendetermine in TV, Radio und Livestreams zum ESC</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div><!-- Ende SectionC -->
<div class="section sectionZ">
<div class="con">
<h2 class="conHeadline">
<a href="/news/European-Broadcasting-Union-EBU,ebu114.html">Mehr zum Thema: EBU</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" title="Zum Artikel: ESC 2021: Proben fürs erste Halbfinale in Rotterdam" class="imglink" >
<img src="/schweden1592_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Tusse mit Tänzern und Background-Sängern auf der Bühne. &copy; EBU Foto: Andres Putting" title="Tusse mit Tänzern und Background-Sängern auf der Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" title="Zum Artikel: ESC 2021: Proben fürs erste Halbfinale in Rotterdam"  >
<span>Proben fürs erste ESC-Halbfinale laufen</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" title="Zum Artikel: ESC 2021: Proben fürs erste Halbfinale in Rotterdam"  >
08.05.21 |
Die Proben fürs erste Semifinale beginnen mit The Roop aus Litauen. Außerdem dabei: Manizha aus Russland und Tusse aus Schweden.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" title="Zum Artikel: ESC 2021: Proben fürs erste Halbfinale in Rotterdam"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos" class="imglink" >
<img src="/news/ahoyarena102_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die Ahoy Arena in Rotterdam. &copy; Guido Pijper Foto: Guido Pijper" title="Die Ahoy Arena in Rotterdam."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos"  >
<span>Erstes ESC-Halbfinale 2021: Alle Infos</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos"  >
08.05.21 |
Wann findet das erste ESC-Halbfinale 2021 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum ersten Halbfinale in Rotterdam.
</a>&nbsp;|&nbsp;<strong><a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden" class="imglink" >
<img src="/news/logo1464_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die Ahoy Arena in Rotterdam mit dem Logo des ESC 2021.  Foto: NPO/NOS/AVROTROS" title="Die Ahoy Arena in Rotterdam mit dem Logo des ESC 2021."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >
<span>Alle Infos zum ESC 2021</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >
08.05.21 |
Beim Eurovision Song Contest 2021 bekommt Rotterdam erneut die Chance, Gastgeberstadt zu sein. Alle Infos zu den teilnehmenden Ländern, den Kandidaten und zum Ticketverkauf.
</a>&nbsp;|&nbsp;<strong><a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-2021-in-den-Niederlanden-Infos-News-Videos,niederlande1234.html">Mehr zum Thema: 2021</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" title="Zum Artikel: ESC 2021: Proben fürs erste Halbfinale in Rotterdam" class="imglink" >
<img src="/schweden1592_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Tusse mit Tänzern und Background-Sängern auf der Bühne. &copy; EBU Foto: Andres Putting" title="Tusse mit Tänzern und Background-Sängern auf der Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" title="Zum Artikel: ESC 2021: Proben fürs erste Halbfinale in Rotterdam"  >
<span>Proben fürs erste ESC-Halbfinale laufen</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" title="Zum Artikel: ESC 2021: Proben fürs erste Halbfinale in Rotterdam"  >
08.05.21 |
Die Proben fürs erste Semifinale beginnen mit The Roop aus Litauen. Außerdem dabei: Manizha aus Russland und Tusse aus Schweden.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2021-Proben-fuers-erste-Halbfinale-in-Rotterdam,proben656.html" title="Zum Artikel: ESC 2021: Proben fürs erste Halbfinale in Rotterdam"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Votingnummern-fuer-das-erste-ESC-Halbfinale-2021,televoting166.html" title="Zum Artikel: Votingnummern für das erste ESC-Halbfinale 2021" class="imglink" >
<img src="https://www.ndr.de/telefon171_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Smartphone Telefon-Tastatur. &copy; iStockphoto Foto: Krystian Nawrockii" title="Smartphone Telefon-Tastatur."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Votingnummern-fuer-das-erste-ESC-Halbfinale-2021,televoting166.html" title="Zum Artikel: Votingnummern für das erste ESC-Halbfinale 2021"  >
<span>Votingnummern für das erste ESC-Halbfinale 2021</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Votingnummern-fuer-das-erste-ESC-Halbfinale-2021,televoting166.html" title="Zum Artikel: Votingnummern für das erste ESC-Halbfinale 2021"  >
08.05.21 |
Deutschland stimmt im ersten Halbfinale des Eurovision Song Contest ab, welche zehn Acts es ins Finale schaffen. Hier sind alle Nummern für das Voting.
</a>&nbsp;|&nbsp;<strong><a href="/news/Votingnummern-fuer-das-erste-ESC-Halbfinale-2021,televoting166.html" title="Zum Artikel: Votingnummern für das erste ESC-Halbfinale 2021"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos" class="imglink" >
<img src="/news/ahoyarena102_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die Ahoy Arena in Rotterdam. &copy; Guido Pijper Foto: Guido Pijper" title="Die Ahoy Arena in Rotterdam."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos"  >
<span>Erstes ESC-Halbfinale 2021: Alle Infos</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos"  >
08.05.21 |
Wann findet das erste ESC-Halbfinale 2021 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum ersten Halbfinale in Rotterdam.
</a>&nbsp;|&nbsp;<strong><a href="/news/Erstes-ESC-Halbfinale-2021-Alle-Infos,niederlande1280.html" title="Zum Artikel: Erstes ESC-Halbfinale 2021: Alle Infos"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2021 in Rotterdam<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >Alle Infos zum ESC 2021 in den Niederlanden</a></li>
<li><a href="/teilnehmer/index.html" title="Zum Artikel: Alle Teilnehmer und Länder"  >Alle Teilnehmer und Länder</a></li>
<li><a href="/videos/songcheck/ESC-2021-Reaction-Videos-So-bewerten-Experten-die-Songs,reactions126.html" title="Zum Artikel: Alle Reaction-Videos 2021"  >Alle Reaction-Videos 2021</a></li>
<li><a href="/news/ESC-2021-Sendetermine-in-TV-Radio-und-Livestreams-zum-ESC,fernsehtermine118.html" title="Zum Artikel: Termine in TV, Radio, Online"  >Termine in TV, Radio, Online</a></li>
<li><a href="/news/Open-Up-ist-Motto-des-ESC-2021-in-Rotterdam,slogan124.html" title="Zum Artikel: ESC-Motto: &#034;Open Up&#034;"  >ESC-Motto: "Open Up"</a></li>
<li><a href="/news/ESC-Stadt-2021-Rotterdam-im-Portraet,rotterdam178.html" title="Zum Artikel: ESC-Stadt: Rotterdam im Porträt"  >ESC-Stadt: Rotterdam im Porträt</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Ergebnisse"  >Alle Infos und Ergebnisse</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/vorentscheid/ESC-Vorentscheide-Moderatoren-1960-bis-heute,uebersichtmoderatoren100.html" title="Zum Artikel: Vorentscheid: Alle Moderatoren"  >Vorentscheid: Alle Moderatoren</a></li>
<li><a href="/teilnehmer/Deutschland-ESC-Vorentscheide-Kandidaten-Titel,vorentscheid386.html" title="Zum Artikel: Alle deutschen ESC-Acts und Titel"  >Alle deutschen ESC-Acts und Titel</a></li>
<li><a href="/teilnehmer/Jendrik-Portraet-des-deutschen-ESC-Kandidaten-2021,deutschland1624.html" title="Zum Artikel: Kandidat 2021: Jendrik"  >Kandidat 2021: Jendrik</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Die-ESC-Siegerin-von-Oslo,lena429.html" title="Zum Artikel: Siegerin 2010: Lena"  >Siegerin 2010: Lena</a></li>
<li><a href="/teilnehmer/Nicole-Biografie-der-deutschen-ESC-Siegerin,nicole221.html" title="Zum Artikel: Siegerin 1982: Nicole"  >Siegerin 1982: Nicole</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/thema158.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/news/European-Broadcasting-Union-EBU,ebu114.html" title="Zum Artikel: EBU"  >EBU</a></li>
<li><a href="https://www.ndr.de/ndrblue/podcast4934.html" title="Zum Podcast: ESC Update"  target="_blank">Podcast: ESC Update</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/geschichte/Alle-Infos-zum-Eurovision-Song-Contest,esc3098.html" title="Zum Artikel: Alle Infos zum ESC"  >Alle Infos zum ESC</a></li>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner bis heute"  >Alle Gewinner bis heute</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/videos/2019-Videos-vom-ESC-in-Tel-Aviv,telaviv484.html" title="Zum Artikel: 2019: Alle Videos aus Tel Aviv"  >2019: Alle Videos aus Tel Aviv</a></li>
<li><a href="/videos/2018-Videos-vom-ESC-in-Lissabon,lissabon204.html" title="Zum Artikel: 2018: Alle Videos aus Lissabon"  >2018: Alle Videos aus Lissabon</a></li>
<li><a href="/videos/2017-Videos-vom-ESC-in-Kiew,kiew290.html" title="Zum Artikel: 2017: Alle Videos aus Kiew"  >2017: Alle Videos aus Kiew</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
</ul>
</div>
</div>

<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 838.3 195.6" class="ard_logo_claim">
<title>Wir sind deins. ARD</title>
<polygon points="772 127.2 772 46.8 691.3 75.8 691.3 95.9 718.1 86.2 718.1 146.5 772 127.2"/>
<path d="M741.3,0a98.46,98.46,0,0,0-80.6,41.9l14.2,9.9a80.74,80.74,0,0,1,65.9-34.6c44.2,0,79.4,36.2,79.4,80.6s-35.1,80.6-79.4,80.6c-27.3,0-51.3-14-65.8-34.7l-14.5,10.1c17.7,25.3,46.5,41.8,79.7,41.8a98,98,0,0,0,98.1-98A97,97,0,0,0,741.3,0"/>
<path d="M617.3,52.6c-9.6,0-15.9.2-21,.3-3.2.1-5.6.1-8,.1h-.4v89.3l3.5.1c7,.2,15,.4,23,.4,30.8,0,47.1-15.8,47.1-45.7,0-29.1-15.3-44.5-44.2-44.5m-1.2,74.8a77.26,77.26,0,0,1-10.3-.6V68.1c2.6-.2,6.4-.2,10.3-.2,17.8,0,26.5,9.8,26.5,30s-8.4,29.5-26.5,29.5"/>
<path d="M465.2,53.3l-.1-.3H442.7l-30.5,89.5h18.1l5.9-18.4h33.7l5.9,18.4h19.9ZM440.9,109l8.7-27.4c1.2-3.7,2.3-7.9,3.2-11.7.8,3.2,2,7.2,3.4,11.8L465,109Z"/>
<path d="M556.7,111.7c-1.4-2.3-3-4.7-4.3-6.5,11.4-4,18.2-13.1,18.2-25.4,0-17.8-11.2-27.3-32.3-27.3-9.4,0-17.9.2-24.2.3-3.2.1-5.8.1-7.3.1h-.4v89.5h17.9V108.3h9.9l20.2,34.1h21.5ZM524.3,67.9c1.4,0,6-.2,12.7-.2,9.9,0,14.7,4.2,14.7,12.8s-5.1,12.8-15.2,12.8H524.3Z"/>
<path d="M47.8,142.5H40l-8.6-30c-.6-2.2-1.1-4.7-1.5-7h-.1a45.6,45.6,0,0,1-1.4,7l-8.4,30H12.2L0,96.9H6.6l7.8,29.6c.9,3.6,1.5,6.7,2,9.8h.1a89.73,89.73,0,0,1,2-9.5L27,96.9h6.2L42,127.1a86.25,86.25,0,0,1,2.1,9.1h.1c.5-2.8.9-5.6,1.6-8.4l8-30.9h6.1Z"/>
<path d="M68.3,102.3a4,4,0,1,1,0-7.9,4,4,0,1,1,0,7.9Zm-3,40.2V109h6.1v33.6H65.3Z"/>
<path d="M97.4,114.4c-7.1-1.3-10.5,3.9-10.5,14.6v13.5H80.8V109h5.9a49,49,0,0,1-.7,8h.1c1.4-4.7,4.9-9.2,11.5-8.6Z"/>
<path d="M132.4,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M145.1,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,145.1,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M179,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3H179Z"/>
<path d="M214.8,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3Zm-.2-28.5a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3V114Z"/>
<path d="M263.1,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3ZM263,114a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3Z"/>
<path d="M302.8,141.1a34.34,34.34,0,0,1-11.5,2c-10.3,0-15.9-5.4-15.9-17.2,0-10,5.6-17.6,15.1-17.6s13.3,6.3,13.3,13.8c0,2.1-.2,4-.2,4H281.7c-.1,8.2,3.2,12.1,10.3,12.1a28.8,28.8,0,0,0,9.9-1.8Zm-5.1-19.2c.1-5.8-2.8-9-7.5-9-4.4,0-7.7,3.2-8.4,9Z"/>
<path d="M313.7,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,313.7,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M347.5,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3h-6.1Z"/>
<path d="M380,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M392.5,143.1a4.2,4.2,0,1,1,0-8.4,4.16,4.16,0,0,1,4.2,4.2A4.29,4.29,0,0,1,392.5,143.1Z"/>
</svg>
</a>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('ESC 2021: Proben fürs erste Halbfinale in Rotterdam'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '12'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[proben656]',
4: '[' + encodeURIComponent('ESC 2021: Proben fürs erste Halbfinale in Rotterdam') + ']',
5: '[9fd0bb3a-9165-4677-ac90-48994dcb55ab]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('one') + ']',
9: '1440',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2021-05-08T16:04:43') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('ESC| Eurovision Song Contest| ESC 2021| Rotterdam| Open Up| Proben| The Roop| Destiny| Efendi| Tusse| Albina| Roxen') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'one';
var pdt = '2021-05-08T16:04:43';
var sid = '1440';
var src = '';
var tags = 'ESC| Eurovision Song Contest| ESC 2021| Rotterdam| Open Up| Proben| The Roop| Destiny| Efendi| Tusse| Albina| Roxen';
var uuid = '9fd0bb3a-9165-4677-ac90-48994dcb55ab';
var sophoraID = 'proben656';
var pageTitle = 'ESC 2021: Proben fürs erste Halbfinale in Rotterdam';
var objectType = 'story';
var atiLevel2 = '12';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</body>
</html>
