<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>ESC 2021: Stefania singt "Last Dance" für Griechenland  | Teilnehmer</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="ESC 2021: Stefania singt &quot;Last Dance&quot; für Griechenland" />
<meta property="og:title" content="ESC 2021: Stefania singt &quot;Last Dance&quot; für Griechenland"/>
<meta name="description" content="Griechische Wurzeln, niederländischer Lebensmittelpunkt: Stefania Liberakakis vertritt Griechenland beim ESC 2021 in Rotterdam." />
<meta property="og:description" content="Griechische Wurzeln, niederländischer Lebensmittelpunkt: Stefania Liberakakis vertritt Griechenland beim ESC 2021 in Rotterdam." />
<meta property="og:image" content="https://www.eurovision.de/teilnehmer/griechenland1448_v-contentxl.jpg" />
<meta itemprop="image" content="https://www.eurovision.de/teilnehmer/griechenland1448_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="https://www.eurovision.de/teilnehmer/griechenland1448_v-contentxl.jpg"/>
<link rel="canonical" href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="https://www.eurovision.de/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html"/>
<meta name="twitter:title" content="ESC 2021: Stefania singt &quot;Last Dance&quot; für Griechenland"/>
<meta name="twitter:description" content="Griechische Wurzeln, niederländischer Lebensmittelpunkt: Stefania Liberakakis vertritt Griechenland beim ESC 2021 in Rotterdam."/>
<meta name="twitter:image:src" content="https://www.eurovision.de/teilnehmer/griechenland1448_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Stefania, Last Dance, Superg!rl, Griechenland, ESC 2020, ESC 2021, Eurovision Song Contest, Rotterdam, Porträt, Biografie" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li>
<a class="home" href="https://www.ardmediathek.de" title="Link zur ESC-Seite der ARD Mediathek"><img src="/resources/img/base/logo/ard.png" alt="Logo ARD Mediathek"></a>
</li>
<li>
<a class="home" href="https://www.tagesschau.de" title="Link zur Tagesschau"><img src="/resources/img/base/logo/tagesschau.png" alt="Logo Tagesschau"></a>
</li>
<li>
<a class="home" href="https://www.sportschau.de" title="Link zur Sportschau"><img src="/resources/img/base/logo/sportschau.png" alt="Sportschau"></a>
</li>
<li>
<a class="home" href="https://www.ardaudiothek.de/" title="Link zur ARD Audiothek"><img src="/resources/img/base/logo/audiothek.png" alt="Audiothek"></a>
</li>
<li>
<a class="home" href="https://www.kika.de" title="Link zum Kinderkanal"><img src="/resources/img/base/logo/kika.png" alt="Kinderkanal"></a>
</li>
</ul>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort  active">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div>
<div id="content" class="teilnehmer">
<div class="wrapper" role="main">
<div class="bigpicture sectionA image32_9">
<div class="mod modA">
<img src="/teilnehmer/griechenland1448_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Stefania, Griechenlands Kandidatin für den ESC 2021.  Foto: Chantal Antonides" title="Stefania, Griechenlands Kandidatin für den ESC 2021."  class="img resize" /></div>
</div><a name="goToContent" class="hidden"></a>
<div class="section sectionA thirdlevel">
<div class="con">
<div role="navigation" class="thirdnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle" data-rel="thirdressortnavi">Menü<span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="thirdressortnavi">
<li>
<span class="subressort collapsed"><a href="#">Porträt</a></span>
</li>
</ul>
</div>
</div>
</div>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fteilnehmer%2FESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland%2Cgriechenland1450.html&t=ESC+2021%3A+Stefania+singt+%22Last+Dance%22+f%C3%BCr+Griechenland"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fteilnehmer%2FESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland%2Cgriechenland1450.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con contestant_snippet">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box small">
<ul>
<li class="contestant_head">
<h4>Stefania</h4>
</li>
<li><div class="countryflag">
<a href="/laender/ESC-Land-Griechenland-Teilnehmer-Ergebnisse-und-Infos,griechenland600.html" title="Zur L&auml;nderseite Griechenland">
<div class="svgbox"><?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Ebene_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 60 42" enable-background="new 0 0 60 42" xml:space="preserve">
<g>
<rect x="0.105" y="-0.104" fill="#FFFFFF" width="59.881" height="42.209"/>
<rect x="0.105" y="-0.104" fill="#0D5EAF" width="9.391" height="9.286"/>
<rect y="14.036" fill="#0D5EAF" width="9.497" height="9.287"/>
<rect x="14.192" y="14.036" fill="#0D5EAF" width="9.497" height="9.287"/>
<rect x="14.14" y="-0.104" fill="#0D5EAF" width="9.391" height="9.286"/>
<rect y="28.07" fill="#0D5EAF" width="60" height="4.643"/>
<rect x="0.095" y="37.461" fill="#0D5EAF" width="59.905" height="4.538"/>
<rect x="23.665" y="18.679" fill="#0D5EAF" width="36.335" height="4.644"/>
<rect x="23.531" y="9.181" fill="#0D5EAF" width="36.469" height="4.854"/>
<rect x="23.531" y="-0.104" fill="#0D5EAF" width="36.469" height="4.643"/>
</g>
<image class="eee" src="/common/resources/images/flaggen/png/gr.png" /></svg></div>
</a>
<a href="/laender/ESC-Land-Griechenland-Teilnehmer-Ergebnisse-und-Infos,griechenland600.html" title="Zur L&auml;nderseite Griechenland"
class="countryname">
<div class="name">Griechenland</div>
</a>
</div>
"Last Dance",
<a href="/geschichte/ESC-2021-in-den-Niederlanden-Infos-News-Videos,niederlande1234.html" title="Zum Artikel: 2021">2021
in Rotterdam</a>
(2. Halbfinale)<br/>
"Superg!rl",
<a href="/geschichte/ESC-2020-in-den-Niederlanden-Abgesagt-wegen-Corona,niederlande1194.html" title="Zum Artikel: 2020">2020
in Rotterdam</a>
(2. Halbfinale)<br/>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="contestant0">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="lastchanged small">Stand: 11.03.21 09:26 Uhr</div>
<h1 class="headline small">"Superg!rl" Stefania bittet zum "Last Dance"</h1>
<p class="text small">Stefania hat das Vertrauen des griechischen Senders ERT und ist auch beim <a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >Eurovision Song Contest 2021</a> Griechenlands Teilnehmerin. Sie tritt mit dem Titel "Last Dance" an. Der Sender hatte die damals erst 17-Jährige in einer internen Entscheidung bereits für den <a href="/news/Alle-Infos-zum-ESC-2020-in-den-Niederlanden,niederlande1188.html" title="Zum Artikel: Alle Infos zum ESC 2020 in den Niederlanden"  >Eurovision Song Contest 2020</a> in Rotterdam ausgewählt, der aufgrund der <a href="/news/ESC-2020-in-Rotterdam-wegen-Coronavirus-abgesagt,absage114.html" title="Zum Artikel: ESC 2020 in Rotterdam wegen Coronavirus abgesagt"  >Corona-Pandemie</a> abgesagt werden musste. Das wird für Stefania Liberakakis ein Heimspiel, denn sie ist in den Niederlanden als Pop-Sängerin, Online-Presenterin und Schauspielerin bekannt.</p>
<p><div class="small"><div class="optinembed" data-type="youtube" data-url='https://www.youtube.com/watch?v=duqBorqR2sM'></div></div></p>
<h3 class="subtitle small">Stefania sammelt Bühnenerfahrung beim Junior ESC</h3>
<p class="text small">Stefania hat griechische Wurzeln, wird in den Niederlanden geboren und wächst in Utrecht auf. Schon früh sammelt sie als Sängerin Bühnenerfahrung: 2014 nimmt sie an der niederländischen Version von "The Voice Kids" teil und ergattert anschließend einen Platz im niederländischen Kinderchor "Kinderen voor Kinderen". Mit dem Song "Kisses And Dancing" vertritt sie als Mitglied der Gruppe Kisses die Niederlande beim <a href="/news/Mariam-Mamadashvili-gewinnt-den-Junior-ESC-2016,jesc202.html" title="Zum Artikel: Mariam Mamadashvili aus Georgien gewinnt den Junior ESC 2016"  ><span class="icon icon_video"></span>Junior ESC 2016 in Malta</a> - am Ende steht Rang acht zu Buche.</p>
<h3 class="subtitle small">Gastauftritt in der Ahoy Arena</h3>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/teilnehmer/griechenland1446_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Stefania, Griechenlands Kandidatin für den ESC 2021, in einem Tanzstudio.  Foto: ERT" title="Stefania, Griechenlands Kandidatin für den ESC 2021, in einem Tanzstudio."  class="img resize" />
<div class="mediaInfo"><p class="infotext">Überschwänglich bedankt sich Stefania auf Facebook beim Sender ERT, ihr zweimal das Vertrauen geschenkt zu haben.</p></div>
</div>
</div><p class="text small">Seit 2018 versucht Stefania, mit der Veröffentlichung von eigenen Popsongs ihre Solo-Karriere voranzutreiben. Bislang hat sie mehrere eigene Songs auf YouTube veröffentlicht. Stefania kennt die Bühne der Ahoy Arena in Rotterdam von einem Gastauftritt. Sofern sie mit ihrer Delegation nach <a href="/news/ESC-Stadt-2021-Rotterdam-im-Portraet,rotterdam178.html" title="Zum Artikel: ESC-Stadt 2021 - Rotterdam im Porträt"  >Rotterdam</a> reisen kann, wären ihre Kenntnisse der Verhältnisse vor Ort sicherlich von Vorteil.</p>
<h3 class="subtitle small">Vielfältige junge Frau: Moderatorin und Schauspielerin</h3>
<p class="text small">Die Musik allein scheint das junge Energiebündel nicht auszufüllen. Zusammen mit Lisa moderiert Stefania das "MEIDEN Magazine" auf YouTube - es geht um Mode, Musik und alles, was junge Mädchen so interessiert. Außerdem spielt sie eine Rolle in der niederländischen Jugend-Mockumentary-Serie "Brugklas" wie auch im dazugehörigen Spielfilm.</p><div class="infokasten small noteaser boxB">
<div class="teaser">
<h4 class="headline">Stefania</h4>
<p class="teasertext ">
Name: Stefania Liberakakis<br/>Geburtstag: 17.12.2002<br/>Geburtsort: Utrecht, Niederlande<br/><a href="https://www.instagram.com/stefanialiberakakis/" title="Link: Link zum Instagram-Account von Stefania Liberakakis"  target="_blank"><span class="icon icon_extlink"></span>Instagram</a> <br/><a href="https://www.facebook.com/stefaniaofficiall/" title="Link: Link zum Facebook-Auftritt von Stefania Liberakakis"  target="_blank"><span class="icon icon_extlink"></span>Facebook</a> <br/><a href="https://www.youtube.com/user/koela01" title="Link: Link zum YouTube-Kanal von Stefania Liberakakis"  target="_blank"><span class="icon icon_extlink"></span>YouTube</a>
</p>
<p class="author"></p>
</div>
</div>
<h3 class="subtitle small">Erfolgreiches Team um Kontopoulos komponiert beide Songs</h3>
<p class="text small">Mit "Superg!rl" sollte die ehemalige Junior-ESC-Teilnehmerin 2020 den "großen" ESC erobern. Für den Song hatten die griechischen Verantwortlichen keine Mühen gescheut. Der erfolgreiche ESC-Komponist Dimitris Kontopoulos hat ihn zusammen mit dem griechischen Produktionsteam Arcade entwickelt. Sharon Vaughn, die die Lyrics zu <a href="/teilnehmer/ESC-2019-Sergey-Lazarev-singt-Scream-fuer-Russland,russland760.html" title="Zum Artikel: ESC 2019: Sergey Lazarev singt &#034;Scream&#034; für Russland"  ><span class="icon icon_video"></span>Sergey Lazarevs</a> <a href="/news/Songtext-Sergey-Lazarev-Scream,lyrics506.html" title="Zum Artikel: Songtext: Sergey Lazarev - &#034;Scream&#034;"  ><span class="icon icon_video"></span>"Scream"</a> geschrieben hat, wirkte am Songtext mit. Für die Bühnenshow konnte das Team den erfahrenen Choreographen Fokas Evangelinos gewinnen. Doch für 2021 brauchte Stefania einen neuen Song. Am 7. Januar hat der Sender ERT den Titel veröffentlicht: "Last Dance". Im Text geht es um die Corona-Pandemie, in der besonders junge Menschen viele Einschränkungen in der Phase des Erwachsenwerdens hinehmen müssen. Zum Kreativteam von "Last Dance" gehören wie auch bei "Superg!rl" Dimitris Kontopoulos, Sharon Vaughn und Fokas Evangelinos.</p>
<h3 class="subtitle small">Griechenland schafft zuletzt keine guten ESC-Resultate</h3>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/news/griechenland1442_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die Sängerin Stefania Liberakakis tritt für Griechenland beim ESC in Rotterdam an. &copy; Perfect Picture Amsterdam Foto: Chantal Antonides" title="Die Sängerin Stefania Liberakakis tritt für Griechenland beim ESC in Rotterdam an."  class="img resize" />
<div class="mediaInfo"><p class="infotext">&#034;Nothing can stop me, nobody can hold me down&#034;, singt Stefania in &#034;Superg!rl&#034;. Gilt das auch für 2021?</p></div>
</div>
</div><p class="text small">In den vergangenen Jahren hat Griechenland beim ESC eher mäßig abgeschnitten. So sprang für <a href="/teilnehmer/ESC-2019-Katerine-Duska-tritt-fuer-Griechenland-an,griechenland1306.html" title="Zum Artikel: ESC 2019: Katerine Duska tritt für Griechenland an"  ><span class="icon icon_video"></span>Katerine Duska</a> 2019 in <a href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html" title="Zum Artikel: Alle Infos zum ESC 2019 in Israel"  ><span class="icon icon_video"></span>Tel Aviv</a> ein 21. Platz heraus, <a href="/teilnehmer/Demy-Biografie-der-griechischen-ESC-Teilnehmerin-2017,griechenland1112.html" title="Zum Artikel: Demy: Biografie der griechischen ESC-Teilnehmerin 2017"  ><span class="icon icon_video"></span>Demy</a> landete in <a href="/geschichte/ESC-2017-Ukraine-Infos-News-Videos,ukraine800.html" title="Zum Artikel: ESC 2017 Ukraine: Infos, News, Videos"  >Kiew 2017</a> auf Rang 19. <a href="/teilnehmer/Yianna-Terzi-Biografie-der-griechischen-ESC-Kandidatin,griechenland1224.html" title="Zum Artikel: Yianna Terzi: Biografie der griechischen ESC-Kandidatin"  ><span class="icon icon_video"></span>Yianna Terzi</a>, 2018 in <a href="/news/Alle-Infos-zum-ESC-2018-in-Portugal,portugal534.html" title="Zum Artikel: Alle Infos zum ESC 2018 in Portugal"  >Lissabon</a>, und <a href="/teilnehmer/Argo-starten-beim-ESC-2016-fuer-Griechenland,griechenland1024.html" title="Zum Artikel: Porträt: Argo für Griechenland beim ESC 2016"  ><span class="icon icon_video"></span>Argo</a>, 2016 in <a href="/geschichte/ESC-2016-Stockholm-Infos-News-Videos,schweden818.html" title="Zum Artikel: ESC 2016 Stockholm: Infos, News, Videos"  >Stockholm</a>, schafften es nicht mal bis ins Finale. Den bisher einzigen Sieg für den südosteuropäischen Staat heimste <a href="/teilnehmer/My-Number-One-Helena-Paparizou,griechenland205.html" title="Zum Artikel: Griechenland: Helena Paparizou"  >Helena Paparizou</a> <a href="/geschichte/ESC-2005-Kiew-Punkte-Ergebnisse-Videos,kiew124.html" title="Zum Artikel: ESC 2005 Kiew: Punkte, Ergebnisse, Videos"  >2005</a> ein.</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/zahlenspiele/Alle-Ergebnisse-fuer-Griechenland-beim-ESC,griechenland1012.html" title="Zum Artikel: Griechenland: Alle Ergebnisse beim ESC" class="imglink" >
<img src="/laender/ergebnis184_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Ergebnis Griechenland &copy; NDR " title="Ergebnis Griechenland"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/zahlenspiele/Alle-Ergebnisse-fuer-Griechenland-beim-ESC,griechenland1012.html" title="Zum Artikel: Griechenland: Alle Ergebnisse beim ESC"  >
<span>Griechenland: Alle Ergebnisse beim ESC</span>
</a>
</h4>
<p class="teasertext ">
<a href="/zahlenspiele/Alle-Ergebnisse-fuer-Griechenland-beim-ESC,griechenland1012.html" title="Zum Artikel: Griechenland: Alle Ergebnisse beim ESC"  >
Griechenland ist seit 1974 beim ESC dabei. Helena Paparizous gelang 2005 mit "My Number One" der erste Sieg. Alle Platzierungen, Teilnehmer und Songs von Griechenland beim ESC.
</a>&nbsp;|&nbsp;<strong><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Griechenland-beim-ESC,griechenland1012.html" title="Zum Artikel: Griechenland: Alle Ergebnisse beim ESC"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
NDR Blue |
ESC Update |
25.04.2020 | 19:05 Uhr
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.eurovision.de/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html">https://www.eurovision.de/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fteilnehmer%2FESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland%2Cgriechenland1450.html&t=ESC+2021%3A+Stefania+singt+%22Last+Dance%22+f%C3%BCr+Griechenland">facebook</a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fteilnehmer%2FESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland%2Cgriechenland1450.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">MEHR ZUM THEMA</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<!-- START Thema  -->
<div class="boxbutton">
<h3><a href="/geschichte/ESC-2020-in-den-Niederlanden-Abgesagt-wegen-Corona,niederlande1194.html" class="button">2020</a></h3><h3><a href="/geschichte/ESC-2021-in-den-Niederlanden-Infos-News-Videos,niederlande1234.html" class="button">2021</a></h3><h3><a href="/laender/ESC-Land-Griechenland-Teilnehmer-Ergebnisse-und-Infos,griechenland600.html" class="button">Griechenland</a></h3></div>
<!-- ENDE  Thema  -->
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li><a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >Alle Infos zum ESC 2021 in den Niederlanden</a></li>
<li><a href="/news/Songtext-Gjons-Tears-Tout-lunivers,lyrics526.html" title="Zum Artikel: Songtext: Gjon&#039;s Tears - &#034;Tout l&#039;univers&#034;"  >Songtext: Gjon's Tears - "Tout l'univers"</a></li>
<li><a href="/news/Songtext-Vincent-Bueno-Amen,lyrics524.html" title="Zum Artikel: Songtext: Vincent Bueno - &#034;Amen&#034;"  >Songtext: Vincent Bueno - "Amen"</a></li>
<li><a href="/news/Belarus-schickt-die-Gruppe-Galasy-ZMesta-zum-ESC,belarus130.html" title="Zum Artikel: Belarus schickt die Gruppe Galasy ZMesta zum ESC"  >Belarus schickt die Gruppe Galasy ZMesta zum ESC</a></li>
<li><a href="/news/Manizha-vertritt-Russland-beim-ESC-2021,russland1452.html" title="Zum Artikel: Manizha vertritt Russland beim ESC 2021"  >Manizha vertritt Russland beim ESC 2021</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Teilnehmer</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box ">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/teilnehmer/index.html" title="Zum Artikel: ESC 2021: Kandidaten und Länder im Überblick" class="imglink" >
<img src="/laender/wolthers_welt/woltherswelt131_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm,portraitl" alt="Die Länder-Fähnchen-Herzen der Eurovisionslogi laufen um eine Weltkugel.  Foto: Jonas Ockelmann" title="Die Länder-Fähnchen-Herzen der Eurovisionslogi laufen um eine Weltkugel."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/teilnehmer/index.html" title="Zum Artikel: ESC 2021: Kandidaten und Länder im Überblick"  >
<span>ESC 2021: Kandidaten und Länder im Überblick</span>
</a>
</h4>
<p class="teasertext ">
<a href="/teilnehmer/index.html" title="Zum Artikel: ESC 2021: Kandidaten und Länder im Überblick"  >
Länder und Teilnehmer des ESC 2021 im Überblick.
</a>&nbsp;|&nbsp;<strong><a href="/teilnehmer/index.html" title="Zum Artikel: ESC 2021: Kandidaten und Länder im Überblick"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
<div class="section sectionZ">
<div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-2020-in-den-Niederlanden-Abgesagt-wegen-Corona,niederlande1194.html">Mehr zum Thema: 2020</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Teilnehmer</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland" class="imglink" >
<img src="/teilnehmer/griechenland1448_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Stefania, Griechenlands Kandidatin für den ESC 2021.  Foto: Chantal Antonides" title="Stefania, Griechenlands Kandidatin für den ESC 2021."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland"  >
<span>"Superg!rl" Stefania bittet zum "Last Dance"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland"  >
11.03.21 |
Griechische Wurzeln, niederländischer Lebensmittelpunkt: Stefania Liberakakis vertritt Griechenland beim ESC 2021 in Rotterdam.
</a>&nbsp;|&nbsp;<strong><a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Teilnehmer</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/teilnehmer/ESC-2021-Montaigne-tritt-fuer-Australien-an,australien1244.html" title="Zum Artikel: ESC 2021: Montaigne tritt für Australien an" class="imglink" >
<img src="/news/australien1264_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die australische Sängerin Montaigne singt beim ESC 2021.  Foto: Jess Gleeson" title="Die australische Sängerin Montaigne singt beim ESC 2021."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/teilnehmer/ESC-2021-Montaigne-tritt-fuer-Australien-an,australien1244.html" title="Zum Artikel: ESC 2021: Montaigne tritt für Australien an"  >
<span>Montaigne - Australiens "ungebrochener Star"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/teilnehmer/ESC-2021-Montaigne-tritt-fuer-Australien-an,australien1244.html" title="Zum Artikel: ESC 2021: Montaigne tritt für Australien an"  >
10.03.21 |
Australien wollte 2020 die schrille Künstlerin Montaigne zum Eurovision Song Contest in Rotterdam schicken. 2021 erhält sie eine neue Chance.
</a>&nbsp;|&nbsp;<strong><a href="/teilnehmer/ESC-2021-Montaigne-tritt-fuer-Australien-an,australien1244.html" title="Zum Artikel: ESC 2021: Montaigne tritt für Australien an"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Teilnehmer</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/teilnehmer/ESC-2021-GoA-vertreten-die-Ukraine,ukraine1214.html" title="Zum Artikel: ESC 2021: Go_A vertreten die Ukraine" class="imglink" >
<img src="/teilnehmer/ukraine1220_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Go-A vertreten die Ukraine beim Eurovision Song Contest in Rotterdam. &copy; UAPBC Foto: Anastasiia Mantach" title="Go-A vertreten die Ukraine beim Eurovision Song Contest in Rotterdam."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/teilnehmer/ESC-2021-GoA-vertreten-die-Ukraine,ukraine1214.html" title="Zum Artikel: ESC 2021: Go_A vertreten die Ukraine"  >
<span>Go_A wollen den Frühling erwecken</span>
</a>
</h4>
<p class="teasertext ">
<a href="/teilnehmer/ESC-2021-GoA-vertreten-die-Ukraine,ukraine1214.html" title="Zum Artikel: ESC 2021: Go_A vertreten die Ukraine"  >
10.03.21 |
2020 sollten sie mit einem traurigen Liebeslied beim ESC antreten, doch der Wettbewerb wurde abgesagt. 2021 bekommt die ukrainische Band eine neue Chance.
</a>&nbsp;|&nbsp;<strong><a href="/teilnehmer/ESC-2021-GoA-vertreten-die-Ukraine,ukraine1214.html" title="Zum Artikel: ESC 2021: Go_A vertreten die Ukraine"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-2021-in-den-Niederlanden-Infos-News-Videos,niederlande1234.html">Mehr zum Thema: 2021</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Teilnehmer</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland" class="imglink" >
<img src="/teilnehmer/griechenland1448_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Stefania, Griechenlands Kandidatin für den ESC 2021.  Foto: Chantal Antonides" title="Stefania, Griechenlands Kandidatin für den ESC 2021."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland"  >
<span>"Superg!rl" Stefania bittet zum "Last Dance"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland"  >
11.03.21 |
Griechische Wurzeln, niederländischer Lebensmittelpunkt: Stefania Liberakakis vertritt Griechenland beim ESC 2021 in Rotterdam.
</a>&nbsp;|&nbsp;<strong><a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Songtext-Gjons-Tears-Tout-lunivers,lyrics526.html" title="Zum Artikel: Songtext: Gjon&#039;s Tears - &#034;Tout l&#039;univers&#034;" class="imglink" >
<img src="/teilnehmer/schweiz996_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Der Schweizer Sänger Gjon&#039;s Tears alias Gjon Muharremaj, Kandidat des ESC 2021.  Foto: SRF/Lukas Mäder" title="Der Schweizer Sänger Gjon&#039;s Tears alias Gjon Muharremaj, Kandidat des ESC 2021."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Songtext-Gjons-Tears-Tout-lunivers,lyrics526.html" title="Zum Artikel: Songtext: Gjon&#039;s Tears - &#034;Tout l&#039;univers&#034;"  >
<span>Songtext: Gjon's Tears - "Tout l'univers"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Songtext-Gjons-Tears-Tout-lunivers,lyrics526.html" title="Zum Artikel: Songtext: Gjon&#039;s Tears - &#034;Tout l&#039;univers&#034;"  >
10.03.21 |
Gjon's Tears tritt beim ESC 2021 für die Schweiz an. Zum ersten Mal seit 2010 schickt die Schweiz mit "Tout l'univers" wieder einen französischsprachigen Song zum Wettbewerb.
</a>&nbsp;|&nbsp;<strong><a href="/news/Songtext-Gjons-Tears-Tout-lunivers,lyrics526.html" title="Zum Artikel: Songtext: Gjon&#039;s Tears - &#034;Tout l&#039;univers&#034;"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Teilnehmer</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/teilnehmer/ESC-2021-Gjons-Tears-singt-Tout-lunivers-fuer-die-Schweiz,schweiz1002.html" title="Zum Artikel: ESC 2021: Gjon&#039;s Tears singt &#034;Tout l&#039;univers&#034; für die Schweiz" class="imglink" >
<img src="/teilnehmer/schweiz992_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Der Schweizer Sänger Gjon&#039;s Tears alias Gjon Muharremaj, Kandidat des ESC 2021.  Foto: SRF/Lukas Mäder" title="Der Schweizer Sänger Gjon&#039;s Tears alias Gjon Muharremaj, Kandidat des ESC 2021."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/teilnehmer/ESC-2021-Gjons-Tears-singt-Tout-lunivers-fuer-die-Schweiz,schweiz1002.html" title="Zum Artikel: ESC 2021: Gjon&#039;s Tears singt &#034;Tout l&#039;univers&#034; für die Schweiz"  >
<span>Gjon's Tears singt "Tout l'univers" für die Schweiz</span>
</a>
</h4>
<p class="teasertext ">
<a href="/teilnehmer/ESC-2021-Gjons-Tears-singt-Tout-lunivers-fuer-die-Schweiz,schweiz1002.html" title="Zum Artikel: ESC 2021: Gjon&#039;s Tears singt &#034;Tout l&#039;univers&#034; für die Schweiz"  >
10.03.21 |
Der letztjährige Schweizer ESC-Kandidat geht auch 2021 an den Start: Gjon's Tears. Die Eidgenossen setzen große Hoffnungen in den 22-jährigen Sänger Gjon Muharremaj.
</a>&nbsp;|&nbsp;<strong><a href="/teilnehmer/ESC-2021-Gjons-Tears-singt-Tout-lunivers-fuer-die-Schweiz,schweiz1002.html" title="Zum Artikel: ESC 2021: Gjon&#039;s Tears singt &#034;Tout l&#039;univers&#034; für die Schweiz"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/laender/ESC-Land-Griechenland-Teilnehmer-Ergebnisse-und-Infos,griechenland600.html">Mehr zum Thema: Griechenland</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Teilnehmer</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland" class="imglink" >
<img src="/teilnehmer/griechenland1448_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Stefania, Griechenlands Kandidatin für den ESC 2021.  Foto: Chantal Antonides" title="Stefania, Griechenlands Kandidatin für den ESC 2021."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland"  >
<span>"Superg!rl" Stefania bittet zum "Last Dance"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland"  >
11.03.21 |
Griechische Wurzeln, niederländischer Lebensmittelpunkt: Stefania Liberakakis vertritt Griechenland beim ESC 2021 in Rotterdam.
</a>&nbsp;|&nbsp;<strong><a href="/teilnehmer/ESC-2021-Stefania-singt-Last-Dance-fuer-Griechenland,griechenland1450.html" title="Zum Artikel: ESC 2021: Stefania singt &#034;Last Dance&#034; für Griechenland"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2020</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2020/ESC-Songchecker-zu-Griechenland-Stefania-Supergirl,griechenland1462.html" title="Zum Video: ESC-Songchecker zu Griechenland: Stefania - &#034;Superg!rl&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/teilnehmer/griechenland1460_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Vanity Trash zusammen mit Stefania Liberakakis, Griechenlands ESC-Kandidatin.  Foto: Lukas Ehlers" title="Vanity Trash zusammen mit Stefania Liberakakis, Griechenlands ESC-Kandidatin."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2020/ESC-Songchecker-zu-Griechenland-Stefania-Supergirl,griechenland1462.html" title="Zum Video: ESC-Songchecker zu Griechenland: Stefania - &#034;Superg!rl&#034;"  >
<span>Griechenland: Stefania - "Superg!rl" | Reactions</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2020/ESC-Songchecker-zu-Griechenland-Stefania-Supergirl,griechenland1462.html" title="Zum Video: ESC-Songchecker zu Griechenland: Stefania - &#034;Superg!rl&#034;"  >
26.04.20 |
"Superg!rl" hätte wohl auch zum Junior ESC gepasst. Irving Wolther erinnern Song und Video an den Disney Channel. Vanity Trash aber glaubt, Stefania erreicht auch die breite Masse.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2020/ESC-Songchecker-zu-Griechenland-Stefania-Supergirl,griechenland1462.html" title="Zum Video: ESC-Songchecker zu Griechenland: Stefania - &#034;Superg!rl&#034;"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2020-Stefania-singt-fuer-Griechenland-Supergrl,griechenland1440.html" title="Zum Artikel: ESC 2020: Stefania singt für Griechenland &#034;Superg!rl&#034;" class="imglink" >
<img src="/news/griechenland1442_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die Sängerin Stefania Liberakakis tritt für Griechenland beim ESC in Rotterdam an. &copy; Perfect Picture Amsterdam Foto: Chantal Antonides" title="Die Sängerin Stefania Liberakakis tritt für Griechenland beim ESC in Rotterdam an."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2020-Stefania-singt-fuer-Griechenland-Supergrl,griechenland1440.html" title="Zum Artikel: ESC 2020: Stefania singt für Griechenland &#034;Superg!rl&#034;"  >
<span>Stefania hätte "Superg!rl" für Griechenland gesungen</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2020-Stefania-singt-fuer-Griechenland-Supergrl,griechenland1440.html" title="Zum Artikel: ESC 2020: Stefania singt für Griechenland &#034;Superg!rl&#034;"  >
25.03.20 |
Der griechische Sender ERT hätte Stefania Liberakakis und den Song "Superg!rl" zum ESC in Rotterdam geschickt. Ein Heimspiel? Die 17-Jährige ist in den Niederlanden geboren.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2020-Stefania-singt-fuer-Griechenland-Supergrl,griechenland1440.html" title="Zum Artikel: ESC 2020: Stefania singt für Griechenland &#034;Superg!rl&#034;"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2021 in Rotterdam<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-ESC-2021-in-den-Niederlanden,niederlande1250.html" title="Zum Artikel: Alle Infos zum ESC 2021 in den Niederlanden"  >Alle Infos zum ESC 2021 in den Niederlanden</a></li>
<li><a href="/teilnehmer/index.html" title="Zum Artikel: Alle Teilnehmer und Länder"  >Alle Teilnehmer und Länder</a></li>
<li><a href="/news/Open-Up-ist-Motto-des-ESC-2021-in-Rotterdam,slogan124.html" title="Zum Artikel: ESC-Motto: &#034;Open Up&#034;"  >ESC-Motto: "Open Up"</a></li>
<li><a href="/news/ESC-Stadt-2021-Rotterdam-im-Portraet,rotterdam178.html" title="Zum Artikel: ESC-Stadt: Rotterdam im Porträt"  >ESC-Stadt: Rotterdam im Porträt</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Ergebnisse"  >Alle Infos und Ergebnisse</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/vorentscheid/ESC-Vorentscheide-Moderatoren-1960-bis-heute,uebersichtmoderatoren100.html" title="Zum Artikel: Vorentscheid: Alle Moderatoren"  >Vorentscheid: Alle Moderatoren</a></li>
<li><a href="/teilnehmer/Deutschland-ESC-Vorentscheide-Kandidaten-Titel,vorentscheid386.html" title="Zum Artikel: Alle deutschen ESC-Acts und Titel"  >Alle deutschen ESC-Acts und Titel</a></li>
<li><a href="/teilnehmer/Jendrik-Portraet-des-deutschen-ESC-Kandidaten-2021,deutschland1624.html" title="Zum Artikel: Kandidat 2021: Jendrik"  >Kandidat 2021: Jendrik</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Die-ESC-Siegerin-von-Oslo,lena429.html" title="Zum Artikel: Siegerin 2010: Lena"  >Siegerin 2010: Lena</a></li>
<li><a href="/teilnehmer/Nicole-Biografie-der-deutschen-ESC-Siegerin,nicole221.html" title="Zum Artikel: Siegerin 1982: Nicole"  >Siegerin 1982: Nicole</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/thema158.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/news/European-Broadcasting-Union-EBU,ebu114.html" title="Zum Artikel: EBU"  >EBU</a></li>
<li><a href="https://www.ndr.de/ndrblue/podcast4934.html" title="Zum Podcast: ESC Update"  target="_blank">Podcast: ESC Update</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/geschichte/Alle-Infos-zum-Eurovision-Song-Contest,esc3098.html" title="Zum Artikel: Alle Infos zum ESC"  >Alle Infos zum ESC</a></li>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner bis heute"  >Alle Gewinner bis heute</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/videos/2019-Videos-vom-ESC-in-Tel-Aviv,telaviv484.html" title="Zum Artikel: 2019: Alle Videos aus Tel Aviv"  >2019: Alle Videos aus Tel Aviv</a></li>
<li><a href="/videos/2018-Videos-vom-ESC-in-Lissabon,lissabon204.html" title="Zum Artikel: 2018: Alle Videos aus Lissabon"  >2018: Alle Videos aus Lissabon</a></li>
<li><a href="/videos/2017-Videos-vom-ESC-in-Kiew,kiew290.html" title="Zum Artikel: 2017: Alle Videos aus Kiew"  >2017: Alle Videos aus Kiew</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
</ul>
</div>
</div><div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 838.3 195.6" class="ard_logo_claim">
<title>Wir sind deins. ARD</title>
<polygon points="772 127.2 772 46.8 691.3 75.8 691.3 95.9 718.1 86.2 718.1 146.5 772 127.2"/>
<path d="M741.3,0a98.46,98.46,0,0,0-80.6,41.9l14.2,9.9a80.74,80.74,0,0,1,65.9-34.6c44.2,0,79.4,36.2,79.4,80.6s-35.1,80.6-79.4,80.6c-27.3,0-51.3-14-65.8-34.7l-14.5,10.1c17.7,25.3,46.5,41.8,79.7,41.8a98,98,0,0,0,98.1-98A97,97,0,0,0,741.3,0"/>
<path d="M617.3,52.6c-9.6,0-15.9.2-21,.3-3.2.1-5.6.1-8,.1h-.4v89.3l3.5.1c7,.2,15,.4,23,.4,30.8,0,47.1-15.8,47.1-45.7,0-29.1-15.3-44.5-44.2-44.5m-1.2,74.8a77.26,77.26,0,0,1-10.3-.6V68.1c2.6-.2,6.4-.2,10.3-.2,17.8,0,26.5,9.8,26.5,30s-8.4,29.5-26.5,29.5"/>
<path d="M465.2,53.3l-.1-.3H442.7l-30.5,89.5h18.1l5.9-18.4h33.7l5.9,18.4h19.9ZM440.9,109l8.7-27.4c1.2-3.7,2.3-7.9,3.2-11.7.8,3.2,2,7.2,3.4,11.8L465,109Z"/>
<path d="M556.7,111.7c-1.4-2.3-3-4.7-4.3-6.5,11.4-4,18.2-13.1,18.2-25.4,0-17.8-11.2-27.3-32.3-27.3-9.4,0-17.9.2-24.2.3-3.2.1-5.8.1-7.3.1h-.4v89.5h17.9V108.3h9.9l20.2,34.1h21.5ZM524.3,67.9c1.4,0,6-.2,12.7-.2,9.9,0,14.7,4.2,14.7,12.8s-5.1,12.8-15.2,12.8H524.3Z"/>
<path d="M47.8,142.5H40l-8.6-30c-.6-2.2-1.1-4.7-1.5-7h-.1a45.6,45.6,0,0,1-1.4,7l-8.4,30H12.2L0,96.9H6.6l7.8,29.6c.9,3.6,1.5,6.7,2,9.8h.1a89.73,89.73,0,0,1,2-9.5L27,96.9h6.2L42,127.1a86.25,86.25,0,0,1,2.1,9.1h.1c.5-2.8.9-5.6,1.6-8.4l8-30.9h6.1Z"/>
<path d="M68.3,102.3a4,4,0,1,1,0-7.9,4,4,0,1,1,0,7.9Zm-3,40.2V109h6.1v33.6H65.3Z"/>
<path d="M97.4,114.4c-7.1-1.3-10.5,3.9-10.5,14.6v13.5H80.8V109h5.9a49,49,0,0,1-.7,8h.1c1.4-4.7,4.9-9.2,11.5-8.6Z"/>
<path d="M132.4,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M145.1,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,145.1,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M179,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3H179Z"/>
<path d="M214.8,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3Zm-.2-28.5a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3V114Z"/>
<path d="M263.1,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3ZM263,114a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3Z"/>
<path d="M302.8,141.1a34.34,34.34,0,0,1-11.5,2c-10.3,0-15.9-5.4-15.9-17.2,0-10,5.6-17.6,15.1-17.6s13.3,6.3,13.3,13.8c0,2.1-.2,4-.2,4H281.7c-.1,8.2,3.2,12.1,10.3,12.1a28.8,28.8,0,0,0,9.9-1.8Zm-5.1-19.2c.1-5.8-2.8-9-7.5-9-4.4,0-7.7,3.2-8.4,9Z"/>
<path d="M313.7,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,313.7,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M347.5,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3h-6.1Z"/>
<path d="M380,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M392.5,143.1a4.2,4.2,0,1,1,0-8.4,4.16,4.16,0,0,1,4.2,4.2A4.29,4.29,0,0,1,392.5,143.1Z"/>
</svg>
</a>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('ESC 2021: Stefania singt "Last Dance" für Griechenland'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '12'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[griechenland1450]',
4: '[' + encodeURIComponent('ESC 2021: Stefania singt "Last Dance" für Griechenland') + ']',
5: '[a48b5f78-ec5f-42c8-8d46-4a63d0924c4c]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('contestantPage') + ']',
8: '[' + encodeURIComponent('ndrblue') + ']',
9: '1625',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2021-03-11T09:26:27') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Stefania| Last Dance| Superg!rl| Griechenland| ESC 2020| ESC 2021| Eurovision Song Contest| Rotterdam| Porträt| Biografie') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrblue';
var pdt = '2021-03-11T09:26:27';
var sid = '1625';
var src = '';
var tags = 'Stefania| Last Dance| Superg!rl| Griechenland| ESC 2020| ESC 2021| Eurovision Song Contest| Rotterdam| Porträt| Biografie';
var uuid = 'a48b5f78-ec5f-42c8-8d46-4a63d0924c4c';
var sophoraID = 'griechenland1450';
var pageTitle = 'ESC 2021: Stefania singt "Last Dance" für Griechenland';
var objectType = 'story';
var atiLevel2 = '12';
var contentType = 'contestantPage';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</body>
</html>