<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Erstes ESC-Halbfinale 2019: Alle Infos  | News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Erstes ESC-Halbfinale 2019: Alle Infos" />
<meta property="og:title" content="Erstes ESC-Halbfinale 2019: Alle Infos"/>
<meta name="description" content="Wann findet das erste ESC-Halbfinale 2019 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum ersten Halbfinale in Tel Aviv." />
<meta property="og:description" content="Wann findet das erste ESC-Halbfinale 2019 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum ersten Halbfinale in Tel Aviv." />
<meta property="og:image" content="https://www.eurovision.de/news/finnland794_v-contentxl.jpg" />
<meta itemprop="image" content="https://www.eurovision.de/news/finnland794_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="https://www.eurovision.de/news/finnland794_v-contentxl.jpg"/>
<link rel="canonical" href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="https://www.eurovision.de/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html"/>
<meta name="twitter:title" content="Erstes ESC-Halbfinale 2019: Alle Infos"/>
<meta name="twitter:description" content="Wann findet das erste ESC-Halbfinale 2019 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum ersten Halbfinale in Tel Aviv."/>
<meta name="twitter:image:src" content="https://www.eurovision.de/news/finnland794_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Eurovision Song Contest, ESC 2019, Israel, Teilnehmer, Halbfinale, Finale, Grand Prix, Musikwettbewerb, Gesangswettbewerb, Netta" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig1" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.sophorum.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard/">Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/vorentscheid/index.html">Vorentscheid 2019</a>
</span>
</li>
<li>
<span class="collapsed  subressort  active">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content" >
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FErstes-ESC-Halbfinale-2019-Alle-Infos%2Cisrael978.html&t=Erstes+ESC-Halbfinale+2019%3A+Alle+Infos"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FErstes-ESC-Halbfinale-2019-Alle-Infos%2Cisrael978.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="lastchanged small">Stand: 14.05.19 09:48 Uhr</div>
<h1 class="headline small">Live ab 21 Uhr: Erstes ESC-Halbfinale in Tel Aviv</h1>
<p class="text small">Der <a href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html" title="Zum Artikel: Alle Infos zum ESC 2019 in Israel"  >64. Eurovision Song Contest</a> findet unter dem <a href="/news/ESC-2019-Logo-und-Motto-stehen-fest,slogan122.html" title="Zum Artikel: ESC 2019: Logo und Motto stehen fest"  >Motto "Dare To Dream!"</a> im Internationalen Kongresszentrum in <a href="/news/ESC-2019-findet-in-Tel-Aviv-statt,telaviv170.html" title="Zum Artikel: ESC 2019 findet in Tel Aviv statt"  >Tel Aviv</a> statt. <strong>Das erste Halbfinale läuft heute ab 21 Uhr</strong>. Moderiert wird die Show von <a href="/news/ESC-2019-TV-Sender-Kan-gibt-Moderatoren-bekannt,moderatoren1612.html" title="Zum Artikel: ESC 2019: TV-Sender Kan gibt Moderatoren bekannt"  >Bar Refaeli, Erez Tal, Assi Azar und Lucy Ayoub</a>. Welches Land in welchem Halbfinale antritt, wurde am <a href="/news/Die-ESC-Halbfinale-sind-ausgelost,auslosung260.html" title="Zum Artikel: Die ESC-Halbfinals sind ausgelost"  >28. Januar ausgelost</a>. 17 Länder müssen durch die erste Qualifikationsrunde. Die zehn Bestplatzierten qualifizieren sich für das Finale am 18. Mai, in dem insgesamt 26 Länder antreten. In welchem Halbfinale die sogenannten Big Five sowie Gastgeber Israel abstimmen dürfen, entschied ebenfalls das Los. <a href="/laender/ESC-Land-Spanien-Teilnehmer-Ergebnisse-und-Infos,spanien518.html" title="Zum Artikel: ESC-Land Spanien: Teilnehmer, Ergebnisse und Infos"  >Spanien</a>, <a href="/laender/ESC-Land-Frankreich-Teilnehmer-Ergebnisse-und-Infos,frankreich642.html" title="Zum Artikel: ESC-Land Frankreich: Teilnehmer, Ergebnisse und Infos"  >Frankreich</a> und <a href="/laender/ESC-Land-Israel-Teilnehmer-Ergebnisse-und-Infos,israel402.html" title="Zum Artikel: ESC-Land Israel: Teilnehmer, Ergebnisse und Infos"  >Israel</a> geben ihre Votings im ersten Halbfinale ab.<br/>Die Show überträgt der ARD Digitalsender ONE (auch mit Untertiteln und Audiodeskription). Auf eurovision.de gibt es neben dem Livestream zum Mitdiskutieren ebenfalls <a href="/news/Die-ESC-Shows-2019-barrierefrei-sehen-und-hoeren,barrierefrei308.html" title="Zum Artikel: ESC 2019: ESC-Shows barrierefrei sehen und hören"  >barrierefreie Streams</a>.</p>
<h3 class="subtitle small">Probenstart in Tel Aviv</h3>
<p class="text small">Am 4. Mai haben <a href="/news/ESC-2019-Proben-fuer-erstes-Halbfinale,proben632.html" title="Zum Artikel: ESC 2019: Proben für erstes Halbfinale"  >die Proben in Tel Aviv</a> begonnen. Die Acts des ersten Halbfinales durften schon mal Bühnenluft schnuppern.</p></div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<p class="subline">News</p>
<h2 class="headline">Die schönsten Probenbilder des ersten Semis</h2>
<div class="link">
<a href="#"></a>
</div>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery" data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}' data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":false, "elementClickable": true,"leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für San Marino steht Serhat mit &quot;Say Na Na Na&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Thomas Hanses" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/sanmarino532_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Serhat steht im weißen Anzug auf einem in Weiß und Pink leuchtenden Podest, während im Hintergrund Schlagwörter aus dem Liedtext auf eine LED-Wand projiziert werden. Nach dem aufwendigen Videoclip eine vergleichsweise reduzierte Inszenierung mit den meisten &quot;Nas&quot; in der ESC-Geschichte. Ob das für San Marino reicht?</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Griechenland steht Katerine Duska mit &quot;Better Love&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/griechenland1352_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Viele Blüten und Tüll: Die griechische Teilnehmerin Katerine Duska hat nichts unversucht gelassen, um die Atmosphäre ihres Videoclips auf die Bühne zu transportieren. Choristinnen in gelben Engelsgewändern stehen vor einem rosafarbenen Deko-Element. Der bonbonfarbene Blütentraum wird nur durch die Stimmgewalt der Sängerin angenehm kontrastiert, so hält sich der Zuckerschock in Maßen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Portugal steht Conan Osíris mit &quot;Telemóveis&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Thomas Hanses" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/portugal670_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Conan Osíris lässt keinen Zweifel daran, dass er sich als Performance-Künstler begreift. Und so ist sein Fächerkostüm aus grün schimmernder Seide vor einer in leuchtendes Rot getauchten Bühne mit Rosenprojektionen eine echte Augenweide. Ästhetischer hat man die portugiesischen Landesfarben beim ESC bislang selten inszeniert. Jetzt muss nur noch der Song &quot;Telemóveis&quot; überzeugen. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Estland steht Victor Crone mit &quot;Storm&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/estland756_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Victor Crone kommt mit einem typisch schwedischen Mainstream-Popsong mit dezenter Country-Note und einer allgemeinen &quot;Wir-schaffen-das&quot;-Botschaft. Hinter ihm braut sich ein virtueller Sturm zusammen, der zum Ende des Liedes jedoch wieder aufklart. Ob der &quot;Storm&quot; Estland ins Finale trägt?</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Island stehen Hatari mit &quot;Hatrið mun sigra&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Thomas Hanses" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/island1114_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mehr Fetisch, mehr Stacheln, mehr Wumms: Wer gedacht hat, Hatari könnten ihre spektakuläre Vorentscheidungsperformance nicht mehr übertreffen, sieht sich getäuscht. Feuersäulen und Bühnennebel verwandeln die Bühne in einen regelrechten Höllenschlund, der den Niedergang des neoliberalen Kapitalismus herbeiführen soll. &quot;Hatrið mun sigra&quot;, Hass wird siegen - hoffentlich nicht!</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Australien steht Kate Miller-Heidke mit &quot;Zero Gravity&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Thomas Hanses" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/australien1130_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Bei dem australischen Beitrag &quot;Zero Gravity&quot; ist Schwerelosigkeit Programm: Kate Miller-Heidke scheint über einer rotierenden Erdkugel zu schweben. Zwei Tänzerinnen an schwingenden Masten vervollständigen die effektvolle Inszenierung einer &quot;Königin der Nacht&quot;.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Georgien steht Oto Nemsadze mit &quot;Keep On Going&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Thomas Hanses" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/georgien708_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die Botschaft, die Georgien mit seinem Titel &quot;Keep On Going&quot; transportieren will, schlägt sich in dem düsteren Gesamteindruck des Bühnenbilds nieder: Sänger Oto Nemsadze steht vor dem verschneitem Kaukasus-Panorama. Über die Berge schlängelt sich bedrohlich Stacheldraht, bevor schließlich die ganze Landschaft in Flammen steht, ein virtuelles Schlachtfeld. Stimmgewaltig, plakativ und wirkungsvoll.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Belgien steht Eliot mit &quot;Wake Up&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Thomas Hanses" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/belgien718_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Eliot, der junge Sänger aus Belgien, probt schon einmal die großen Gesten für die ESC-Bühne. Der moderne, coole, aber düstere und melancholische Popsong &quot;Wake Up&quot; hat zudem noch eine Botschaft, ob das für das Finale reicht?</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Serbien steht Nevena Božović mit 	&quot;Kruna&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/serbien724_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Für Nevena Božović ist es die zweite Teilnahme am Eurovision Song Contest. Damit ist sicher: Die Gesten sitzen an den richtigen Stellen. Die klassische Balkan-Ballade &quot;Kruna&quot; soll Serbien ganz weit nach oben tragen!</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Weißrussland steht Zena	 mit &quot;Like It&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/weissrussland602_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Energiegeladen und  perfekt gestylt erobert Zena mit &quot;Like It&quot; die ESC-Bühne. Sie und ihre Tänzer gehen mit einer vollgepackten Choreografie für Weißrussland an den Start. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Ungarn steht Joci Pápai mit &quot;Az én apám&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/ungarn924_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Joci Pápai tritt in Tel Aviv zum zweiten Mal beim Eurovision Song Contest an. Ganz in Schwarz und barfuß singt er &quot;Az én apám&quot; für seinen Vater - und für Ungarn.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Tschechien steht Lake Malawi mit &quot;Friend Of A Friend&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/tschechien526_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Albert Černý von der tschechischen Indie-Pop-Band Lake Malawi startet voller Energie in die Proben. Auf der schlicht gestalteten Bühne soll sich alles nur auf die Band und ihren Song &quot;Friend Of A Friend&quot; konzentrieren. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Slowenien stehen Zala Kralj und  Gašper Šantl	mit &quot;Sebi&quot;auf der ESC-Bühne in Tel Aviv 2019. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/slowenien608_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Für Slowenien starten Zala Kralj und Gašper Šantl ganz schlicht in weißer Kleidung auf einer abgedunkelten Bühne,  doch später funkelt diese - passend zu ihrem sphärischen Elektro-Pop-Song &quot;Sebi&quot;. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Polen steht Tulia mit &quot;Fire Of Love&quot; (Pali się) auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/polen824_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Der polnische Beitrag ist ein Statement für Liebe und Hoffnung, auch wenn der Gesang ein wenig ungewöhnlich erscheint. Tuila bringen ihr &quot;Fire Of Love&quot; (Pali sie) in traditioneller Kleidung und mit einer perfekten Choreografie auf die Bühne.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Finnland stehen Sänger Sebastian Rejman und Darude mit &quot;Look Away&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/finnland788_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">DJ Darude aus Finnland setzt auf tanzbare Clubmusik und stellt Sänger Sebastian Rejman eindeutig in den Vordergrund: Die beiden starten mit &quot;Look Away&quot;. Für uns: kein Grund zum Wegsehen. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Montenegro steht D mol mit &quot;Heaven&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/montenegro530_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">D mol aus Montenegro gehören zu den jüngsten Teilnehmern. Die sechs Sängerinnen und Sänger präsentieren ihren gefühlvollen Song &quot;Heaven&quot; sehr sympathisch mit viel Herz und ganz in Weiß.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Für Zypern steht Tamta mit &quot;Replay&quot; auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/zypern776_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit Tamta starten die zweiten Proben für das erste Semifinale. In schwarzer Lackjacke über einem Corsagen-Outfit performt sie ihren Dance-Song &quot;Replay&quot;, mit dem sie für Zypern antritt.</p>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<table class="datatable" summary="Übersicht der Startreihenfolge der Teilnehmerländer am ESC 2019 in Israel im 1. Halbfinale"><caption>Startreihenfolge der Länder im 1. Halbfinale</caption><thead><tr><th>Startplatz</th><th>Land</th><th>Teilnehmer/in</th><th>Song</th></tr></thead><tbody><tr><td>1</td><td><a href="/laender/ESC-Land-Zypern-Teilnehmer-Ergebnisse-und-Infos,zypern236.html" title="Zum Artikel: ESC-Land Zypern: Teilnehmer, Ergebnisse und Infos"  >Zypern</a></td><td><a href="/teilnehmer/ESC-2019-Tamta-startet-fuer-Zypern-in-Israel,zypern640.html" title="Zum Artikel: ESC 2019: Tamta startet für Zypern in Israel"  ><span class="icon icon_video"></span>Tamta</a></td><td><a href="/news/Songtext-Tamta-Replay,lyrics504.html" title="Zum Artikel: Songtext: Tamta - &#034;Replay&#034;"  ><span class="icon icon_video"></span>"Replay"</a></td></tr><tr><td>2</td><td><a href="/laender/ESC-Land-Montenegro-Teilnehmer-Ergebnisse-und-Infos,montenegro234.html" title="Zum Artikel: ESC-Land Montenegro: Teilnehmer, Ergebnisse und Infos"  >Montenegro</a></td><td><a href="/teilnehmer/ESC-2019-D-mol-sind-Montenegros-Kandidaten,montenegro488.html" title="Zum Artikel: ESC 2019: D mol sind Montenegros Kandidaten"  ><span class="icon icon_video"></span>D mol</a></td><td><a href="/news/Songtext-D-mol-Heaven,lyrics470.html" title="Zum Artikel: Songtext: D mol - &#034;Heaven&#034;"  ><span class="icon icon_video"></span>"Heaven"</a></td></tr><tr><td>3</td><td><a href="/laender/ESC-Land-Finnland-Teilnehmer-Ergebnisse-und-Infos,finnland368.html" title="Zum Artikel: ESC-Land Finnland: Teilnehmer, Ergebnisse und Infos"  >Finnland</a></td><td><a href="/teilnehmer/ESC-2019-Darude-startet-fuer-Finnland-in-Tel-Aviv,finnland744.html" title="Zum Artikel: ESC 2019: Darude startet für Finnland in Tel Aviv"  ><span class="icon icon_video"></span>Darude</a></td><td><a href="/news/Songtext-Darude-Look-Away,lyrics442.html" title="Zum Artikel: Songtext: Darude - &#034;Look Away&#034;"  ><span class="icon icon_video"></span>"Look Away"</a></td></tr><tr><td>4</td><td><a href="/laender/ESC-Land-Polen-Teilnehmer-Ergebnisse-und-Infos,polen270.html" title="Zum Artikel: ESC-Land Polen: Teilnehmer, Ergebnisse und Infos"  >Polen</a></td><td><a href="/teilnehmer/ESC-2019-Polen-schickt-Tulia-nach-Israel,polen780.html" title="Zum Artikel: ESC 2019: Polen schickt Tulia nach Israel"  ><span class="icon icon_video"></span>Tulia</a></td><td><a href="/news/Songtext-Fire-Of-Love-Pali-sie,lyrics480.html" title="Zum Artikel: Songtext: Tulia - &#034;Fire Of Love (Pali się)&#034;"  ><span class="icon icon_video"></span>"Fire Of Love" (Pali się)</a></td></tr><tr><td>5</td><td><a href="/laender/ESC-Land-Slowenien-Teilnehmer-Ergebnisse-und-Infos,slowenien228.html" title="Zum Artikel: ESC-Land Slowenien: Teilnehmer, Ergebnisse und Infos"  >Slowenien</a></td><td><a href="/teilnehmer/ESC-2019-Zala-Kralj-Gasper-Santl-aus-Slowenien,slowenien562.html" title="Zum Artikel: ESC 2019: Zala Kralj &amp; Gašper Šantl starten für Slowenien"  ><span class="icon icon_video"></span>Zala Kralj &amp; Gašper Šantl</a></td><td><a href="/news/Songtext-Zala-Kralj-Gasper-Santl-Sebi,lyrics496.html" title="Zum Artikel: Songtext: Zala Kralj &amp; Gašper Šantl - &#034;Sebi&#034;"  ><span class="icon icon_video"></span>"Sebi"</a></td></tr><tr><td>6</td><td><a href="/laender/ESC-Land-Tschechien-Teilnehmer-Ergebnisse-und-Infos,tschechien156.html" title="Zum Artikel: ESC-Land Tschechische Republik: Teilnehmer, Ergebnisse und Infos"  >Tschechische Republik</a></td><td><a href="/teilnehmer/ESC-2019-Tschechien-schickt-Lake-Malawi,tschechien490.html" title="Zum Artikel: ESC 2019: Tschechien schickt Lake Malawi"  ><span class="icon icon_video"></span>Lake Malawi</a></td><td><a href="/news/Songtext-Lake-Malawi-Friend-of-a-Friend,lyrics424.html" title="Zum Artikel: Songtext: Lake Malawi - &#034;Friend of a Friend&#034;"  ><span class="icon icon_video"></span>"Friend Of A Friend"</a></td></tr><tr><td>7</td><td><a href="/laender/ESC-Land-Ungarn-Teilnehmer-Ergebnisse-und-Infos,ungarn364.html" title="Zum Artikel: ESC-Land Ungarn: Teilnehmer, Ergebnisse und Infos"  >Ungarn</a></td><td><a href="/teilnehmer/ESC-2019-Roma-Joci-Papai-startet-fuer-Ungarn,ungarn644.html" title="Zum Artikel: ESC 2019: Roma Joci Pápai startet für Ungarn"  ><span class="icon icon_video"></span>Joci Pápai</a></td><td><a href="/news/Songtext-Joci-Papai-Az-en-apam,lyrics500.html" title="Zum Artikel: Songtext: Joci Pápai - &#034;Az én apám&#034;"  ><span class="icon icon_video"></span>"Az én apám"</a></td></tr><tr><td>8</td><td><a href="/laender/ESC-Land-Weissrussland-Teilnehmer-Ergebnisse-und-Infos,weissrussland204.html" title="Zum Artikel: ESC-Land Weißrussland: Teilnehmer, Ergebnisse und Infos"  >Weißrussland</a></td><td><a href="/teilnehmer/ESC-2019-Zena-faehrt-fuer-Weissrussland-nach-Tel-Aviv,weissrussland562.html" title="Zum Artikel: ESC 2019: Zena fährt für Weißrussland nach Tel Aviv"  ><span class="icon icon_video"></span>Zena</a></td><td><a href="/news/Songtext-Zena-Like-It,lyrics502.html" title="Zum Artikel: Songtext: Zena - &#034;Like It&#034;"  ><span class="icon icon_video"></span>"Like It"</a></td></tr><tr><td>9</td><td><a href="/laender/ESC-Land-Serbien-Teilnehmer-Ergebnisse-und-Infos,serbien294.html" title="Zum Artikel: ESC-Land Serbien: Teilnehmer, Ergebnisse und Infos"  >Serbien</a></td><td><a href="/teilnehmer/ESC-2019-Nevena-Boovi-singt-fuer-Serbien,serbien686.html" title="Zum Artikel: ESC 2019: Nevena Božović singt für Serbien"  ><span class="icon icon_video"></span>Nevena Božović</a></td><td><a href="/news/Songtext-Nevena-Bozovic-Kruna,lyrics494.html" title="Zum Artikel: Songtext: Nevena Božović - &#034;Kruna&#034;"  ><span class="icon icon_video"></span>"Kruna"</a></td></tr><tr><td>10</td><td><a href="/laender/ESC-Land-Belgien-Teilnehmer-Ergebnisse-und-Infos,belgien320.html" title="Zum Artikel: ESC-Land Belgien: Teilnehmer, Ergebnisse und Infos"  >Belgien</a></td><td><a href="/teilnehmer/ESC-2019-Eliot-Vassamillet-vertritt-Belgien-,belgien674.html" title="Zum Artikel: ESC 2019: Eliot Vassamillet vertritt Belgien"  ><span class="icon icon_video"></span>Eliot</a></td><td><a href="/news/Songtext-Eliot-Wake-Up,lyrics436.html" title="Zum Artikel: Songtext: Eliot- &#034;Wake Up&#034;"  ><span class="icon icon_video"></span>"Wake Up"</a></td></tr><tr><td>11</td><td><a href="/laender/ESC-Land-Georgien-Teilnehmer-Ergebnisse-und-Infos,georgien278.html" title="Zum Artikel: ESC-Land Georgien: Teilnehmer, Ergebnisse und Infos"  >Georgien</a></td><td><a href="/teilnehmer/ESC-2019-Oto-Nemsadze-vertritt-Georgien-in-Israel,georgien656.html" title="Zum Artikel: ESC 2019: Oto Nemsadze vertritt Georgien in Israel"  ><span class="icon icon_video"></span>Oto Nemsadze</a></td><td><a href="/news/Songtext-Oto-Namsadze-Keep-On-Going,lyrics446.html" title="Zum Artikel: Songtext: Oto Nemsadze - &#034;Keep On Going&#034;"  ><span class="icon icon_video"></span>"Keep On Going"</a></td></tr><tr><td>12</td><td><a href="/laender/ESC-Land-Australien-Teilnehmer-Ergebnisse-und-Infos,australien354.html" title="Zum Artikel: ESC-Land Australien: Teilnehmer, Ergebnisse und Infos"  >Australien</a></td><td><a href="/teilnehmer/ESC-2019-Kate-Miller-Heidke-ist-Australiens-Kandidatin,australien1068.html" title="Zum Artikel: ESC 2019: Kate Miller-Heidke ist Australiens Kandidatin"  ><span class="icon icon_video"></span>Kate Miller-Heidke</a></td><td><a href="/news/Songtext-Kate-Miller-Heidke-Zero-Gravity,lyrics434.html" title="Zum Artikel: Songtext: Kate Miller-Heidke - &#034;Zero Gravity&#034;"  ><span class="icon icon_video"></span>"Zero Gravity"</a></td></tr><tr><td>13</td><td><a href="/laender/ESC-Land-Island-Teilnehmer-Ergebnisse-und-Infos,island528.html" title="Zum Artikel: ESC-Land Island: Teilnehmer, Ergebnisse und Infos"  >Island</a></td><td><a href="/teilnehmer/ESC-2019-Hatari-fahren-fuer-Island-nach-Tel-Aviv,island1058.html" title="Zum Artikel: ESC 2019: Hatari fahren für Island nach Tel Aviv"  ><span class="icon icon_video"></span>Hatari</a></td><td><a href="/news/Songtext-Hataru-Hatri-mun-sigra,lyrics454.html" title="Zum Artikel: Songtext: Hatari - &#034;Hatrið mun sigra&#034;"  ><span class="icon icon_video"></span>"Hatrið mun sigra"</a></td></tr><tr><td>14</td><td><a href="/laender/ESC-Land-Estland-Teilnehmer-Ergebnisse-und-Infos,estland294.html" title="Zum Artikel: ESC-Land Estland: Teilnehmer, Ergebnisse und Infos"  >Estland</a></td><td><a href="/teilnehmer/ESC-2019-Victor-Crone-ist-Estlands-Kandidat,estland708.html" title="Zum Artikel: ESC 2019: Victor Crone ist Estlands Kandidat"  ><span class="icon icon_video"></span>Victor Crone</a></td><td><a href="/news/Songtext-Victor-Cone-Storm,lyrics440.html" title="Zum Artikel: Songtext: Victor Crone - &#034;Storm&#034;"  ><span class="icon icon_video"></span>"Storm"</a></td></tr><tr><td>15</td><td><a href="/laender/ESC-Land-Portugal-Teilnehmer-Ergebnisse-und-Infos,portugal290.html" title="Zum Artikel: ESC-Land Portugal: Teilnehmer, Ergebnisse und Infos"  >Portugal</a></td><td><a href="/teilnehmer/ESC-2019-Conan-Osiris-sprengt-fuer-Portugal-Genregrenzen,portugal628.html" title="Zum Artikel: ESC 2019: Conan Osíris sprengt für Portugal Genre-Grenzen"  ><span class="icon icon_video"></span>Conan Osíris</a></td><td><a href="/news/Songtext-Conan-Osiris-Telemoveis,lyrics482.html" title="Zum Artikel: Songtext: Conan Osíris - &#034;Telemóveis&#034;"  ><span class="icon icon_video"></span>"Telemóveis"</a></td></tr><tr><td>16</td><td><a href="/laender/ESC-Land-Griechenland-Teilnehmer-Ergebnisse-und-Infos,griechenland600.html" title="Zum Artikel: ESC-Land Griechenland: Teilnehmer, Ergebnisse und Infos"  >Griechenland</a></td><td><a href="/teilnehmer/ESC-2019-Katerine-Duska-tritt-fuer-Griechenland-an,griechenland1306.html" title="Zum Artikel: ESC 2019: Katerine Duska tritt für Griechenland an"  ><span class="icon icon_video"></span>Katerine Duska</a></td><td><a href="/news/Songtext-Katerine-Duska-Better-Love,lyrics448.html" title="Zum Artikel: Songtext: Katerine Duska - &#034;Better Love&#034;"  ><span class="icon icon_video"></span>"Better Love"</a></td></tr><tr><td>17</td><td><a href="/laender/ESC-Land-San-Marino-Teilnehmer-Ergebnisse-und-Infos,sanmarino174.html" title="Zum Artikel: ESC-Land San Marino: Teilnehmer, Ergebnisse und Infos"  >San Marino</a></td><td><a href="/teilnehmer/ESC-2019-Serhat-startet-erneut-fuer-San-Marino,sanmarino260.html" title="Zum Artikel: ESC 2019: Serhat startet erneut für San Marino"  ><span class="icon icon_video"></span>Serhat</a></td><td><a href="/news/Songtext-Serhat-Say-Na-Na-Na,lyrics488.html" title="Zum Artikel: Songtext: Serhat - &#034;Say Na Na Na&#034;"  ><span class="icon icon_video"></span>"Say Na Na Na"</a></td></tr></tbody></table>
<p class="text small">Zur Vorbereitung auf die Show gibt es hier unseren <a href="/punktekarte198.pdf" title="Download starten: ESC 2019: Punktekarte für das erste ESC-Halbfinale"  ><span class="icon icon_download"></span>Bewertungsbogen</a>.</p>
<h3 class="subtitle small">Eurovision Village am Meer</h3>
<p class="text small">Nicht jeder Fan ergattert Eintrittskarten für die ESC-Liveshows. An einer Stelle treffen sich aber stets die meisten ESC-Fans: im Eurovision Village. Hier verfolgen diejenigen, die nicht in der Halle dabei sein können, den Song Contest auf einer Großbildleinwand. Außerdem treten dort verschiedene Künstler und DJs auf. In <a href="/news/Tel-Aviv-Weltoffene-ESC-Partystadt-2019,telaviv172.html" title="Zum Artikel: Tel Aviv: Weltoffene ESC-Partystadt 2019"  >Tel Aviv</a> ist dieser beliebte Fantreff 2019 der Charles Clore Park direkt am Strand im Südwesten der Stadt. Geöffnet ist das Eurovision Village vom 12. bis 18. Mai von 17 bis 23 Uhr, an den Halbfinal-Abenden bis zum Ende der Übertragung und beim großen Finale bis morgens ums 6 Uhr.</p>
<h3 class="subtitle small">Euroclub bietet spezielle Events</h3>
<p class="text small">Im Euroclub finden täglich Partys, Auftritte von Künstlern oder Aftershow-Feiern nach den Halbfinalen sowie dem großen Finale statt. Standort ist der Hangar 11 am Tel Aviv Port. Er ist vom 11. bis 18. Mai jeweils von 21 Uhr an geöffnet. Zugang haben Akkreditierte, Pressevertreter und Delegationen. Fans können Einlassbänder erwerben.</p>
<h3 class="subtitle small">Stadt bietet kostenlosen Shuttle-Service an</h3>
<p class="text small">Die Stadt Tel Aviv stellt während des großen Finales 50 Shuttlebusse gratis zur Verfügung. Sie fahren am 17. Mai und 18. Mai entlang zweier Hauptrouten zum Veranstaltungsort. Touristen und Besuchern wird damit die Fahrt am jüdischen Ruhetag Sabbat erleichtert, an dem normalerweise keine öffentlichen Verkehrsmittel im Einsatz sind.</p>
<h3 class="subtitle small">ESC-Zeltstadt abgesagt</h3>
<p class="text small">Weil Tel Aviv zum ESC im Mai mit etwa 10.000 Gästen rechnet, gab es Pläne der Stadtverwaltung eine Zeltstadt im Jarkon-Park nahe dem Expo-Kongresszentrum - als Alternative zu den sehr teuren Hotelzimmern - einzurichten. Das Vorhaben wurde jedoch abgesagt, weil sich kein Anbieter finden ließ. Auch eine zeitnahe Lösung der Stadt in Kooperation dem israelischen Bund zum Schutz der Natur und Nationalparks konnte aufgrund der kurzen Zeit bis zum Event nicht umgesetzt werden.</p>
<h3 class="subtitle small">Roter Teppich und Eröffnungsfeier</h3>
<p class="text small">Die <a href="/news/ESC-Parade-der-41-Teilnehmerlaender-in-Tel-Aviv,telaviv404.html" title="Zum Artikel: ESC-Parade der 41 Teilnehmerländer in Tel Aviv"  >Opening Ceremony</a> hat am 12. Mai im Tel Aviv Museum of Art stattgefunden. Dort wurde auch der rote Teppich für die Teilnehmer des ESC ausgerollt - jedes Jahr ein glamouröses Event.</p>
<h3 class="subtitle small">ESC-Songchecks mit Halbfinalkandidaten</h3>
<p class="text small">Nach ihrem erfolgreichen Aufschlag als Moderatoren-Duo im vergangenen Jahr, führten <a href="/news/Portraet-von-Moderatorin-Alina-Stiegler,stiegler112.html" title="Zum Artikel: Porträt von Moderatorin Alina Stiegler"  >Alina Stiegler</a> und <a href="/news/Biografie-von-ESC-Moderator-Stefan-Spiegel,spiegel814.html" title="Zum Artikel: Biografie von  ESC-Moderator Stefan Spiegel"  >Stefan Spiegel</a> auch 2019 wieder durch die Sendungen. Mit ESC-Experten, Gästen und Fans bewerteten sie alle Titel und diskutieren im Livestream auf eurovision.de über die Siegtauglichkeit der Teilnehmer. Der Italiener <a href="/teilnehmer/ESC-2019-Mahmood-ist-Italiens-Kandidat,italien970.html" title="Zum Artikel: ESC 2019: Mahmood ist Italiens Kandidat"  ><span class="icon icon_video"></span>Mahmood</a> hat die ESC-Songchecks 2019 gewonnen. Nach allen vier Sendungen führt er mit seinem Song <a href="/videos/2019/Italien-Mahmood-Soldi,italien990.html" title="Zum Video: Italien: Mahmood - &#034;Soldi&#034;"  ><span class="icon icon_video"></span>"Soldi"</a> die Tabelle an.</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html" title="Zum Artikel: Zweites ESC-Halbfinale 2019: Alle Infos" class="imglink" >
<img src="/news/kroatien548_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Für Kroatien steht Roko mit &#034;The Dream&#034; auf der ESC-Bühne. &copy; eurovision.tv Foto: Thomas Hanses" title="Für Kroatien steht Roko mit &#034;The Dream&#034; auf der ESC-Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html" title="Zum Artikel: Zweites ESC-Halbfinale 2019: Alle Infos"  >
<span>Zweites ESC-Halbfinale 2019: Alle Infos</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html" title="Zum Artikel: Zweites ESC-Halbfinale 2019: Alle Infos"  >
09.05.19 |
Wann findet das zweite ESC-Halbfinale 2019 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum zweiten Semifinale in Tel Aviv.
</a>&nbsp;|&nbsp;<strong><a href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html" title="Zum Artikel: Zweites ESC-Halbfinale 2019: Alle Infos"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2019-Wettquoten-und-Favoriten-fuer-Tel-Aviv,orakel226.html" title="Zum Artikel: ESC 2019: Wettquoten und Favoriten für Tel Aviv" class="imglink" >
<img src="/orakel220_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Eine leuchtende Glaskugel wird vor dunklem Hintergrund gehalten. &copy; fotilia.com Foto: Warakorn" title="Eine leuchtende Glaskugel wird vor dunklem Hintergrund gehalten."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2019-Wettquoten-und-Favoriten-fuer-Tel-Aviv,orakel226.html" title="Zum Artikel: ESC 2019: Wettquoten und Favoriten für Tel Aviv"  >
<span>ESC-Favoriten: Das Orakel von Tel Aviv</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2019-Wettquoten-und-Favoriten-fuer-Tel-Aviv,orakel226.html" title="Zum Artikel: ESC 2019: Wettquoten und Favoriten für Tel Aviv"  >
13.05.19 |
Wer holt die ESC-Krone 2019? Favorit Niederlande? Oder ein Außenseiter? Auf welches Pferd ihr setzen solltet, verraten euch Prognosen, Wettbüros und Experten.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2019-Wettquoten-und-Favoriten-fuer-Tel-Aviv,orakel226.html" title="Zum Artikel: ESC 2019: Wettquoten und Favoriten für Tel Aviv"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
Eurovision Song Contest |
15.05.2019 | 02:10 Uhr
</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/1313a2f3-9653-4248-b3c2-8cfb379c4fab"}]'></div>
</div>
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.eurovision.de/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html">https://www.eurovision.de/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FErstes-ESC-Halbfinale-2019-Alle-Infos%2Cisrael978.html&t=Erstes+ESC-Halbfinale+2019%3A+Alle+Infos">facebook</a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FErstes-ESC-Halbfinale-2019-Alle-Infos%2Cisrael978.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">MEHR ZUM THEMA</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<!-- START Thema  -->
<div class="boxbutton">
<h3><a href="/laender/ESC-Land-Israel-Teilnehmer-Ergebnisse-und-Infos,israel402.html" class="button">Israel</a></h3><h3><a href="/Eurovision-Song-Contest-und-seine-Fans,fans936.html" class="button">Fans</a></h3><h3><a href="/news/European-Broadcasting-Union-EBU,ebu114.html" class="button">EBU</a></h3><h3><a href="/geschichte/ESC-2019-in-Israel,israel922.html" class="button">2019</a></h3></div>
<!-- ENDE  Thema  -->
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Weitere Informationen</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box infobox">
<div class="teaser" >
<h4 class="headline">
<span>64. Eurovision Song Contest</span>
</h4>
<p class="teasertext ">
<strong>Datum</strong><br/>14. Mai 2019 (21 Uhr, MESZ) | <a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" >1. Halbfinale</a><br/>16. Mai 2019 (21 Uhr, MESZ) | <a href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html" >2. Halbfinale</a><br/>18. Mai 2019 (21 Uhr, MESZ) | <a href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html" >Finale</a><br/><strong>Austragungsort</strong><br/><a href="/news/Tel-Aviv-Weltoffene-ESC-Partystadt-2019,telaviv172.html" >Tel Aviv</a>, Internationales Kongresszentrum<br/><strong>Motto</strong><br/><a href="/news/ESC-2019-Logo-und-Motto-stehen-fest,slogan122.html" >Dare To Dream</a><br/><strong>Teilnehmerländer</strong><br/>41<br/><strong>Moderatoren</strong><br/><a href="/news/ESC-2019-TV-Sender-Kan-gibt-Moderatoren-bekannt,moderatoren1612.html" >Bar Refaeli, Erez Tal, Assi Azar und Lucy Ayoub</a><br/><strong>Eurovision Village</strong><br/>Charles Clore Park<br/><strong>Fernsehsender</strong><br/>Kan<br/><strong>Bühnendesign</strong><br/><a href="/news/Interview-mit-Buehnendesigner-Florian-Wieder,wieder102.html" >Florian Wieder</a><br/><strong>Gewinnerin Vorjahr</strong><br/><a href="/teilnehmer/Netta-Barzilai-ESC-Kandidatin-aus-Israel,israel770.html" >Netta</a> - <a href="/news/Songtext-Netta-Toy,lyrics342.html" >"Toy"</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
Mehr News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li><a href="/news/ESC-2019-Expertentipps-zum-ersten-Halbfinale,experten246.html" title="Zum Artikel: ESC 2019: Expertentipps zum ersten Halbfinale"  >ESC 2019: Expertentipps zum ersten Halbfinale</a></li>
<li><a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >Erstes ESC-Halbfinale 2019: Alle Infos</a></li>
<li><a href="/news/Blog-aus-Tel-Aviv-zum-Eurovision-Song-Contest,blog1342.html" title="Zum Artikel: Blog aus Tel Aviv zum Eurovision Song Contest"  >Blog aus Tel Aviv zum Eurovision Song Contest</a></li>
<li><a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC-2019,fernsehtermine112.html" title="Zum Artikel: Sendetermine im TV und Livestreams zum ESC 2019"  >Sendetermine im TV und Livestreams zum ESC 2019</a></li>
<li><a href="/news/ESC-2019-Ssters-und-Tom-Franz-auf-dem-Markt,deutschland1402.html" title="Zum Artikel: ESC 2019: S!sters und Tom Franz auf dem Markt"  >ESC 2019: S!sters und Tom Franz auf dem Markt</a></li>
<li><a href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html" title="Zum Artikel: Alle Infos zum ESC 2019 in Israel"  >Alle Infos zum ESC 2019 in Israel</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conDateBox hasArrow">
<div class="collapseControl">
<h2 class="conHeadline" href="#">Die nächsten Termine<div class="collapseArrow"></div></h2>
</div>
<div class="modCon">
<ul class="boxCon">
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html"><span>14.05.2019</span>&nbsp;- 1. Halbfinale</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html"><span>16.05.2019</span>&nbsp;- 2. Halbfinale</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html"><span>18.05.2019</span>&nbsp;- Finale</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/Live-Talk-nach-dem-ESC-Finale-in-Tel-Aviv,talk650.html"><span>19.05.2019</span>&nbsp;- Live-Talk nach dem Finale</a></h3>
</div>
</li>
<li class="box">
<div class="boxbutton">
<h3><a class="button" href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC-2019,fernsehtermine112.html"><span></span>&nbsp;Alle Sendetermine TV und online</a></h3>
</div>
</li>
</ul>
</div>
</div></div><!-- Ende SectionC -->
<div class="section sectionZ">
<div class="con">
<h2 class="conHeadline">
<a href="/laender/ESC-Land-Israel-Teilnehmer-Ergebnisse-und-Infos,israel402.html">Mehr zum Thema: Israel</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos" class="imglink" >
<img src="/news/finnland794_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Eine Tänzerin auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" title="Eine Tänzerin auf der ESC-Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >
<span>Live ab 21 Uhr: Erstes ESC-Halbfinale in Tel Aviv</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >
14.05.19 |
Wann findet das erste ESC-Halbfinale 2019 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum ersten Halbfinale in Tel Aviv.
</a>&nbsp;|&nbsp;<strong><a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Blog-aus-Tel-Aviv-zum-Eurovision-Song-Contest,blog1342.html" title="Zum Artikel: Blog aus Tel Aviv zum Eurovision Song Contest" class="imglink" >
<img src="/teilnehmer/deutschland1424_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die S!sters bei ihrem Auftritt beim Eurovision Village in Tel Aviv.  Foto: Claudia Timmann" title="Die S!sters bei ihrem Auftritt beim Eurovision Village in Tel Aviv."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Blog-aus-Tel-Aviv-zum-Eurovision-Song-Contest,blog1342.html" title="Zum Artikel: Blog aus Tel Aviv zum Eurovision Song Contest"  >
<span>Marcel tov - Geheimkonzert mit Duncan, S!sters im Euro-Village</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Blog-aus-Tel-Aviv-zum-Eurovision-Song-Contest,blog1342.html" title="Zum Artikel: Blog aus Tel Aviv zum Eurovision Song Contest"  >
13.05.19 |
Die S!sters haben ihren ersten Auftritt vor Publikum in Tel Aviv und überzeugen im Eurovision Village. An der Expo wird es am Abend ernst - mit dem Jury-Semifinale des ESC 2019.
</a>&nbsp;|&nbsp;<strong><a href="/news/Blog-aus-Tel-Aviv-zum-Eurovision-Song-Contest,blog1342.html" title="Zum Artikel: Blog aus Tel Aviv zum Eurovision Song Contest"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC-2019,fernsehtermine112.html" title="Zum Artikel: Sendetermine im TV und Livestreams zum ESC 2019" class="imglink" >
<img src="/eurovision169_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl" alt="BIldmontage: Ein historischer Fernseher mit einem alten modifizierten Euroviosionslogo. &copy; iStock, Fotolia.com Foto: ginosphotos, NinaMalyna" title="BIldmontage: Ein historischer Fernseher mit einem alten modifizierten Euroviosionslogo."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC-2019,fernsehtermine112.html" title="Zum Artikel: Sendetermine im TV und Livestreams zum ESC 2019"  >
<span>Wo, wann, was? Alle Sendungen zum ESC 2019</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC-2019,fernsehtermine112.html" title="Zum Artikel: Sendetermine im TV und Livestreams zum ESC 2019"  >
13.05.19 |
Fernsehen und online: Wo und wann laufen das Finale und weitere Sendungen zum 64. Eurovision Song Contest in Tel Aviv im TV oder als Livestream? Eine Übersicht aller Sendungen.
</a>&nbsp;|&nbsp;<strong><a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC-2019,fernsehtermine112.html" title="Zum Artikel: Sendetermine im TV und Livestreams zum ESC 2019"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/Eurovision-Song-Contest-und-seine-Fans,fans936.html">Mehr zum Thema: Fans</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">ESC 2019</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2019/ESC-2019-Sisters-treten-im-ESC-Viallage-auf,eurovision612.html" title="Zum Video: ESC 2019: S!sters treten im ESC-Viallage auf" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/deutschland1432_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="S!sters auf der Bühne im Eurovision Village. &copy; NDR " title="S!sters auf der Bühne im Eurovision Village."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2019/ESC-2019-Sisters-treten-im-ESC-Viallage-auf,eurovision612.html" title="Zum Video: ESC 2019: S!sters treten im ESC-Viallage auf"  >
<span>S!sters begeistern das ESC-Village</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2019/ESC-2019-Sisters-treten-im-ESC-Viallage-auf,eurovision612.html" title="Zum Video: ESC 2019: S!sters treten im ESC-Viallage auf"  >
14.05.19 |
Bevor es beim Finale am 18.Mai auf die große ESC-Bühne geht, treten die S!sters im ESC-Village in Tel Aviv auf. Der erste Auftritt der beiden auf einer Open Air Bühne.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2019/ESC-2019-Sisters-treten-im-ESC-Viallage-auf,eurovision612.html" title="Zum Video: ESC 2019: S!sters treten im ESC-Viallage auf"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos" class="imglink" >
<img src="/news/finnland794_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Eine Tänzerin auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" title="Eine Tänzerin auf der ESC-Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >
<span>Live ab 21 Uhr: Erstes ESC-Halbfinale in Tel Aviv</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >
14.05.19 |
Wann findet das erste ESC-Halbfinale 2019 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum ersten Halbfinale in Tel Aviv.
</a>&nbsp;|&nbsp;<strong><a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Blog-aus-Tel-Aviv-zum-Eurovision-Song-Contest,blog1342.html" title="Zum Artikel: Blog aus Tel Aviv zum Eurovision Song Contest" class="imglink" >
<img src="/teilnehmer/deutschland1424_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die S!sters bei ihrem Auftritt beim Eurovision Village in Tel Aviv.  Foto: Claudia Timmann" title="Die S!sters bei ihrem Auftritt beim Eurovision Village in Tel Aviv."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Blog-aus-Tel-Aviv-zum-Eurovision-Song-Contest,blog1342.html" title="Zum Artikel: Blog aus Tel Aviv zum Eurovision Song Contest"  >
<span>Marcel tov - Geheimkonzert mit Duncan, S!sters im Euro-Village</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Blog-aus-Tel-Aviv-zum-Eurovision-Song-Contest,blog1342.html" title="Zum Artikel: Blog aus Tel Aviv zum Eurovision Song Contest"  >
13.05.19 |
Die S!sters haben ihren ersten Auftritt vor Publikum in Tel Aviv und überzeugen im Eurovision Village. An der Expo wird es am Abend ernst - mit dem Jury-Semifinale des ESC 2019.
</a>&nbsp;|&nbsp;<strong><a href="/news/Blog-aus-Tel-Aviv-zum-Eurovision-Song-Contest,blog1342.html" title="Zum Artikel: Blog aus Tel Aviv zum Eurovision Song Contest"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/news/European-Broadcasting-Union-EBU,ebu114.html">Mehr zum Thema: EBU</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos" class="imglink" >
<img src="/news/finnland794_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Eine Tänzerin auf der ESC-Bühne. &copy; eurovision.tv Foto: Andres Putting" title="Eine Tänzerin auf der ESC-Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >
<span>Live ab 21 Uhr: Erstes ESC-Halbfinale in Tel Aviv</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >
14.05.19 |
Wann findet das erste ESC-Halbfinale 2019 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum ersten Halbfinale in Tel Aviv.
</a>&nbsp;|&nbsp;<strong><a href="/news/Erstes-ESC-Halbfinale-2019-Alle-Infos,israel978.html" title="Zum Artikel: Erstes ESC-Halbfinale 2019: Alle Infos"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html" title="Zum Artikel: Alle Infos zum ESC 2019 in Israel" class="imglink" >
<img src="/news/georgien710_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Für Georgien steht Oto Nemsadze mit &#034;Keep On Going&#034; auf der ESC-Bühne. &copy; eurovision.tv Foto: Thomas Hanses" title="Für Georgien steht Oto Nemsadze mit &#034;Keep On Going&#034; auf der ESC-Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html" title="Zum Artikel: Alle Infos zum ESC 2019 in Israel"  >
<span>Alle Infos zum ESC 2019 in Israel</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html" title="Zum Artikel: Alle Infos zum ESC 2019 in Israel"  >
13.05.19 |
Wann findet der ESC 2019 statt? Welche Länder nehmen teil und wann gibt es Tickets? Alle Informationen zum Eurovision Song Contest in Israel.
</a>&nbsp;|&nbsp;<strong><a href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html" title="Zum Artikel: Alle Infos zum ESC 2019 in Israel"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html" title="Zum Artikel: Zweites ESC-Halbfinale 2019: Alle Infos" class="imglink" >
<img src="/news/kroatien548_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Für Kroatien steht Roko mit &#034;The Dream&#034; auf der ESC-Bühne. &copy; eurovision.tv Foto: Thomas Hanses" title="Für Kroatien steht Roko mit &#034;The Dream&#034; auf der ESC-Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html" title="Zum Artikel: Zweites ESC-Halbfinale 2019: Alle Infos"  >
<span>Zweites ESC-Halbfinale 2019: Alle Infos</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html" title="Zum Artikel: Zweites ESC-Halbfinale 2019: Alle Infos"  >
09.05.19 |
Wann findet das zweite ESC-Halbfinale 2019 statt? Welche Länder nehmen an der Qualifikation für das Finale teil? Alle Infos zum zweiten Semifinale in Tel Aviv.
</a>&nbsp;|&nbsp;<strong><a href="/news/Zweites-ESC-Halbfinale-2019-Alle-Infos,israel980.html" title="Zum Artikel: Zweites ESC-Halbfinale 2019: Alle Infos"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-2019-in-Israel,israel922.html">Mehr zum Thema: 2019</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/ESC-2019-Expertentipps-zum-ersten-Halbfinale,experten246.html" title="Zum Artikel: ESC 2019: Expertentipps zum ersten Halbfinale" class="imglink" >
<img src="/news/team900_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Das ESC-Team ist auf dem Weg nach Israel.  " title="Das ESC-Team ist auf dem Weg nach Israel."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/ESC-2019-Expertentipps-zum-ersten-Halbfinale,experten246.html" title="Zum Artikel: ESC 2019: Expertentipps zum ersten Halbfinale"  >
<span>Erstes Halbfinale: Wir wissen, wer rausfliegt!</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/ESC-2019-Expertentipps-zum-ersten-Halbfinale,experten246.html" title="Zum Artikel: ESC 2019: Expertentipps zum ersten Halbfinale"  >
14.05.19 |
Unsere ESC-Experten haben die Songs des ersten Halbfinales unter die Lupe genommen. Sie wissen genau, welche der Kandidaten es nicht ins Finale von Tel Aviv schaffen.
</a>&nbsp;|&nbsp;<strong><a href="/news/ESC-2019-Expertentipps-zum-ersten-Halbfinale,experten246.html" title="Zum Artikel: ESC 2019: Expertentipps zum ersten Halbfinale"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2019</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2019/Erstes-Halbfinale-Die-Top-Ten-von-Alina-und-Stefan,eurovision606.html" title="Zum Video: Erstes Halbfinale: Die Top Ten von Alina und Stefan" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/team934_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Alina Stiegler und Stefan Spiegel am Strand. &copy; NDR Foto: Claudia Timmann" title="Alina Stiegler und Stefan Spiegel am Strand."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2019/Erstes-Halbfinale-Die-Top-Ten-von-Alina-und-Stefan,eurovision606.html" title="Zum Video: Erstes Halbfinale: Die Top Ten von Alina und Stefan"  >
<span>Alina und Stefan: Diese Zehn kommen weiter!</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2019/Erstes-Halbfinale-Die-Top-Ten-von-Alina-und-Stefan,eurovision606.html" title="Zum Video: Erstes Halbfinale: Die Top Ten von Alina und Stefan"  >
14.05.19 |
Wer schafft es aus der ersten Entscheidungsshow ins Finale? Alina Stiegler und Stefan Spiegel verraten uns ihre Prognosen für die Top Ten aus dem ersten Halbfinale.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2019/Erstes-Halbfinale-Die-Top-Ten-von-Alina-und-Stefan,eurovision606.html" title="Zum Video: Erstes Halbfinale: Die Top Ten von Alina und Stefan"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">ESC 2019</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/2019/ESC-2019-Sisters-treten-im-ESC-Viallage-auf,eurovision612.html" title="Zum Video: ESC 2019: S!sters treten im ESC-Viallage auf" class="imglink" ><span class="icon icon_video"></span>
<img src="/news/deutschland1432_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="S!sters auf der Bühne im Eurovision Village. &copy; NDR " title="S!sters auf der Bühne im Eurovision Village."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/2019/ESC-2019-Sisters-treten-im-ESC-Viallage-auf,eurovision612.html" title="Zum Video: ESC 2019: S!sters treten im ESC-Viallage auf"  >
<span>S!sters begeistern das ESC-Village</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/2019/ESC-2019-Sisters-treten-im-ESC-Viallage-auf,eurovision612.html" title="Zum Video: ESC 2019: S!sters treten im ESC-Viallage auf"  >
14.05.19 |
Bevor es beim Finale am 18.Mai auf die große ESC-Bühne geht, treten die S!sters im ESC-Village in Tel Aviv auf. Der erste Auftritt der beiden auf einer Open Air Bühne.
</a>&nbsp;|&nbsp;<strong><a href="/videos/2019/ESC-2019-Sisters-treten-im-ESC-Viallage-auf,eurovision612.html" title="Zum Video: ESC 2019: S!sters treten im ESC-Viallage auf"  >video</a></strong>
</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2019 in Tel Aviv<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-ESC-2019-in-Israel,israel936.html" title="Zum Artikel: Alle Infos zum ESC 2019 in Israel"  >Alle Infos zum ESC 2019 in Israel</a></li>
<li><a href="/news/Tel-Aviv-Weltoffene-ESC-Partystadt-2019,telaviv172.html" title="Zum Artikel: Stadtporträt Tel Aviv"  >Stadtporträt Tel Aviv</a></li>
<li><a href="/teilnehmer/index.html" title="Zum Artikel: Alle Teilnehmer und Länder"  >Alle Teilnehmer und Länder</a></li>
<li><a href="/news/Voting-ESC-Top-Favoriten-2019,voting1158.html" title="Zum Artikel: Eure ESC Top-Favoriten 2019"  >Eure ESC Top-Favoriten 2019</a></li>
<li><a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC-2019,fernsehtermine112.html" title="Zum Artikel: ESC im TV und Livestreams"  >ESC im TV und Livestreams</a></li>
<li><a href="/news/Italien-gewinnt-die-ESC-Songchecks-2019,songcheck722.html" title="Zum Artikel: ESC-Songchecks 2019"  >ESC-Songchecks 2019</a></li>
<li><a href="/feddersens_kommentar/Diese-ESC-Momente-jaehren-sich-2019,jahresvorschau108.html" title="Zum Artikel: ESC Jubiläen 2019"  >ESC Jubiläen 2019</a></li>
<li><a href="/news/Partyplaner-Public-Viewings-zum-ESC-2019,partyplaner118.html" title="Zum Artikel: Public Viewings zum ESC 2019"  >Public Viewings zum ESC 2019</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-deutschen-ESC-Vorentscheid-2019,vorentscheid760.html" title="Zum Artikel: Deutscher ESC-Vorentscheid 2019"  >Deutscher ESC-Vorentscheid 2019</a></li>
<li><a href="/vorentscheid/ESC-Vorentscheide-Moderatoren-1960-bis-heute,uebersichtmoderatoren100.html" title="Zum Artikel: Vorentscheid: Alle Moderatoren"  >Vorentscheid: Alle Moderatoren</a></li>
<li><a href="/teilnehmer/Deutschland-ESC-Vorentscheide-Kandidaten-Titel,vorentscheid386.html" title="Zum Artikel: Vorentscheid: Alle Sieger"  >Vorentscheid: Alle Sieger</a></li>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Teilnehmer"  >Alle Infos und Teilnehmer</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/teilnehmer/ESC-2019-Sisters-starten-mit-Sister-fuer-Deutschland,deutschland1288.html" title="Zum Artikel: Kandidatinnen 2019: S!sters"  >Kandidatinnen 2019: S!sters</a></li>
<li><a href="/teilnehmer/ESC-2018-Michael-Schulte-holt-Deutschland-aus-dem-ESC-Tief,deutschland1080.html" title="Zum Artikel: Kandidat 2018: Michael Schulte"  >Kandidat 2018: Michael Schulte</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Biografie-der-ESC-Siegerin-2010,lena429.html" title="Zum Artikel: Siegerin 2010: Lena"  >Siegerin 2010: Lena</a></li>
<li><a href="/teilnehmer/Nicole-Biografie-der-deutschen-ESC-Siegerin,nicole221.html" title="Zum Artikel: Siegerin 1982: Nicole"  >Siegerin 1982: Nicole</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/thema158.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/news/European-Broadcasting-Union-EBU,ebu114.html" title="Zum Artikel: EBU"  >EBU</a></li>
<li><a href="/news/Radiosendung-ESC-Update-auf-NDR-Blue,radiosendung100.html" title="Zum Artikel: ESC Update im Radio"  >ESC Update im Radio</a></li>
<li><a href="/Playlists-Songs-Eurovision-Song-Contest,playlist62924.html" title="Zum Artikel: Video-Playlists"  >Video-Playlists</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/geschichte/Alle-Infos-zum-Eurovision-Song-Contest,esc3098.html" title="Zum Artikel: Alle Infos zum ESC"  >Alle Infos zum ESC</a></li>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner bis heute"  >Alle Gewinner bis heute</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/videos/2018-Videos-vom-ESC-in-Lissabon,lissabon204.html" title="Zum Artikel: 2018: Alle Videos aus Lissabon"  >2018: Alle Videos aus Lissabon</a></li>
<li><a href="/videos/2017-Videos-vom-ESC-in-Kiew,kiew290.html" title="Zum Artikel: 2017: Alle Videos aus Kiew"  >2017: Alle Videos aus Kiew</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
<li><a href="/videos/Videos-ESC-2013,malmoe208.html" title="Zum Artikel: 2013: Alle Videos aus Malmö"  >2013: Alle Videos aus Malmö</a></li>
</ul>
</div>
</div><div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo"><img
src="/resources/img/base/icon/ard_wse.png" title="ARD Logo" alt="ARD Logo"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Erstes ESC-Halbfinale 2019: Alle Infos'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '12'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[israel978]',
4: '[' + encodeURIComponent('Erstes ESC-Halbfinale 2019: Alle Infos') + ']',
5: '[1313a2f3-9653-4248-b3c2-8cfb379c4fab]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('Artikel') + ']',
8: '[' + encodeURIComponent('daserste') + ']',
9: '1440',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-05-14T09:49:20') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Eurovision Song Contest| ESC 2019| Israel| Teilnehmer| Halbfinale| Finale| Grand Prix| Musikwettbewerb| Gesangswettbewerb| Netta| Austragungsort| Vorentscheid| Kandidaten| Startreihenfolge| EBU| European Broadcasting Union| Europäische Rundfunkunion') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'daserste';
var pdt = '2019-05-14T09:49:20';
var sid = '1440';
var src = '';
var tags = 'Eurovision Song Contest| ESC 2019| Israel| Teilnehmer| Halbfinale| Finale| Grand Prix| Musikwettbewerb| Gesangswettbewerb| Netta| Austragungsort| Vorentscheid| Kandidaten| Startreihenfolge| EBU| European Broadcasting Union| Europäische Rundfunkunion';
var uuid = '1313a2f3-9653-4248-b3c2-8cfb379c4fab';
var sophoraID = 'israel978';
var pageTitle = 'Erstes ESC-Halbfinale 2019: Alle Infos';
var objectType = 'story';
var atiLevel2 = '12';
var contentType = 'Artikel';
var distribution = 'Web';
var sendungsbezug = 'Ja';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</body>
</html>