<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Zweites ESC-Halbfinale 2018: Das Ergebnis  | News</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Zweites ESC-Halbfinale 2018: Das Ergebnis" />
<meta property="og:title" content="Zweites ESC-Halbfinale 2018: Das Ergebnis"/>
<meta name="description" content="Am Donnerstagabend haben sich im zweiten ESC-Halbfinale in Lissabon weitere zehn Kandidaten für das Finale qualifiziert. 26 Teilnehmer singen dann am Samstag um den Sieg." />
<meta property="og:description" content="Am Donnerstagabend haben sich im zweiten ESC-Halbfinale in Lissabon weitere zehn Kandidaten für das Finale qualifiziert. 26 Teilnehmer singen dann am Samstag um den Sieg." />
<meta property="og:image" content="https://www.eurovision.de/news/ergebnis270_v-contentxl.jpg" />
<meta itemprop="image" content="https://www.eurovision.de/news/ergebnis270_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="https://www.eurovision.de/news/ergebnis270_v-contentxl.jpg"/>
<link rel="canonical" href="/news/Zweites-ESC-Halbfinale-2018-Das-Ergebnis,gewinner422.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eurovisionde">
<meta name="twitter:site" content="@eurovisionde">
<meta name="twitter:domain" content="https://www.eurovision.de/news/Zweites-ESC-Halbfinale-2018-Das-Ergebnis,gewinner422.html"/>
<meta name="twitter:title" content="Zweites ESC-Halbfinale 2018: Das Ergebnis"/>
<meta name="twitter:description" content="Am Donnerstagabend haben sich im zweiten ESC-Halbfinale in Lissabon weitere zehn Kandidaten für das Finale qualifiziert. 26 Teilnehmer singen dann am Samstag um den Sieg."/>
<meta name="twitter:image:src" content="https://www.eurovision.de/news/ergebnis270_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Halbfinalisten, zweites Halbfinale, Eurovision Song Contest, ESC 2018, Lissabon, Portugal, ,NDR,Norddeutscher Rundfunk,Norddeutschland" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/eurovision_base.css" rel="stylesheet" media="all" />
<link type="text/css" href="/resources/css/generated/eurovision_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/eurovision_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/eurovision_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/eurovision_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/eurovision_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/eurovision_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/eurovision_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/eurovision_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.sophorum.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/jquery.panzoom.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jq_plugins/magnific-popup/jquery.magnific-popup.min.js"></script>
</head>
<body class="eurovision article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard/">Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="/index.html" >
<div class="logoimage">
<img src="/resources/img/eurovision/esc_logo.png" alt="Eurovision Song Contest">
</div>
</a>
</div>
<div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/suche141.html">
<input class="searchInput" type="text" name="query" value="Suche" />
<a class="searchSubmit" href="#">
<img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png" />
</a>
</form>
</div>
<ul class="social_top">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Men&uuml; <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<a title="Eurovision Song Contest Home" href="/index.html"><span class="icon icon_home"></span></a>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/vorentscheid/index.html">Vorentscheid 2018</a>
</span>
</li>
<li>
<span class="collapsed  subressort  active">
<a href="/news/index.html">News</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/teilnehmer/index.html">Teilnehmer</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/videos/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/geschichte/index.html">Historie</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/zahlenspiele/index.html">Zahlenspiele</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/laender/index.html">Länder</a>
</span>
</li>
<li>
<span class="collapsed  subressort ">
<a href="/event/index.html">FAQ</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content" >
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box socialheader">
<div class="small">
<ul class="shares"><span class="icon icon_003 sharetoggle"></span>
<li>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FZweites-ESC-Halbfinale-2018-Das-Ergebnis%2Cgewinner422.html&t=Zweites+ESC-Halbfinale+2018%3A+Das+Ergebnis"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a href="#" class="too_google"><span class="icon icon_google"></span></a>
</li>
<li>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FZweites-ESC-Halbfinale-2018-Das-Ergebnis%2Cgewinner422.html"><span class="icon icon_twitter"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="lastchanged small">Stand: 10.05.18 23:11 Uhr</div>
<h1 class="headline small">Die letzten zehn Finalisten stehen fest</h1>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/news/ergebnis270_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Teilnehmer stehen auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" title="Die Teilnehmer stehen auf der Bühne."  class="img resize" />
</div>
</div><p class="text small">Am Donnerstagabend haben sich im zweiten Halbfinale des <a href="/news/Alle-Infos-zum-ESC-2018-in-Portugal,portugal534.html" title="Zum Artikel: Alle Infos zum ESC 2018 in Portugal"  >Eurovision Song Contest 2018</a> weitere zehn Kandidaten für das Finale am Samstag qualifiziert. Insgesamt waren 18 Länder in der Altice Arena in Lissabon mit ihren Kandidaten angetreten, um den Sprung ins Finale zu schaffen.</p>
<p class="text small"><a href="/teilnehmer/Alexander-Rybak-Biografie-des-ESC-Teilnehmers-Norwegens,norwegen1196.html" title="Zum Artikel: Alexander Rybak: Biografie des ESC-Teilnehmers Norwegens"  ><span class="icon icon_video"></span>Alexander Rybak</a> aus Norwegen, der nach seinem Sieg <a href="/geschichte/ESC-2009-Moskau-Punkte-Ergebnisse-Videos,moskau1516.html" title="Zum Artikel: ESC 2009 Moskau: Punkte, Ergebnisse, Videos"  >2009 in Moskau</a> nun zum zweiten Mal antritt, hat es mit <a href="/news/Songtext-Alexander-Rybak-Thats-How-You-Write-A-Song,lyrics362.html" title="Zum Artikel: Songtext: Alexander Rybak - &#034;That&#039;s How You Write A Song&#034;"  ><span class="icon icon_video"></span>"That's How You Write A Song"</a> erwartungsgemäß ins Finale geschafft. Auch der in den Wettbüros hoch gehandelte Schwede <a href="/teilnehmer/Benjamin-Ingrosso-Biografie-von-Schwedens-Kandidat,schweden1160.html" title="Zum Artikel: Benjamin Ingrosso: Biografie von Schwedens Kandidat"  ><span class="icon icon_video"></span>Benjamin Ingrosso</a>, der Däne <a href="/teilnehmer/Rasmussen-Biografie-von-Daenemarks-Kandidaten,daenemark850.html" title="Zum Artikel: Rasmussen: Biografie von Dänemarks Kandidaten"  ><span class="icon icon_video"></span>Rasmussen</a> und die <a href="/teilnehmer/DoReDoS-Biografie-der-ESC-Kandidaten-Moldaus,moldau490.html" title="Zum Artikel: DoReDoS: Biografie der ESC-Kandidaten Moldaus"  ><span class="icon icon_video"></span>DoReDos</a> aus Moldau zählen zu den 26 Teilnehmern der Endrunde am Samstag.</p><div class="infokasten small noteaser ">
<div class="teaser">
<h4 class="headline">Gewinner und Verlierer im zweiten Halbfinale</h4>
<p class="teasertext ">
<strong>Diese zehn Kandidaten sind weiter:</strong><br/><ul><li>Serbien: <a href="/teilnehmer/Sanja-Ili-Balkanika-Biografie-der-Teilnehmer-aus-Serbien,serbien580.html" title="Zum Artikel: Sanja Ilić &amp; Balkanika: Biografie der Teilnehmer aus Serbien"  ><span class="icon icon_video"></span>Sanja Ilić &amp; Balkanika</a> - <a href="/videos/2018/Serbien-Sanja-Ilic-Balkanika-Nova-deca,serbien620.html" title="Zum Video: Serbien: Sanja Ilić &amp; Balkanika - &#034;Nova deca&#034;"  ><span class="icon icon_video"></span>"Nova deca"</a></li><li>Moldau: <a href="/teilnehmer/DoReDoS-Biografie-der-ESC-Kandidaten-Moldaus,moldau490.html" title="Zum Artikel: DoReDoS: Biografie der ESC-Kandidaten Moldaus"  ><span class="icon icon_video"></span>DoReDoS</a> - <a href="/videos/2018/Moldau-DoReDoS-My-Lucky-Day,moldau508.html" title="Zum Video: Moldau: DoReDoS - &#034;My Lucky Day&#034;"  ><span class="icon icon_video"></span>"My Lucky Day"</a></li><li>Ungarn: <a href="/teilnehmer/AWS-Biografie-der-ESC-Teilnehmer-aus-Ungarn,ungarn750.html" title="Zum Artikel: AWS: Biografie der ESC-Teilnehmer aus Ungarn"  ><span class="icon icon_video"></span>AWS</a> - <a href="/videos/2018/Ungarn-AWS-Viszlat-nyar,ungarn766.html" title="Zum Video: Ungarn: AWS - &#034;Viszlát nyár&#034;"  ><span class="icon icon_video"></span>"Viszlát nyár"</a></li><li>Ukraine: <a href="/teilnehmer/Melovin-Biografie-des-ESC-Kandidaten-aus-der-Ukraine,ukraine1036.html" title="Zum Artikel: Mélovin: Biografie des ESC-Kandidaten aus der Ukraine"  ><span class="icon icon_video"></span>Mélovin</a> - <a href="/videos/2018/Ukraine-Melovin-Under-The-Ladder,ukraine1066.html" title="Zum Video: Ukraine: Mélovin - &#034;Under The Ladder&#034;"  ><span class="icon icon_video"></span>"Under The Ladder"</a></li><li>Schweden: <a href="/teilnehmer/Benjamin-Ingrosso-Biografie-von-Schwedens-Kandidat,schweden1160.html" title="Zum Artikel: Benjamin Ingrosso: Biografie von Schwedens Kandidat"  ><span class="icon icon_video"></span>Benjamin Ingrosso</a> - <a href="/videos/2018/Schweden-Benjamin-Ingrosso-Dance-You-Off,schweden1180.html" title="Zum Video: Schweden: Benjamin Ingrosso - &#034;Dance You Off&#034;"  ><span class="icon icon_video"></span>"Dance You Off"</a></li><li>Australien: <a href="/teilnehmer/Jessica-Mauboy-ESC-Kandidatin-aus-Australien,australien918.html" title="Zum Artikel: Jessica Mauboy: ESC-Kandidatin aus Australien"  ><span class="icon icon_video"></span>Jessica Mauboy</a> - <a href="/videos/2018/Australien-Jessica-Mauboy-We-Got-Love,australien946.html" title="Zum Video: Australien: Jessica Mauboy - &#034;We Got Love&#034;"  ><span class="icon icon_video"></span>"We Got Love"</a></li><li>Norwegen: <a href="/teilnehmer/Alexander-Rybak-Biografie-des-ESC-Teilnehmers-Norwegens,norwegen1196.html" title="Zum Artikel: Alexander Rybak: Biografie des ESC-Teilnehmers Norwegens"  ><span class="icon icon_video"></span>Alexander Rybak</a> - <a href="/videos/2018/Norwegen-Alexander-Rybak-Thats-How-You-Write-A-Song,norwegen1216.html" title="Zum Video: Norwegen: Alexander Rybak - &#034;That&#039;s How You Write A Song&#034;"  ><span class="icon icon_video"></span>"That's How You Write A Song"</a></li><li>Dänemark: <a href="/teilnehmer/Rasmussen-Biografie-von-Daenemarks-Kandidaten,daenemark850.html" title="Zum Artikel: Rasmussen: Biografie von Dänemarks Kandidaten"  ><span class="icon icon_video"></span>Rasmussen</a> - <a href="/videos/2018/Daenemark-Rasmussen-Higher-Ground,daenemark884.html" title="Zum Video: Dänemark: Rasmussen - &#034;Higher Ground&#034;"  ><span class="icon icon_video"></span>"Higher Ground"</a></li><li>Slowenien: <a href="/teilnehmer/Lea-Sirk-Biografie-der-ESC-Kandidatin-aus-Slowenien,slowenien466.html" title="Zum Artikel: Lea Sirk: Biografie der ESC-Kandidatin aus Slowenien"  ><span class="icon icon_video"></span>Lea Sirk</a> - <a href="/videos/2018/Slowenien-Lea-Sirk-Hvala-ne,slowenien486.html" title="Zum Video: Slowenien: Lea Sirk: &#034;Hvala, ne&#034;"  ><span class="icon icon_video"></span>"Hvala, ne"</a></li><li>Niederlande: <a href="/teilnehmer/Waylon-Biografie-des-ESC-Kandidaten-der-Niederlande,niederlande886.html" title="Zum Artikel: Waylon: Biografie des ESC-Kandidaten der Niederlande"  ><span class="icon icon_video"></span>Waylon</a> - <a href="/videos/2018/Niederlande-Waylon-Outlaw-In-Em,niederlande908.html" title="Zum Video: Niederlande: Waylon - &#034;Outlaw In &#039;Em&#034;"  ><span class="icon icon_video"></span>"Outlaw In 'Em"</a></li></ul><br/><strong>Diese Kandidaten sind ausgeschieden: </strong><br/><ul><li>Rumänien: <a href="/teilnehmer/The-Humans-Biografie-der-Teilnehmer-aus-Rumaenien,rumaenien494.html" title="Zum Artikel: The Humans: Biografie der Teilnehmer aus Rumänien"  ><span class="icon icon_video"></span>The Humans</a> - <a href="/videos/2018/Rumaenien-The-Humans-Goodbye,rumaenien522.html" title="Zum Video: Rumänien: The Humans - &#034;Goodbye&#034;"  ><span class="icon icon_video"></span>"Goodbye"</a></li><li>San Marino: <a href="/teilnehmer/Jessika-feat-Jenifer-Brening-Biografie-der-Kandidaten-aus-San-Marino,sanmarino404.html" title="Zum Artikel: Jessika feat. Jenifer Brening: Biografie der Kandidaten aus San Marino"  ><span class="icon icon_video"></span>Jessika feat. Jenifer Brening</a> - <a href="/videos/2018/San-Marino-Jessika-feat-Jenifer-Brening-Who-We-Are,sanmarino434.html" title="Zum Video: San Marino: Jessika feat. Jenifer Brening - &#034;Who We Are&#034;"  ><span class="icon icon_video"></span>"Who We Are"</a></li><li>Russland: <a href="/teilnehmer/Julia-Samoylova-Biografie-der-russischen-ESC-Kandidatin,russland1020.html" title="Zum Artikel: Julia Samoylova: Biografie der russischen ESC-Kandidatin"  ><span class="icon icon_video"></span>Julia Samoylova</a> - <a href="/videos/2018/Russland-Julia-Samoylova-I-Wont-Break,russland1156.html" title="Zum Video: Russland: Julia Samoylova - &#034;I Won&#039;t Break&#034;"  ><span class="icon icon_video"></span>"I Won't Break"</a></li><li>Georgien: <a href="/teilnehmer/Iriao-Biografie-der-ESC-Kandidaten-aus-Georgien,georgien594.html" title="Zum Artikel: Iriao: Biografie der ESC-Kandidaten aus Georgien"  ><span class="icon icon_video"></span>Iriao</a> - <a href="/videos/2018/Georgien-Iriao-For-You,georgien626.html" title="Zum Video: Georgien: Iriao - &#034;For You&#034;"  ><span class="icon icon_video"></span>"For You"</a></li><li>Polen: <a href="/teilnehmer/Gromee-feat-Lukas-Meijer-ESC-Kandidaten-fuer-Polen,polen642.html" title="Zum Artikel: Gromee feat. Lukas Meijer: ESC-Kandidaten für Polen"  ><span class="icon icon_video"></span>Gromee feat. Lukas Meijer</a> - <a href="/videos/2018/Polen-Gromee-feat-Lukas-Meijer-Light-Me-Up,polen674.html" title="Zum Video: Polen: Gromee feat. Lukas Meijer - &#034;Light Me Up&#034;"  ><span class="icon icon_video"></span>"Light Me Up"</a></li><li>Malta: <a href="/teilnehmer/Christabelle-Biografie-der-Teilnehmerin-aus-Malta,malta490.html" title="Zum Artikel: Christabelle: Biografie der Teilnehmerin aus Malta"  ><span class="icon icon_video"></span>Christabelle</a> - <a href="/videos/2018/Malta-Christabelle-Taboo,malta520.html" title="Zum Video: Malta: Christabelle - &#034;Taboo&#034;"  ><span class="icon icon_video"></span>"Taboo"</a></li><li>Lettland: <a href="/teilnehmer/Laura-Rizzotto-Biografie-von-Lettlands-ESC-Kandidatin,lettland516.html" title="Zum Artikel: Laura Rizzotto: Biografie von Lettlands ESC-Kandidatin"  ><span class="icon icon_video"></span>Laura Rizzotto</a> - <a href="/videos/2018/Lettland-Laura-Rizzotto-Funny-Girl,lettland530.html" title="Zum Video: Lettland: Laura Rizzotto - &#034;Funny Girl&#034;"  ><span class="icon icon_video"></span>"Funny Girl"</a></li><li>Montenegro: <a href="/teilnehmer/Vanja-Radovanovic-Biografie-des-Teilnehmers-aus-Montenegro,montenegro442.html" title="Zum Artikel: Vanja Radovanović: Biografie des Teilnehmers aus Montenegro"  ><span class="icon icon_video"></span>Vanja Radovanović</a> - <a href="/videos/2018/Montenegro-Vanja-Radovanovic-Inje,montenegro452.html" title="Zum Video: Montenegro: Vanja Radovanović - &#034;Inje&#034;"  ><span class="icon icon_video"></span>"Inje"</a></li></ul>
</p>
<p class="author"></p>
</div>
</div>
<p class="text small">Filomena Cautela, Sílvia Alberto, Daniela Ruah und Catarina Furtado haben die Show moderiert und führen auch am Samstag durch das Finale. Heute durften auch die Zuschauer der Big-Five-Länder aus Deutschland, Frankreich und Italien abstimmen. Die Kandidaten dieser Länder durften sich außer Konkurrenz per Video als Interval Acts präsentieren. Um eine Beeinflussung der Jurys zu vermeiden, werden die Abstimmungsergebnisse der Semifinale geheim gehalten und erst nach dem Hauptwettbewerb veröffentlicht.</p></div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<p class="subline">News</p>
<h2 class="headline">Zweites Halbfinale: Stargeiger und Balkan-Balladen</h2>
<div class="link">
<a href="#"></a>
</div>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery" data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}' data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":false, "elementClickable": true,"leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Die Moderatorinnen auf der Bühne in Lissabon. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/moderation1334_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Charmant, temperamentvoll und gespickt mit vielen kleinen Witzchen und sogar Tanzeinlagen führen die vier Grazien Filomena Cautela, Sílvia Alberto, Daniela Ruah und Catarina Furtado durch den Show-Abend. Alle vier lieben den großen Auftritt und zeigen sich in aufwendigen Abendroben.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Alexander Rybak auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/norwegen1256_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Stargeiger und in Sachen ESC Wiederholungstäter: Nach seinem Sieg im Jahr 2009 tritt Alexander Rybak mit &quot;That’s How You Write A Song&quot; erneut für Norwegen an. Tänzer begleiten den 31-Jährigen mit einer dynamischen Performance. Der Maestro selbst spielt allerlei virtuelle Instrumente, bevor er schließlich zur berühmten Geige greift und wild tanzend über die Bühne tobt. Rybak ist im Finale von Lissabon dabei.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="The Humans auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/rumaenien558_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit der Rocknummer &quot;Goodbye&quot; gehen The Humans für Rumänien ins Rennen. Die Bühnenshow, in deren Zentrum Frontfrau Cristina Caramarcu steht, erinnert irgendwie an das Set eines Horrorfilms. Teile der Band tragen weiße Kutten, die Schutzanzügen ähneln, und weiße Masken auf dem Hinterkopf. Schwarze, gesichtslose Gestalten flankieren die Performance. Der Horror-Schocker &quot;Scream&quot; lässt grüßen! Bei Jurys und Televotern fällt der Song durch.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Sanja Ilić & Balkanika auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/serbien658_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Sanja Ilić & Balkanika starten mit dem sphärischen Titel &quot;Nova deca&quot; für Serbien. In seinem Lied, das übersetzt &quot;Neue Kinder&quot; heißt,  träumt Ilić von einer neuen Generation Mensch, die voller Liebe und Hilfsbereitschaft ist. Ilić ist in Sachen ESC kein Unbekannter: Mit seiner Band Aska landete er 1982 in Harrogate auf Platz 14. Und auch im Finale von Lissabon ist er dabei.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Jessika feat. Jenifer Brening auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/sanmarino474_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Jessika feat. Jenifer Brening treten mit ihrem Rap-Pop-Song &quot;Who We Are&quot; für den Zwergstaat San Marino an. In dem Song verarbeitet Jessika ihre traumatischen Erfahrungen mit Mobbing. Im roten Spitzen-Mini-Kleid zeigt Jessika viel Haut. Partnerin Jenifer aus Berlin greift schließlich mit phatten Rap-Beats ins Geschehen ein. Ein Ballett aus kleinen Mini-Robotern begleitet den Auftritt als Eyecatcher. Das Duo muss leider nach Hause fahren.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Rasmussen aus Dänemark auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/daenemark932_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit seiner Seefahrer-Hymne &quot;Higher Ground&quot; singt Rasmussen für sein Heimatland Dänemark. Und nicht nur optisch erinnert der rothaarige Vollbart-Hüne an die Wikinger: Sein martialischer Song erzählt die tragische Geschichte des nordischen Kriegers Magnus, der bei einer Schlacht den Kampf verweigert und stirbt. Der mystische Song hat das Zeug zur Filmmusik in der Serie &quot;Vikings&quot; und für einen Platz im ESC-Finale.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Julia Samoylova auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/russland1200_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Nachdem Julia Samoylova im vergangenen Jahr wegen der Spannungen zwischen Russland und der Ukraine nicht am Wettbewerb teilnehmen durfte, bekommt sie in Lissabon mit &quot;I Won't Break&quot; eine zweite Chance. Dabei haben die Choreografen der Bühnenshow den Rollstuhl der Russin in einem illuminierten Felsen verschwinden lassen. Der Song handelt von der inneren Stärke der 29-Jährigen, das soll der Stein symbolisieren. Leider ist die Russin nicht im Finale dabei.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="DoReDoS aus Moldau auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/moldau550_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit dem Song &quot;My Lucky Day&quot; präsentiert das Trio DoReDoS für Moldau einen richtigen Gute-Laune-Party-Song mit vielen Ethno-Elementen. Auch die Bühnenshow ist keinesfalls langweilig: Mit verschließbaren Türchen inszenieren die Musiker für das Publikum ein lustiges Verwirrspiel. Mal stehen die Originale, mal die Doppelgänger hinter den Türchen. Musik ist Trumpf, Peter Frankenfeld hätte seine Freude daran gehabt! Und auch im Finale darf das Trio auftreten.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Waylon auf der Bühne in Lissabon. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/niederlande940_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Nach seinem fulminanten zweiten Platz als Mitglied von The Common Linnets im Jahr 2014, wagt sich Waylon nun Solo zurück auf die ESC-Bühne. Mit der Country-Rock-Nummer &quot;Outlaw In 'Em&quot; tritt der 38-Jährige erneut für die Niederlande an. Die Markenzeichen seiner Performance sind der große schwarze Hut und ein Leopardenmantel - die Insignien aller &quot;Outlaws&quot;. Auffallend: die Moves der Tänzer, die an eine handfeste Martial-Arts-Keilerei erinnern. Im Finale zeigt der Niederländer erneut sein Können.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Jessica Mauboy auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/australien986_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">In Australien ist Jessica Mauboy ein Star. Mit ihrem Pop-Song &quot;We Got Love&quot; versucht sich die 28-Jährige auch in Lissabon zu behaupten. Minimalistische Lichtstreifen und ein lilafarbenes Glitzerkleid sind die Hingucker der Performance. Immer wieder fordert sie das Publikum auf, mitzusingen und zu klatschen. Mauboy stand schon einmal in einem zweiten ESC-Halbfinale: Als Interval-Act war die Sängerin mit indigenen Wurzeln 2014 in Kopenhagen dabei. Jetzt darf sie im Finale von Lissabon singen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Iriao auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/georgien650_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Nebel, sparsame Pyrotechnik und schwarze Anzüge: Für Georgien präsentieren Iriao den Song &quot;For You&quot;. Der mehrstimmige, traditionelle georgische Gesang gehört zum Weltkulturerbe der UNESCO. Der Inhalt des Textes lässt sich auf einen Slogan reduzieren: Geben ist seliger denn nehmen. Schlicht: die Großherzigkeit gegenüber anderen Menschen. Leider waren Jurys und Televoter mit den Punkten zu sparsam.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Gromee feat. Lukas Meijer auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/polen728_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit &quot;Light Me Up&quot; starten Gromee und Lukas Meijer für Polen. Der Sound gehört ins Dance- und Elektropop-Genre. Gromee ist Polens bekanntester DJ: Seine Markenzeichen sind der schwarze Hut und die Hipster-Brille auf der Nase - und natürlich die Hand-Moves hinter seinem Pult, die ein wenig an die 90er erinnern. Gesanglich begleitet ihn der Schwede Lukas Meijer. Der Song schafft es nicht ins Finale.
</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Christabelle auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/malta566_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit ihrem Song &quot;Taboo&quot; singt Christabelle für Malta. Mit ihrem Lied wirbt die 26-Jährige um Verständnis für psychisch kranke Menschen. Passend zum Thema ist auch das Bühnenbild gestaltet: Sie performt vor einer Art Zelle, die als Projektionsfläche für die düsteren Gedankenbilder eines Depressiven dienen. Christabelle ist im Finale nicht dabei.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Der Sänger von AWS auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/ungarn820_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Pyrotechnik und Lichteffekte im Übermaß lassen den Auftitt von AWS mit &quot;Viszlát nyár&quot; zu einer echten Metal-Nummer werden. Im flammenden Bühneninferno kreischt sich Sänger Örs Siklósi den Frust über den Tod des Vater aus dem Leib. Die Formation aus Ungarn gehört eigentliche eher nach Wacken als nach Lissabon - ganz in der Tradition von Lordi. Doch zunächst treten die Metal-Heads im Finale auf.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Laura Rizzotto auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/lettland576_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Als &quot;Lady in red&quot; präsentiert sich die für Lettland startende Laura Rizzotto. Im lasziven Spitzenkleid trällert sie die Soulballade &quot;Funny Girl&quot;. Dabei versucht sie Mähne werfend so viel Weiblichkeit zu versprühen wie möglich. Der Song handelt von einer Frau, die von ihrem Geliebten nicht respektiert wird. Rizzotto wurde in Rio de Janeiro geboren und lebt in New York. Im Finale ist sie nicht dabei.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Benjamin Ingrosso auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/schweden1226_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit seiner Pop-Nummer &quot;Dance You Off&quot; zählt der Schwede Benjamin Ingrosso im Vorfeld zu den Favoriten. In seinem Song gibt er ein erfrischend einfaches Rezept gegen Liebeskummer: tanzen, tanzen, tanzen. Aber so wie sich der 20-Jahrige auf der Bühne als Sunnyboy inszeniert, steht ohnehin gleich die nächste vor der Tür. Da könnte er mit dem Hüftschwung sogar noch sparsamer sein. Ingrosso singt sich souverän ins Finale.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Vanja Radovanović auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/montenegro486_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Eine Balkan-Ballade mit viel Herzschmerz und Dramatik inszeniert Vanja Radovanović mit &quot;Inje&quot; für Montenegro. Bühnensupport bei seinen großen Gesten im Silberglitzer-Anzug bekommt der 35-Jährige von Backgroundsängerinnen in langen weißen Wallerkleidern. Der Titel &quot;Inje&quot; - auf Deutsch &quot;Raureif&quot; - basiert auf traditioneller montenegrinischer Musik. Er handelt von Frost, der über eine Beziehung hereinbricht. Für Radovanović ist der ESC jedoch zu Ende.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Lea Sirk auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/slowenien530_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit &quot;Hvala, ne&quot; (&quot;Danke, nein&quot;) präsentiert die Slowenin Lea Sirk eine moderne Tanznummer, in der die 28-Jährige vor den Versuchungen der Werbeindustrie warnt. Unzählige Arme und Finger, hinter der Künstlerin, lassen die Performance zeitweilig zu einem wahren Handgemenge werde. Stroboskop-Blitze sollen das Publikum in Tanzstimmung bringen  - dazu nutzt Sirk auch geschickt einen Musikaussetzer. Auf Wiedersehen im Finale!</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Mélovin auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/news/ukraine1114_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Passend zu seinem Titel &quot;Under The Ladder&quot; turnt der Ukrainer Mélovin bei seiner Bühnenperformance zwischen stilisierten Leitern herum. Zuvor entspringt er wie Phönix aus der Asche seinem Klavier, das phasenweise auf einem brennenden Gerüst gebettet ist. Die Message seines Elektropop-Songs: Es gibt keine Siege ohne Niederlage. Sein Auftritt ist aber diesmal ein Sieg, er ist im Finale.</p>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle small">26 Teilnehmer starten im Finale am Samstag</h3>
<p class="text small">Gesetzt sind für das Finale immer die sogenannten Big-Five-Länder - Deutschland, Frankreich, Großbritannien, Italien und Spanien. Sie tragen die finanzielle Hauptlast des Eurovision Song Contests und müssen daher nicht durch die Halbfinale. Auch das Gastgeberland <a href="/laender/ESC-Land-Portugal-Teilnehmer-Ergebnisse-und-Infos,portugal290.html" title="Zum Artikel: ESC-Land Portugal: Teilnehmer, Ergebnisse und Infos"  >Portugal</a> hatte als Titelverteidiger schon vorab einen Platz im Feld der Finalisten sicher: <a href="/news/ESC-2018-Claudia-Pascoal-singt-fuer-Gastgeber-Portugal,portugal550.html" title="Zum Artikel: ESC 2018: Cláudia Pascoal singt für Gastgeber Portugal"  ><span class="icon icon_video"></span>Cláudia Pascoal</a> startet am Samstag mit ihrem Titel <a href="/videos/2018/Portugal-Claudia-Pascoal-O-Jardim,portugal554.html" title="Zum Video: Portugal: Cláudia Pascoal - &#034;O Jardim&#034;"  ><span class="icon icon_video"></span>"O jardim"</a> von Platz 8. Die endgültige Startreihenfolge für alle anderen Länder im Finale legt der ausrichtende Fernsehsender RTP in Kürze fest.</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Wir-wissen-wer-im-zweiten-Halbfinale-rausfliegt,experten224.html" title="Zum Artikel: Wir wussten, wer im zweiten Halbfinale rausfliegt" class="imglink" >
<img src="/news/team876_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Alina Stiegler, Marcel Stober, Jürgen Werwinski,  Stefan Spiegel und Mareina Torres Schuster (v.l.) in Lissabon. &copy; NDR " title="Alina Stiegler, Marcel Stober, Jürgen Werwinski,  Stefan Spiegel und Mareina Torres Schuster (v.l.) in Lissabon."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Wir-wissen-wer-im-zweiten-Halbfinale-rausfliegt,experten224.html" title="Zum Artikel: Wir wussten, wer im zweiten Halbfinale rausfliegt"  >
<span>Wir wussten, wer im zweiten Halbfinale rausfliegt</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Wir-wissen-wer-im-zweiten-Halbfinale-rausfliegt,experten224.html" title="Zum Artikel: Wir wussten, wer im zweiten Halbfinale rausfliegt"  >
10.05.18 |
Unsere ESC-Experten haben die Songs des zweiten Halbfinales genau unter die Lupe genommen und getippt, wer die Koffer packen muss. Sechs von ihnen lagen richtig.
</a>&nbsp;|&nbsp;<strong><a href="/news/Wir-wissen-wer-im-zweiten-Halbfinale-rausfliegt,experten224.html" title="Zum Artikel: Wir wussten, wer im zweiten Halbfinale rausfliegt"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Best-of-Peter-Urban-Zweites-ESC-Halbfinale-2018,sprueche200.html" title="Zum Artikel: Best of Peter Urban: Zweites ESC-Halbfinale 2018" class="imglink" >
<img src="/urban230_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Peter Urban im Pressezentrum von Kiew. &copy; NDR " title="Peter Urban im Pressezentrum von Kiew."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Best-of-Peter-Urban-Zweites-ESC-Halbfinale-2018,sprueche200.html" title="Zum Artikel: Best of Peter Urban: Zweites ESC-Halbfinale 2018"  >
<span>Best of Peter Urban: "Das Justin-Timberlake-Trauma"</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Best-of-Peter-Urban-Zweites-ESC-Halbfinale-2018,sprueche200.html" title="Zum Artikel: Best of Peter Urban: Zweites ESC-Halbfinale 2018"  >
10.05.18 |
Peter Urban ist auch beim zweiten ESC-Halbfinale wieder zu Höchstform aufgelaufen. Hier seine besten Sprüche zu den Auftritten der 18 Acts in Lissabon.
</a>&nbsp;|&nbsp;<strong><a href="/news/Best-of-Peter-Urban-Zweites-ESC-Halbfinale-2018,sprueche200.html" title="Zum Artikel: Best of Peter Urban: Zweites ESC-Halbfinale 2018"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://live.flyp.tv/eurovision/esc-halbfinale1_2018/index.html" title="Zum Artikel: Link zur Anwendung für Social TV zum ersten Halbfinale." class="imglink" >
<img src="/socialtv316_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="Social TV auf eurovision.de auf einem Tablet PC (Montage) &copy; NDR Fotograf: Screenshot" title="Social TV auf eurovision.de auf einem Tablet PC (Montage)"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="https://live.flyp.tv/eurovision/esc-halbfinale1_2018/index.html" title="Zum Artikel: Link zur Anwendung für Social TV zum ersten Halbfinale."  >
<span>Erstes Halbfinale: Social-TV-Kommentare zum Nachlesen</span>
</a>
</h4>
<p class="teasertext ">
<a href="https://live.flyp.tv/eurovision/esc-halbfinale1_2018/index.html" title="Zum Artikel: Link zur Anwendung für Social TV zum ersten Halbfinale."  >
Welche Kandidaten schaffen den Sprung ins Finale, welche fliegen raus? Darüber haben die User beim ersten Halbfinale diskutiert. Die schönsten Kommentare.
</a>&nbsp;|&nbsp;<strong><a href="https://live.flyp.tv/eurovision/esc-halbfinale1_2018/index.html" title="Zum Artikel: Link zur Anwendung für Social TV zum ersten Halbfinale."  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Alle-Infos-zum-ESC-2018-in-Portugal,portugal534.html" title="Zum Artikel: Alle Infos zum ESC 2018 in Portugal" class="imglink" >
<img src="/news/arena130_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Bühne in der Altice Arena in Lissabon. &copy; eurovision.tv Fotograf: Andres Putting" title="Die Bühne in der Altice Arena in Lissabon."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Alle-Infos-zum-ESC-2018-in-Portugal,portugal534.html" title="Zum Artikel: Alle Infos zum ESC 2018 in Portugal"  >
<span>Alle Infos zum ESC 2018 in Portugal</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Alle-Infos-zum-ESC-2018-in-Portugal,portugal534.html" title="Zum Artikel: Alle Infos zum ESC 2018 in Portugal"  >
09.05.18 |
Wann findet der ESC 2018 statt? Welche Länder nehmen teil und wer sind die Favoriten? Alle Informationen zum Eurovision Song Contest in Portugals Hauptstadt Lissabon.
</a>&nbsp;|&nbsp;<strong><a href="/news/Alle-Infos-zum-ESC-2018-in-Portugal,portugal534.html" title="Zum Artikel: Alle Infos zum ESC 2018 in Portugal"  >mehr</a></strong>
</p>
</div>
</div>
<div class="infokasten small noteaser ">
<div class="teaser">
<h4 class="headline">ONE | 10.05.2018 | 21:00 Uhr</h4>
<p class="teasertext ">
<strong>Diese zehn Kandidaten sind weiter:</strong><br/><ul><li>Serbien: <a href="/teilnehmer/Sanja-Ili-Balkanika-Biografie-der-Teilnehmer-aus-Serbien,serbien580.html" title="Zum Artikel: Sanja Ilić &amp; Balkanika: Biografie der Teilnehmer aus Serbien"  ><span class="icon icon_video"></span>Sanja Ilić &amp; Balkanika</a> - <a href="/videos/2018/Serbien-Sanja-Ilic-Balkanika-Nova-deca,serbien620.html" title="Zum Video: Serbien: Sanja Ilić &amp; Balkanika - &#034;Nova deca&#034;"  ><span class="icon icon_video"></span>"Nova deca"</a></li><li>Moldau: <a href="/teilnehmer/DoReDoS-Biografie-der-ESC-Kandidaten-Moldaus,moldau490.html" title="Zum Artikel: DoReDoS: Biografie der ESC-Kandidaten Moldaus"  ><span class="icon icon_video"></span>DoReDoS</a> - <a href="/videos/2018/Moldau-DoReDoS-My-Lucky-Day,moldau508.html" title="Zum Video: Moldau: DoReDoS - &#034;My Lucky Day&#034;"  ><span class="icon icon_video"></span>"My Lucky Day"</a></li><li>Ungarn: <a href="/teilnehmer/AWS-Biografie-der-ESC-Teilnehmer-aus-Ungarn,ungarn750.html" title="Zum Artikel: AWS: Biografie der ESC-Teilnehmer aus Ungarn"  ><span class="icon icon_video"></span>AWS</a> - <a href="/videos/2018/Ungarn-AWS-Viszlat-nyar,ungarn766.html" title="Zum Video: Ungarn: AWS - &#034;Viszlát nyár&#034;"  ><span class="icon icon_video"></span>"Viszlát nyár"</a></li><li>Ukraine: <a href="/teilnehmer/Melovin-Biografie-des-ESC-Kandidaten-aus-der-Ukraine,ukraine1036.html" title="Zum Artikel: Mélovin: Biografie des ESC-Kandidaten aus der Ukraine"  ><span class="icon icon_video"></span>Mélovin</a> - <a href="/videos/2018/Ukraine-Melovin-Under-The-Ladder,ukraine1066.html" title="Zum Video: Ukraine: Mélovin - &#034;Under The Ladder&#034;"  ><span class="icon icon_video"></span>"Under The Ladder"</a></li><li>Schweden: <a href="/teilnehmer/Benjamin-Ingrosso-Biografie-von-Schwedens-Kandidat,schweden1160.html" title="Zum Artikel: Benjamin Ingrosso: Biografie von Schwedens Kandidat"  ><span class="icon icon_video"></span>Benjamin Ingrosso</a> - <a href="/videos/2018/Schweden-Benjamin-Ingrosso-Dance-You-Off,schweden1180.html" title="Zum Video: Schweden: Benjamin Ingrosso - &#034;Dance You Off&#034;"  ><span class="icon icon_video"></span>"Dance You Off"</a></li><li>Australien: <a href="/teilnehmer/Jessica-Mauboy-ESC-Kandidatin-aus-Australien,australien918.html" title="Zum Artikel: Jessica Mauboy: ESC-Kandidatin aus Australien"  ><span class="icon icon_video"></span>Jessica Mauboy</a> - <a href="/videos/2018/Australien-Jessica-Mauboy-We-Got-Love,australien946.html" title="Zum Video: Australien: Jessica Mauboy - &#034;We Got Love&#034;"  ><span class="icon icon_video"></span>"We Got Love"</a></li><li>Norwegen: <a href="/teilnehmer/Alexander-Rybak-Biografie-des-ESC-Teilnehmers-Norwegens,norwegen1196.html" title="Zum Artikel: Alexander Rybak: Biografie des ESC-Teilnehmers Norwegens"  ><span class="icon icon_video"></span>Alexander Rybak</a> - <a href="/videos/2018/Norwegen-Alexander-Rybak-Thats-How-You-Write-A-Song,norwegen1216.html" title="Zum Video: Norwegen: Alexander Rybak - &#034;That&#039;s How You Write A Song&#034;"  ><span class="icon icon_video"></span>"That's How You Write A Song"</a></li><li>Dänemark: <a href="/teilnehmer/Rasmussen-Biografie-von-Daenemarks-Kandidaten,daenemark850.html" title="Zum Artikel: Rasmussen: Biografie von Dänemarks Kandidaten"  ><span class="icon icon_video"></span>Rasmussen</a> - <a href="/videos/2018/Daenemark-Rasmussen-Higher-Ground,daenemark884.html" title="Zum Video: Dänemark: Rasmussen - &#034;Higher Ground&#034;"  ><span class="icon icon_video"></span>"Higher Ground"</a></li><li>Slowenien: <a href="/teilnehmer/Lea-Sirk-Biografie-der-ESC-Kandidatin-aus-Slowenien,slowenien466.html" title="Zum Artikel: Lea Sirk: Biografie der ESC-Kandidatin aus Slowenien"  ><span class="icon icon_video"></span>Lea Sirk</a> - <a href="/videos/2018/Slowenien-Lea-Sirk-Hvala-ne,slowenien486.html" title="Zum Video: Slowenien: Lea Sirk: &#034;Hvala, ne&#034;"  ><span class="icon icon_video"></span>"Hvala, ne"</a></li><li>Niederlande: <a href="/teilnehmer/Waylon-Biografie-des-ESC-Kandidaten-der-Niederlande,niederlande886.html" title="Zum Artikel: Waylon: Biografie des ESC-Kandidaten der Niederlande"  ><span class="icon icon_video"></span>Waylon</a> - <a href="/videos/2018/Niederlande-Waylon-Outlaw-In-Em,niederlande908.html" title="Zum Video: Niederlande: Waylon - &#034;Outlaw In &#039;Em&#034;"  ><span class="icon icon_video"></span>"Outlaw In 'Em"</a></li></ul><br/><strong>Diese Kandidaten sind ausgeschieden: </strong><br/><ul><li>Rumänien: <a href="/teilnehmer/The-Humans-Biografie-der-Teilnehmer-aus-Rumaenien,rumaenien494.html" title="Zum Artikel: The Humans: Biografie der Teilnehmer aus Rumänien"  ><span class="icon icon_video"></span>The Humans</a> - <a href="/videos/2018/Rumaenien-The-Humans-Goodbye,rumaenien522.html" title="Zum Video: Rumänien: The Humans - &#034;Goodbye&#034;"  ><span class="icon icon_video"></span>"Goodbye"</a></li><li>San Marino: <a href="/teilnehmer/Jessika-feat-Jenifer-Brening-Biografie-der-Kandidaten-aus-San-Marino,sanmarino404.html" title="Zum Artikel: Jessika feat. Jenifer Brening: Biografie der Kandidaten aus San Marino"  ><span class="icon icon_video"></span>Jessika feat. Jenifer Brening</a> - <a href="/videos/2018/San-Marino-Jessika-feat-Jenifer-Brening-Who-We-Are,sanmarino434.html" title="Zum Video: San Marino: Jessika feat. Jenifer Brening - &#034;Who We Are&#034;"  ><span class="icon icon_video"></span>"Who We Are"</a></li><li>Russland: <a href="/teilnehmer/Julia-Samoylova-Biografie-der-russischen-ESC-Kandidatin,russland1020.html" title="Zum Artikel: Julia Samoylova: Biografie der russischen ESC-Kandidatin"  ><span class="icon icon_video"></span>Julia Samoylova</a> - <a href="/videos/2018/Russland-Julia-Samoylova-I-Wont-Break,russland1156.html" title="Zum Video: Russland: Julia Samoylova - &#034;I Won&#039;t Break&#034;"  ><span class="icon icon_video"></span>"I Won't Break"</a></li><li>Georgien: <a href="/teilnehmer/Iriao-Biografie-der-ESC-Kandidaten-aus-Georgien,georgien594.html" title="Zum Artikel: Iriao: Biografie der ESC-Kandidaten aus Georgien"  ><span class="icon icon_video"></span>Iriao</a> - <a href="/videos/2018/Georgien-Iriao-For-You,georgien626.html" title="Zum Video: Georgien: Iriao - &#034;For You&#034;"  ><span class="icon icon_video"></span>"For You"</a></li><li>Polen: <a href="/teilnehmer/Gromee-feat-Lukas-Meijer-ESC-Kandidaten-fuer-Polen,polen642.html" title="Zum Artikel: Gromee feat. Lukas Meijer: ESC-Kandidaten für Polen"  ><span class="icon icon_video"></span>Gromee feat. Lukas Meijer</a> - <a href="/videos/2018/Polen-Gromee-feat-Lukas-Meijer-Light-Me-Up,polen674.html" title="Zum Video: Polen: Gromee feat. Lukas Meijer - &#034;Light Me Up&#034;"  ><span class="icon icon_video"></span>"Light Me Up"</a></li><li>Malta: <a href="/teilnehmer/Christabelle-Biografie-der-Teilnehmerin-aus-Malta,malta490.html" title="Zum Artikel: Christabelle: Biografie der Teilnehmerin aus Malta"  ><span class="icon icon_video"></span>Christabelle</a> - <a href="/videos/2018/Malta-Christabelle-Taboo,malta520.html" title="Zum Video: Malta: Christabelle - &#034;Taboo&#034;"  ><span class="icon icon_video"></span>"Taboo"</a></li><li>Lettland: <a href="/teilnehmer/Laura-Rizzotto-Biografie-von-Lettlands-ESC-Kandidatin,lettland516.html" title="Zum Artikel: Laura Rizzotto: Biografie von Lettlands ESC-Kandidatin"  ><span class="icon icon_video"></span>Laura Rizzotto</a> - <a href="/videos/2018/Lettland-Laura-Rizzotto-Funny-Girl,lettland530.html" title="Zum Video: Lettland: Laura Rizzotto - &#034;Funny Girl&#034;"  ><span class="icon icon_video"></span>"Funny Girl"</a></li><li>Montenegro: <a href="/teilnehmer/Vanja-Radovanovic-Biografie-des-Teilnehmers-aus-Montenegro,montenegro442.html" title="Zum Artikel: Vanja Radovanović: Biografie des Teilnehmers aus Montenegro"  ><span class="icon icon_video"></span>Vanja Radovanović</a> - <a href="/videos/2018/Montenegro-Vanja-Radovanovic-Inje,montenegro452.html" title="Zum Video: Montenegro: Vanja Radovanović - &#034;Inje&#034;"  ><span class="icon icon_video"></span>"Inje"</a></li></ul>
</p>
<p class="author"></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/11738677-3ca2-4e81-b849-af71be2cf93a"}]'></div>
</div>
<div id="printbox">
<img src="/resources/img/eurovision/esc_printlogo.png" alt="ESC Logo" title="ESC Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.eurovision.de/news/Zweites-ESC-Halbfinale-2018-Das-Ergebnis,gewinner422.html">https://www.eurovision.de/news/Zweites-ESC-Halbfinale-2018-Das-Ergebnis,gewinner422.html</a></span>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar">
<div class="social">
<div class="button print">
<a href="javascript:print();">Drucken</a>
</div>
<div class="shareCon">
<div class="button share hasArrow collapsed collapseControl">
<a href="#">Teilen</a>
<div class="collapseArrow"></div></div>
<ul class="shares">
<li>
<span class="icon icon_facebook2"></span>
<a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FZweites-ESC-Halbfinale-2018-Das-Ergebnis%2Cgewinner422.html&t=Zweites+ESC-Halbfinale+2018%3A+Das+Ergebnis">facebook</a>
</li>
<li>
<span class="icon icon_google"></span>
<a href="#" class="to_google"></a>
</li>
<li>
<span class="icon icon_twitter"></span>
<a target="_blank" title="bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.eurovision.de%2Fnews%2FZweites-ESC-Halbfinale-2018-Das-Ergebnis%2Cgewinner422.html">twitter</a>
</li>
</ul>
</div>
<div class="button help">
<a target="_blank" title="Newsletter bestellen (Anmeldung erforderlich)" href="/service/newsletter851.html">Newsletter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">MEHR ZUM THEMA</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<!-- START Thema  -->
<div class="boxbutton">
<h3><a href="/laender/ESC-Land-Portugal-Teilnehmer-Ergebnisse-und-Infos,portugal290.html" class="button">Portugal</a></h3><h3><a href="/geschichte/ESC-2018-Portugal-Infos-News-Videos,portugal536.html" class="button">2018</a></h3></div>
<!-- ENDE  Thema  -->
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Mehr News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li><a href="/news/Wir-wissen-wer-im-zweiten-Halbfinale-rausfliegt,experten224.html" title="Zum Artikel: Wir wussten, wer im zweiten Halbfinale rausfliegt"  >Wir wussten, wer im zweiten Halbfinale rausfliegt</a></li>
<li><a href="/news/ESC-2018-Wacken-Open-Air-unterstuetzt-AWS,wacken4776.html" title="Zum Artikel: ESC 2018: Wacken Open Air unterstützt AWS"  >ESC 2018: Wacken Open Air unterstützt AWS</a></li>
<li><a href="/news/Zweites-ESC-Halbfinale-2018-Alle-Infos,portugal548.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Alle Infos"  >Zweites ESC-Halbfinale 2018: Alle Infos</a></li>
<li><a href="/news/Zweites-ESC-Halbfinale-2018-Das-Ergebnis,gewinner422.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Das Ergebnis"  >Zweites ESC-Halbfinale 2018: Das Ergebnis</a></li>
<li><a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC-2018,fernsehtermine110.html" title="Zum Artikel: Sendetermine im TV und Livestreams zum ESC 2018"  >Sendetermine im TV und Livestreams zum ESC 2018</a></li>
<li><a href="/news/Best-of-Peter-Urban-Zweites-ESC-Halbfinale-2018,sprueche200.html" title="Zum Artikel: Best of Peter Urban: Zweites ESC-Halbfinale 2018"  >Best of Peter Urban: Zweites ESC-Halbfinale 2018</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="box boxB poll" id="poll_gewinner416">
<div class="media mediaA poll">
<h4 class="headline">UMFRAGE</h4>
<form action="" method="post" id="poll_gewinner416" >
<input type="hidden" name="pollId" value="26732f2b-8030-4f6a-bf67-1bee050d84e5" />
<div class="poll_content_small">
<fieldset>
<legend>Mögliche Antworten</legend>
<h2>Wer ist der beste ESC-Gewinner der vergangenen zehn Jahre?</h2>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_98938292" value="98938292" /><label for="poll_answer_98938292">Dima Bilan (Russland, 2008)</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_-1048930405" value="-1048930405" /><label for="poll_answer_-1048930405">Alexander Rybak (Norwegen, 2009)</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_1171050268" value="1171050268" /><label for="poll_answer_1171050268">Lena (Deutschland, 2010)</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_-1857503802" value="-1857503802" /><label for="poll_answer_-1857503802">Ell / Nikki (Aserbaidschan, 2011)</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_-1962680461" value="-1962680461" /><label for="poll_answer_-1962680461">Loreen (Schweden, 2012)</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_-61520668" value="-61520668" /><label for="poll_answer_-61520668">Emmelie de Forest (Dänemark, 2013)</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_1272444313" value="1272444313" /><label for="poll_answer_1272444313">Conchita (Österreich, 2014)</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_-2012930361" value="-2012930361" /><label for="poll_answer_-2012930361">Måns Zelmerlöw (Schweden, 2015)</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_655286948" value="655286948" /><label for="poll_answer_655286948">Jamala (Ukraine, 2016)</label>
</div>
<div class="input_field">
<input type="radio" name="pollAnswer_gewinner416" id="poll_answer_-2135513644" value="-2135513644" /><label for="poll_answer_-2135513644">Salvador Sobral (Portugal, 2017)</label>
</div>
</fieldset>
</div>
<div class="poll_bottom">
<!-- Die Klasse iehover ist für den IE6/7, damit dieser über JS den Hover-Effekt anzeigen kann. -->
<button class="button_vote iehover" value="vote" id="votebutton_gewinner416"><span>Abstimmen</span></button>
<div class="poll_results_link" id="poll_results_link_gewinner416">
<a class="link_arrow" href="?results=gewinner416" title="Zu den Ergebnissen">Zu den Ergebnissen</a>
</div>
</div>
</form>
</div>
</div>
<script language="javascript">
$(document).ready(function(){
$('#poll_results_link_gewinner416').click(function()
{
$("#poll_gewinner416").load("/teilnehmer/gewinner416-result_type-.html");
countPixel("pollresult");
return false;
});
$("#votebutton_gewinner416").click(function(){
$.post("/teilnehmer/gewinner416-result_type-.jsp",
{
pollId: "26732f2b-8030-4f6a-bf67-1bee050d84e5",
pollAnswer_gewinner416: $("input[name='pollAnswer_gewinner416']:checked").val()
},
function(data){
$("#poll_gewinner416").replaceWith(data);
}
);
countPixel("poll");
return false;
});
});
</script></div><!-- Ende SectionC -->
<div class="section sectionZ">
<div class="con">
<h2 class="conHeadline">
<a href="/laender/ESC-Land-Portugal-Teilnehmer-Ergebnisse-und-Infos,portugal290.html">Mehr zum Thema: Portugal</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Wir-wissen-wer-im-zweiten-Halbfinale-rausfliegt,experten224.html" title="Zum Artikel: Wir wussten, wer im zweiten Halbfinale rausfliegt" class="imglink" >
<img src="/news/team876_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Alina Stiegler, Marcel Stober, Jürgen Werwinski,  Stefan Spiegel und Mareina Torres Schuster (v.l.) in Lissabon. &copy; NDR " title="Alina Stiegler, Marcel Stober, Jürgen Werwinski,  Stefan Spiegel und Mareina Torres Schuster (v.l.) in Lissabon."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Wir-wissen-wer-im-zweiten-Halbfinale-rausfliegt,experten224.html" title="Zum Artikel: Wir wussten, wer im zweiten Halbfinale rausfliegt"  >
<span>Wir wussten, wer im zweiten Halbfinale rausfliegt</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Wir-wissen-wer-im-zweiten-Halbfinale-rausfliegt,experten224.html" title="Zum Artikel: Wir wussten, wer im zweiten Halbfinale rausfliegt"  >
10.05.18 |
Unsere ESC-Experten haben die Songs des zweiten Halbfinales genau unter die Lupe genommen und getippt, wer die Koffer packen muss. Sechs von ihnen lagen richtig.
</a>&nbsp;|&nbsp;<strong><a href="/news/Wir-wissen-wer-im-zweiten-Halbfinale-rausfliegt,experten224.html" title="Zum Artikel: Wir wussten, wer im zweiten Halbfinale rausfliegt"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Zweites-ESC-Halbfinale-2018-Alle-Infos,portugal548.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Alle Infos" class="imglink" >
<img src="/news/arena134_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Bühne in der Altice Arena in Lissabon. &copy; eurovision.tv Fotograf: Andres Putting" title="Die Bühne in der Altice Arena in Lissabon."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Zweites-ESC-Halbfinale-2018-Alle-Infos,portugal548.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Alle Infos"  >
<span>Zweites ESC-Halbfinale 2018: Alle Infos</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Zweites-ESC-Halbfinale-2018-Alle-Infos,portugal548.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Alle Infos"  >
10.05.18 |
18 Länder haben an der Qualifikation für das Finale des Eurovision Song Contest in Lissabon teilgenommen. Zehn von ihnen schafften es in die Endrunde.
</a>&nbsp;|&nbsp;<strong><a href="/news/Zweites-ESC-Halbfinale-2018-Alle-Infos,portugal548.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Alle Infos"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">News</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/news/Zweites-ESC-Halbfinale-2018-Das-Ergebnis,gewinner422.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Das Ergebnis" class="imglink" >
<img src="/news/ergebnis270_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die Teilnehmer stehen auf der Bühne. &copy; NDR Fotograf: Rolf Klatt" title="Die Teilnehmer stehen auf der Bühne."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/news/Zweites-ESC-Halbfinale-2018-Das-Ergebnis,gewinner422.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Das Ergebnis"  >
<span>Die letzten zehn Finalisten stehen fest</span>
</a>
</h4>
<p class="teasertext ">
<a href="/news/Zweites-ESC-Halbfinale-2018-Das-Ergebnis,gewinner422.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Das Ergebnis"  >
10.05.18 |
Am Donnerstagabend haben sich im zweiten ESC-Halbfinale in Lissabon weitere zehn Kandidaten für das Finale qualifiziert. 26 Teilnehmer singen dann am Samstag um den Sieg.
</a>&nbsp;|&nbsp;<strong><a href="/news/Zweites-ESC-Halbfinale-2018-Das-Ergebnis,gewinner422.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018: Das Ergebnis"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
<a href="/geschichte/ESC-2018-Portugal-Infos-News-Videos,portugal536.html">Mehr zum Thema: 2018</a>
</h2>
<div class="mod modA modList schlagzeilenbox">
<div class="boxCon">
<div class="box">
<h3 class="ressort">Videos</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/Ueberwaeltigt-von-Gefuehlen-Wow-Weylon,niederlande950.html" title="Zum Video: Überwältigt von Gefühlen: &#034;Wow&#034; Weylon" class="imglink" ><span class="icon icon_video"></span>
<img src="https://www.ndr.de/fernsehen/screenshot515108_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt=".  " title="."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/Ueberwaeltigt-von-Gefuehlen-Wow-Weylon,niederlande950.html" title="Zum Video: Überwältigt von Gefühlen: &#034;Wow&#034; Weylon"  >
<span>Überwältigt von Gefühlen: "Wow" Weylon</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/Ueberwaeltigt-von-Gefuehlen-Wow-Weylon,niederlande950.html" title="Zum Video: Überwältigt von Gefühlen: &#034;Wow&#034; Weylon"  >
10.05.18 |
Nur nicht wieder als Letzter aufgerufen werden: Dieser Wunsch von Weylon ging in Erfüllung. Für das Finale verspricht der Niederländer noch mehr Gefühl und Hingabe.
</a>&nbsp;|&nbsp;<strong><a href="/videos/Ueberwaeltigt-von-Gefuehlen-Wow-Weylon,niederlande950.html" title="Zum Video: Überwältigt von Gefühlen: &#034;Wow&#034; Weylon"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Videos</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/Melovin-bejubelt-Finaleinzug,ukraine1112.html" title="Zum Video: Melovin bejubelt Finaleinzug" class="imglink" ><span class="icon icon_video"></span>
<img src="https://www.ndr.de/fernsehen/screenshot515100_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt=".  " title="."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/Melovin-bejubelt-Finaleinzug,ukraine1112.html" title="Zum Video: Melovin bejubelt Finaleinzug"  >
<span>Melovin bejubelt Finaleinzug</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/Melovin-bejubelt-Finaleinzug,ukraine1112.html" title="Zum Video: Melovin bejubelt Finaleinzug"  >
10.05.18 |
Ein unbeschreibliches Gefühl - so beschreibt Melovin seine Reaktion auf den Finaleinzug. Nun hofft der Ukrainer auf Glücksbringer Lady Gaga.
</a>&nbsp;|&nbsp;<strong><a href="/videos/Melovin-bejubelt-Finaleinzug,ukraine1112.html" title="Zum Video: Melovin bejubelt Finaleinzug"  >video</a></strong>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">Videos</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/videos/Einfach-anders-DoReDos-jubeln,moldau556.html" title="Zum Video: Einfach anders: DoReDos jubeln" class="imglink" ><span class="icon icon_video"></span>
<img src="https://www.ndr.de/fernsehen/screenshot515104_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt=".  " title="."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/videos/Einfach-anders-DoReDos-jubeln,moldau556.html" title="Zum Video: Einfach anders: DoReDos jubeln"  >
<span>Einfach anders: DoReDos jubeln</span>
</a>
</h4>
<p class="teasertext ">
<a href="/videos/Einfach-anders-DoReDos-jubeln,moldau556.html" title="Zum Video: Einfach anders: DoReDos jubeln"  >
10.05.18 |
Den Song hatte er in einer Minute fertig, aber das Proben dauerte sehr lange, erklärt Eugeniu Andrianov. Die moldawischen DoReDos wissen, dass sie ein bisschen anders sind.
</a>&nbsp;|&nbsp;<strong><a href="/videos/Einfach-anders-DoReDos-jubeln,moldau556.html" title="Zum Video: Einfach anders: DoReDos jubeln"  >video</a></strong>
</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">ESC 2018 in Lissabon<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-ESC-2018-in-Portugal,portugal534.html" title="Zum Artikel: Alle Infos zum ESC 2018"  >Alle Infos zum ESC 2018</a></li>
<li><a href="/news/Erstes-ESC-Halbfinale-2018-Alle-Infos,portugal546.html" title="Zum Artikel: Erstes ESC-Halbfinale 2018"  >Erstes ESC-Halbfinale 2018</a></li>
<li><a href="/news/Zweites-ESC-Halbfinale-2018-Alle-Infos,portugal548.html" title="Zum Artikel: Zweites ESC-Halbfinale 2018"  >Zweites ESC-Halbfinale 2018</a></li>
<li><a href="/teilnehmer/index.html" title="Zum Artikel: Alle Teilnehmer und Länder"  >Alle Teilnehmer und Länder</a></li>
<li><a href="/news/Sendetermine-im-TV-und-Livestreams-zum-ESC-2018,fernsehtermine110.html" title="Zum Artikel: ESC-Sendetermine im TV"  >ESC-Sendetermine im TV</a></li>
<li><a href="/news/Alle-Infos-zu-den-ESC-Songchecks-2018,songcheck618.html" title="Zum Artikel: ESC-Songchecks 2018"  >ESC-Songchecks 2018</a></li>
<li><a href="/news/ESC-2018-Portugals-Hauptstadt-Lissabon-im-Portraet,lissabon146.html" title="Zum Artikel: Stadtporträt Lissabon"  >Stadtporträt Lissabon</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Deutschland<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/news/Alle-Infos-zum-deutschen-ESC-Vorentscheid-2018,vorentscheid674.html" title="Zum Artikel: Deutscher ESC- Vorentscheid 2018"  >Deutscher ESC- Vorentscheid 2018</a></li>
<li><a href="/laender/ESC-Land-Deutschland-Teilnehmer-Ergebnisse-und-Infos,deutschland600.html" title="Zum Artikel: Alle Infos und Teilnehmer"  >Alle Infos und Teilnehmer</a></li>
<li><a href="/zahlenspiele/Alle-Ergebnisse-fuer-Deutschland-beim-ESC,deutschland744.html" title="Zum Artikel: Alle deutschen Ergebnisse"  >Alle deutschen Ergebnisse</a></li>
<li><a href="/teilnehmer/Michael-Schulte-Biografie-des-deutschen-ESC-Kandidaten,deutschland1080.html" title="Zum Artikel: Kandidat 2018: Michael Schulte"  >Kandidat 2018: Michael Schulte</a></li>
<li><a href="/teilnehmer/Lena-Meyer-Landrut-Biografie-der-ESC-Siegerin-2010,lena429.html" title="Zum Artikel: Siegerin 2010: Lena"  >Siegerin 2010: Lena</a></li>
<li><a href="/teilnehmer/Nicole-Biografie-der-deutschen-ESC-Siegerin,nicole221.html" title="Zum Artikel: Siegerin 1982: Nicole"  >Siegerin 1982: Nicole</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Themen<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/thema158.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/news/European-Broadcasting-Union-EBU,ebu114.html" title="Zum Artikel: EBU"  >EBU</a></li>
<li><a href="https://www.ndr.de/unterhaltung/Jubilaeum-60-Jahre-Eurovision-Song-Contest,escjubilaeum100.html" title="Zum Artikel: 60 Jahre ESC"  target="_blank">60 Jahre ESC</a></li>
<li><a href="/geschichte/kurioses100.html" title="Zum Artikel: Kurioses"  >Kurioses</a></li>
<li><a href="/teilnehmer/mode/index.html" title="Zum Artikel: Mode"  >Mode</a></li>
<li><a href="/laender/wolthers_welt/index.html" title="Zum Artikel: Wolthers Welt"  >Wolthers Welt</a></li>
<li><a href="/teilnehmer/wme/index.html" title="Zum Artikel: Was macht eigentlich ... ?"  >Was macht eigentlich ... ?</a></li>
<li><a href="/auf_ein_wort/index.html" title="Zum Artikel: Auf ein Wort ... !"  >Auf ein Wort ... !</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Übersichten<div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="/geschichte/Alle-Infos-zum-Eurovision-Song-Contest,esc3098.html" title="Zum Artikel: Alle Infos zum ESC"  >Alle Infos zum ESC</a></li>
<li><a href="/zahlenspiele/zahlenzauber102.html" title="Zum Artikel: Die erfolgreichsten ESC-Länder"  >Die erfolgreichsten ESC-Länder</a></li>
<li><a href="/teilnehmer/Alle-ESC-Gewinner-von-1956-bis-heute,gewinner380.html" title="Zum Artikel: Alle Gewinner bis heute"  >Alle Gewinner bis heute</a></li>
<li><a href="/Ergebnisse-aller-Teilnehmerlaender-am-ESC,ergebnisse642.html" title="Zum Artikel: Ergebnisse aller Teilnehmerländer"  >Ergebnisse aller Teilnehmerländer</a></li>
<li><a href="/videos/2017-Videos-vom-ESC-in-Kiew,kiew290.html" title="Zum Artikel: 2017: Alle Videos aus Kiew"  >2017: Alle Videos aus Kiew</a></li>
<li><a href="/videos/2016-Videos-vom-ESC-in-Stockholm,stockholm390.html" title="Zum Artikel: 2016: Alle Videos aus Stockholm"  >2016: Alle Videos aus Stockholm</a></li>
<li><a href="/videos/2015-Videos-vom-ESC-in-Wien,wien916.html" title="Zum Artikel: 2015: Alle Videos aus Wien"  >2015: Alle Videos aus Wien</a></li>
<li><a href="/videos/Videos-ESC-2014,kopenhagen344.html" title="Zum Artikel: 2014: Alle Videos aus Kopenhagen"  >2014: Alle Videos aus Kopenhagen</a></li>
<li><a href="/videos/Videos-ESC-2013,malmoe208.html" title="Zum Artikel: 2013: Alle Videos aus Malmö"  >2013: Alle Videos aus Malmö</a></li>
</ul>
</div>
</div><div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/impressum115.html" title="Impressum">Impressum</a></li>
<li><a href="http://www.ard.de/home/ard/Hilfeseite___ARD_de/77956/index.html">Hilfe</a></li>
<li><a href="/kontakt355.html" title="Kontakt">Kontakt</a></li>
<li><a href="/event285.html" title="FAQs">FAQs</a></li>
<li><a href="/datenschutz346.html" title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="social_bottom">
<li>
<a target="_blank" title="Eurovision bei Facebook" href="//www.facebook.com/EurovisionDE"><span class="icon icon_facebook"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Twitter" href="//twitter.com/eurovisionde"><span class="icon icon_twitter"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Youtube" href="//www.youtube.com/user/esc"><span class="icon icon_youtube"></span></a>
</li>
<li>
<a target="_blank" title="Eurovision bei Instagram" href="//www.instagram.com/eurovision_de/"><span class="icon icon_instagram"></span></a>
</li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo"><img
src="/resources/img/base/icon/ard_wse.png" title="ARD Logo" alt="ARD Logo"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/eurovision/s?news.gewinner422&amp;cid=gewinner422&amp;pdt=20180510T2339&amp;pti=Zweites_ESC-Halbfinale_2018_Das_Ergebnis&amp;otp=story&amp;bra=daserste&amp;sid=1440&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/eurovision/s?news.gewinner422&amp;cid=gewinner422&amp;pdt=20180510T2339&amp;pti=Zweites_ESC-Halbfinale_2018_Das_Ergebnis&amp;otp=story&amp;bra=daserste&amp;sid=1440&amp;src=-&amp;ctp=Artikel");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/eurovision/s?news.gewinner422&amp;cid=gewinner422&amp;pdt=20180510T2339&amp;pti=Zweites_ESC-Halbfinale_2018_Das_Ergebnis&amp;otp=story&amp;bra=daserste&amp;sid=1440&amp;src=-&amp;ctp=Artikel" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</body>
</html>